Hirdetés

2018. október 21., vasárnap

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-10-03 19:52:02

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#85001) zsoltee10 válasza Core2duo6600 (#84997) üzenetére


zsoltee10
(PH! addikt)

Köszönöm szépen! Őőő, miért kerül negyedébe egyes helyeken, mint az iponnál vagy MSnél? Gyanús. :)

(#85002) Core2duo6600 válasza zsoltee10 (#85001) üzenetére


Core2duo6600
(PH! kedvence)

Használt licenc elvileg, hogy ez pontosan mit jelent azt nem tudom, ill. az biztos, hogy OEM
De hogy folyamatosan ennyien cserélnének gépet hm....

A nagyobb cégek úgy is mennyiségi licenc-el dolgoznak.
Úgy is mondhatnám, hogy túl olcsó, hogy igaz legyen.

Asus Z97 Deluxe , Core i7 4790, Asus ATI Radeon 5870, 32 GB Kingstone DDR3 1600, Samsung SSD, Dell Latitude 6430

(#85003) havri1 válasza Core2duo6600 (#85002) üzenetére


havri1
(PH! félisten)

De egy OEM licenc hogy értékesíthető tovább? Leveszik róla valahogy az első gépet hivatalosan? Ennyi erővel akkor bárki töröltetheti az OEM Win-ről a gépet, és viheti át másikra?

havri

(#85004) Dolphine válasza mpo (#84983) üzenetére


Dolphine
(PH! addikt)

Köszönöm, de időközben megtaláltam.
Nem pontosan így kell, de megtaláltam :)

(#85005) Kékes525 válasza havri1 (#85003) üzenetére


Kékes525
(PH! félisten)

OEM licencet elvileg csak egy géphez (alaplaphoz) lehet használni. Annyi hivatalos kiskapu van, hogy ha az alaplapod meghibásodás miatt cserére szorul, akkor a Microsoft felhívásával hivatalosan kérhetsz rá egy újabbat. Nekem Windows 7 alatt egyszer adtak így egy új OEM kulcsot, pedig Abit-ről váltottam Asusra, csak azt mondtam, hogy nem tudtak ugyanazt a modellt adni. Rendesek voltak.

[ Szerkesztve ]

A topik műfaja nem teszi lehetővé az alapos, részletes, mindenre kiterjedő és egyértelmű hozzászólásokat, így hozzászólásom tartalmazhat félreérthető részeket is.

(#85006) Ringman


Ringman
(PH! addikt)

sziasztok!

ha egy w10-es gép volt insider programban, akkor is elég a gép alaphelyzetbe állítása, ha teljesen vissza akarom állítani a kezdeti állapotot?
oda fogom másnak adni a gépet, és teljesen le kellene tisztítanom előtte.

multifunkciós agárstadion épül

(#85007) csicso82 válasza Ringman (#85006) üzenetére


csicso82
(PH! addikt)

Több mindentől is függ szerintem. Most melyik build van a gépen? Először ki kellene lépni az insider programból ezt a gépházon belül meg lehet tenni aztán visszaállni a stabil 1803-as build-re és után de a legegyszerűbb az lenne egy pendrive-ról a legfrissebb stabil build-el csinálnál egy win újratelepítést ami ha van win 10 ISO-d és pendrive-od akkor gyorsabb mint az alaphelyzetbe állítás.

Egy Win reinstall kb. 20 perc ami sok az az utána lévő frissítések, egyéb programok telepítése beállítások stb. de ezekre most neked nem lesz szükséged.

(#85008) Ringman válasza csicso82 (#85007) üzenetére


Ringman
(PH! addikt)

köszi, akkor reinstall lesz.

multifunkciós agárstadion épül

(#85009) AttyVin


AttyVin
(senior tag)

Lehet, hogy korábban volt hasonló (talán láma) kérdés, akkor elnézést.

W7-ről váltottam W10-re a közelmúltban.
Mindkét helyen volt/van beállítva alvó állapot/hibernálás.

Néha szükség van videoszerkesztésre vagy konvertálásra, amihez kell valamennyi idő.
W7 alatt ez úgy futott, hogy amíg a művelet nem fejeződött be, addig nem kapcsolt ki a rendszer.
10-es alatt viszont a beállított időben leáll és a következő indításkor folytatja a megkezdett munkát.

Van-e valamilyen lehetőség, amivel az egyes programoknál konfigurálható, hogy ne kerüljön mondjuk hibernált állapotba a rendszer, amíg az fut?

Köszönettel.

Üdv, Vino

(#85010) vlevi válasza Ringman (#85008) üzenetére


vlevi
(PH! nagyúr)

Igan, ha windows verziót is (mármint, ha bétaverziról 1803-ra) akarsz váltani, mielőtt átadod a gépet, ez a legegyszerűbb. Az alaphelyzetbe állítás is eltötymörög pont annyi ideig, mint egy új telepítés.

(#85011) Core2duo6600 válasza havri1 (#85003) üzenetére


Core2duo6600
(PH! kedvence)

Na ez az amit nem értek, és ami miatt gyanús.

(#85009) AttyVin
Letiltod a hibernálást, alvást.
És az adott programban ha van olyan opció, hogy befejezés után leállítsa a rendszert, akkor azt használod, de olyanról, hogy programonként be lehetne állítani nem tudok.

Asus Z97 Deluxe , Core i7 4790, Asus ATI Radeon 5870, 32 GB Kingstone DDR3 1600, Samsung SSD, Dell Latitude 6430

(#85012) vlevi válasza AttyVin (#85009) üzenetére


vlevi
(PH! nagyúr)

Böngészőben elindítod a Youtube-t :D
Akkor nem kapcsol ki.
Engem is megszivatott már néhányszor, amikor a vinyóimat rendezgettem, és néhány száz gigákat másolgattam egyik meghajtóról a másikra, és otthagytam a gépet, akkor fél óra után bealudt, a másolás meg leállt :(

(#85013) AttyVin válasza Core2duo6600 (#85011) üzenetére


AttyVin
(senior tag)

Ez így egyszerű lenne, de a gond, hogy van még egy TV-tuner is a képben, aminél viszont a programozott felvételek miatt kell valami, ami nem kapcsolja ki teljesen a masinát. Az rendesen működik és nem is kapcsol ki a rendszer közben.
Egész nap meg minek pörögjön, ha csak mondjuk két 60 perces anyagot kell rögzíteni két különböző időpontban....

Amúgy a hibernálással önmagában nincs probléma (beállított időben "elalszik" és "manuálisan" felébred).

Azért kösz.

Üdv, Vino

(#85014) AttyVin válasza vlevi (#85012) üzenetére


AttyVin
(senior tag)

Valami ilyesmi lesz a megoldást, ha nem is a YT lesz az.

Kösz.

[ Szerkesztve ]

Üdv, Vino

(#85015) Geth válasza vlevi (#85012) üzenetére


Geth
(senior tag)

Höh, melyik program (amivel másoltál) volt ilyen ügyes, hogy nem tartotta ébren?
Normális esetben ilyenkor a program jegyzi a SYSTEM alatt, hogy PROCESS-ként ébren tartja.
Ez látható a powercfg /requests parancs hatására is.
Legalábbis ez történik, ha pl. a beépített File Explorerrel másolsz, vagy bármilyen értelmes file managerrel.

(#85009) AttyVin: melyik program ez (merthogy annak a dolga lenne ébren tartania)? Talán ez lett volna a legfontosabb információ...

[ Szerkesztve ]

(#85016) Core2duo6600 válasza AttyVin (#85013) üzenetére


Core2duo6600
(PH! kedvence)

Na annak idején én is szivtam ezzel, én ugyan elküldtem a gépet sleep be, de volt hogy arra ébredtem, hogy elindult.
Vagy arra jöttem haza, hogy megy.
Én felvételre anno a Windows Media Centert használtam.
Most már nincs is a gépben a tunerkártya, lévén már nincs analóg adás a kábelen.
Volt idő, hogy 4 kártya is volt benne :)

Asus Z97 Deluxe , Core i7 4790, Asus ATI Radeon 5870, 32 GB Kingstone DDR3 1600, Samsung SSD, Dell Latitude 6430

(#85017) vlevi válasza Geth (#85015) üzenetére


vlevi
(PH! nagyúr)

"Höh, melyik program (amivel másoltál) volt ilyen ügyes, hogy nem tartotta ébren?"
Hehe, a windows intéző volt az:D
Otthagytam a gépet, amikor elkezdtem az egyik ISO-kat tartalmazó könyvtárat másoltam, elmentem ebédelni, visszajöttem, aludt a gép. Amikor felébresztettem, közölte, hogy a hálózati meghajtó nem elérhető...
De most csakazértis kipróbálom. 2 percre állítom az altatást, és elkezdek valamit másolni.

(#85018) vlevi válasza vlevi (#85017) üzenetére


vlevi
(PH! nagyúr)

Kipróbáltam, most csak a képernyőt kapcsolta ki, a másolás közben nem állt le a gép.
Nem tudom, akkor ez még lehet, hogy a win10 elején volt, és benne volt ez a bug.

(#85019) Geth válasza vlevi (#85018) üzenetére


Geth
(senior tag)

Ezt erősen kétlem, de mindegy is...

(#85020) janos666 válasza kraftxld (#84777) üzenetére


janos666
(PH! nagyúr)
LOGOUT blog

A SpeedStep-et hagyd bekapcsolva, mert attól is sokszor ugyan így beragad alacsonyan az órajel, ha letiltod. (Bár ez több mindentől függhet: alaplapgyártó szokásai, tud-e a CPU Turbo-t, és ha igen, akkor az hova van állítva.)

A Dell noti töltőkben sokszor hamarabb megy tönkre a kis chip, amitől felismeri a gép, hogy eredeti Dell töltő és hogy mekkora teljesítményű, mint maga a táp rész (ami ettől még nem kapcsol le). Ha nem ismeri fel semminek (ismeretlen töltő), akkor feltételezi, hogy túl gyenge, ezért nem tölti az akksit (vagy csak kikapcsolva) és korlátozza a CPU órajelet. Bár emiatt szokott nyavíkolni bekapcsoláskor (kiírja, sípol, akár vár míg megnyomod a gombot hogy megértetted mi a gond), de talán kikapcsoltad a figyelmeztetést (vagy hibás).

(#85021) *Ropi* válasza janos666 (#85020) üzenetére


*Ropi*
(PH! félisten)

"A Dell noti töltőkben sokszor hamarabb megy tönkre a kis chip, amitől felismeri a gép, hogy eredeti Dell töltő és hogy mekkora teljesítményű..."

Nem az elektronika megy tönkre, hanem az adatvonal szakad meg (a csatlakozó harmadik lába): egy pár ilyet javítottam már.

Weboldalam: http://karpatisandor.hu

(#85022) Kékes525


Kékes525
(PH! félisten)

Mitől lehet a rendszerkonfigurációban a "Szelektív indítás" bepipálva? :F Emlékeim szerint ide nem nyúltam. Ritkán a csökkentett móddal próbálkoztam a Rendszerindítás fülön. A Windowst normál indítási módban (nem gyors, nem hibernálom, stb.) jelszó bekérése nélkül indítom, ha ez itt számít egyáltalán.

A topik műfaja nem teszi lehetővé az alapos, részletes, mindenre kiterjedő és egyértelmű hozzászólásokat, így hozzászólásom tartalmazhat félreérthető részeket is.

(#85023) kraftxld válasza janos666 (#85020) üzenetére


kraftxld
(PH! félisten)

Asztali gép volt, és a speedstep-et csak tesztelésként kapcsoltam ki.
De írtam korábban, hogy megoldottam, a hosszabbító volt a hibás :W

MCSE+M/S, MCITP, VCP6-DCV - ''Soha ne becsüld le az autópályán száguldó DAT kazettákkal megrakott teherautó sávszélességét''

(#85024) twofatcat válasza Kékes525 (#85022) üzenetére


twofatcat
(őstag)

Ha nem a jelszókérés tiltása miatt akkor gondolom valamelyik programot tiltottad automatikus indításban vagy egy szolgáltatást. Nem kell vele foglalkozni.

(#85025) Kékes525 válasza twofatcat (#85024) üzenetére


Kékes525
(PH! félisten)

Köszi! :)

A topik műfaja nem teszi lehetővé az alapos, részletes, mindenre kiterjedő és egyértelmű hozzászólásokat, így hozzászólásom tartalmazhat félreérthető részeket is.

(#85026) pacman789


pacman789
(fanatikus tag)

Sziasztok!

Csinálok egy automatizációt az IFTTT-el. A trigger evenet a számítógép kikapcsolása lenne. Megtaláltam, hogy a local group policy-ban lehet scriptetek felvenni a kikapcsoláshoz. Ezt szépen meg is tettem (a script nem más, mint az IFTTT webhook linket meghívja), és csak akkor működik, amikor újraindítom a gépet, amikor csak kikapcsolom, akkor nem fut le a script:S Ilyennel találkoztatok már? Mi lehet a gond? Mert az újraindításánál simán a leállítás folyamata alatt lefut.. Eléggé érdekes:S
Előre is köszi a segítséget.
Üdv.:
Gábor

[ Szerkesztve ]

(#85027) twofatcat válasza pacman789 (#85026) üzenetére


twofatcat
(őstag)

Valószínűleg a gyorsindítás (fast startup) funkció zavar be, mert Win10-nél alapból a leállítás nem rendes kikapcsolás, hanem hibernálja a kernelt, folyamatokat és bekapcsoláskor nem teljesen nulláról bootol. Újraindítás az tiszta, ezért tapasztalod olyankor rendben lefut. Kapcsold ki a gyorsindítást vezérlőpult energiagazdálkodásnál vagy parancssorban "powercfg -h off" ez az egész hibernálást kikapcsolja.

(#85028) legelek


legelek
(őstag)

Hali!
Olyan problémám van, hogy mikor ki van kapcsolva a gép, világít az egér.
Ezt a problémát próbáltam úgy orvosolni, hogy átállítottam az energia gazdálkodási lehetőségeknél az usb szelektív felfüggesztést, de nem hozott változást (így visszaállítottam).
A gyorsindítást kikapcsoltam, így megoldódott a probléma (mivel így nem hibernálja a kernelt). Viszont mivel ez anyám gépe, és csak 1 felhasznó 1 oprendszer van, így hasznos lenne a gyorsindítás.
Szóval van valami plusz tippetek még? (nem hinném, hogy a biosban kéne turkálni, egyértelmű, hogy win gond)

[ Szerkesztve ]

(#85029) pacman789 válasza twofatcat (#85027) üzenetére


pacman789
(fanatikus tag)

Köszi szépen, erre nem gondoltam:) Ez volt a probléma. Most működik.

(#85030) Core2duo6600 válasza legelek (#85028) üzenetére


Core2duo6600
(PH! kedvence)

Az is lehet, hogy junpert kell átteni a lapon.
Amit keresel +5 volt az usb -én kikapcsolt/standy állapotban, ezt vagy a biosból vagy egy junmper segítségével kell a lapon állítani.
Az is hasznod lehet, ha az enp ready -t bekapcsolod a biosban, hogy minél kevesebb áramot fogyasszon kikapcsolt állapotban.

Asus Z97 Deluxe , Core i7 4790, Asus ATI Radeon 5870, 32 GB Kingstone DDR3 1600, Samsung SSD, Dell Latitude 6430

(#85031) Doky586 válasza legelek (#85028) üzenetére


Doky586
(PH! kedvence)

Nálam a win10 lekapcsolja az egér ledjeit kikapcsolásakor, de nem veszi el a tápját hogy az egér gombjaival tudjam ébreszteni a gépet másnap..

Nem lehet hogy neked nem standard, hanem valami gagyi gamer egered van..?

(#85032) Kékes525 válasza Doky586 (#85031) üzenetére


Kékes525
(PH! félisten)

Ez függ a BIOS beállításától is, azt hiszem. (Advanced->Chipset Configuration->Deep Sleep). Legalábbis ASRock Z370 Extreme4 alaplapnál.

[ Szerkesztve ]

A topik műfaja nem teszi lehetővé az alapos, részletes, mindenre kiterjedő és egyértelmű hozzászólásokat, így hozzászólásom tartalmazhat félreérthető részeket is.

(#85033) Doky586 válasza Kékes525 (#85032) üzenetére


Doky586
(PH! kedvence)

Nekem az ki van a biosban kapcsolva, mégis lekapcsolja a ledet.. :K

(#85034) aldebaran


aldebaran
(őstag)

Sziasztok!

Most tértem át Win10pro-ra és a hálózati megosztás félig meddig sikeres.
Kétfajta winyóm van, az egyik fajta SATA-n kapcsolódik a géphez, a másik USB-n.

Megcsináltam a megosztásaimat fájlokra, winyóra, mikor hogy. A SATA-s winyókon lévő megosztások rendben működnek, a mappákba bele tudok menni, filmeket le tudom játszani.

A problémám: Az USB-s winyókra tett megosztásokat telefonon és Mede8er-en (hálózati lejátszó) ugyan látom, de amikor belemennék a mappába felh. nevet és jelszót kér. [Másik gépen (Win7, Win10) rendben látja és filmet is el tudok indítani.]

Kikapcsoltam a tűzfalat, a Defendert, minden ilyesmit, de nem segített. A "Mindenki" felhasználónak teljes joga van, a működő és a nem működő megosztásokon.

Van ötletetek, hogy mit tudok még kipróbálni?

Gandhi mondta: "Élj úgy, mintha meghalnál holnap. Tanulj úgy, mintha örökké élnél."

(#85035) Kékes525 válasza Doky586 (#85033) üzenetére


Kékes525
(PH! félisten)

Nekem is, mert úgy van konfigurálva az egér. :)

A topik műfaja nem teszi lehetővé az alapos, részletes, mindenre kiterjedő és egyértelmű hozzászólásokat, így hozzászólásom tartalmazhat félreérthető részeket is.

(#85036) legelek válasza Kékes525 (#85032) üzenetére


legelek
(őstag)

Megpróbálom, de nem biztos, hogy lesz ilyesmi beállítás. Anno próbáltam nézni de kb sem találtam.

Doky586:
Anyám gépe, nyilván nem gamer egér. :) (btw pont kellene neki már másik)

Az egészben az érdekes az, hogy a kernel kikapcsolása (gyorsindítás kikapcs) megoldotta a világítás problémát, így ezért gondoltam, hogy nem bios probléma.

(#85037) Core2duo6600 válasza aldebaran (#85034) üzenetére


Core2duo6600
(PH! kedvence)

Jelszavas megosztás ki van kapcsolva ?

Asus Z97 Deluxe , Core i7 4790, Asus ATI Radeon 5870, 32 GB Kingstone DDR3 1600, Samsung SSD, Dell Latitude 6430

(#85038) aldebaran válasza Core2duo6600 (#85037) üzenetére


aldebaran
(őstag)

Igen, ki van. :K Csak az USB-nél kér felh. név és jelszót és csak Androidon és Mede8er-en. Másik Windows-os gépen nem.

Gandhi mondta: "Élj úgy, mintha meghalnál holnap. Tanulj úgy, mintha örökké élnél."

(#85039) vlevi válasza legelek (#85028) üzenetére


vlevi
(PH! nagyúr)

"hasznos lenne a gyorsindítás."
Nem sok haszna van a gyorsindításnak. Legalábbis az én tapasztalataim szerint.
Szerintem ezzel, hogy a gyorsindításnál a Windows nem áll le teljesen, a Microsoft beszaladt a pofonfa alá, és jól megrázta, mert a leggyakoribb windows javítás az, hogy indítsd újra. Ha rendesen le lenne kapcsolva minden kikapcsoláskor, akkor kevesebbszer kellene újraindítani. Így azonban lehet, hogy kikapcsolod, de napokig, hetekig megy a gép, és így gyakrabban előjönnek olyan problémák, amik egy rendes kikapcsolásnál nem jönnének elő. pl. hálókártya nem éled fel, wifit nem találja, usb problémák, satöbbi.
Gyakorlatban ráadásul azt vettem észre, hogy a gyorsindítás nem mindíg kimutatható. Akkor csak néhány másodperc. Azonban a leállás valamivel lassabb, mert leálláskor ki kell írnia a hibernációs file-ba a rendszer aktuális állapotát, és ez még SSD-vel is 5-6 másodpercig eltart neki. Nagyjából ugyanannyival áll le lassabban, mint amennyivel esetleg gyorsabban elindul.

(#85040) Kékes525 válasza vlevi (#85039) üzenetére


Kékes525
(PH! félisten)

Így van a gyorsindításnak több a kára, mint a haszna. Az a pármásodperc nyereség nem éri meg a sok szívást, amit okozhat.

A topik műfaja nem teszi lehetővé az alapos, részletes, mindenre kiterjedő és egyértelmű hozzászólásokat, így hozzászólásom tartalmazhat félreérthető részeket is.

(#85041) Geth válasza Kékes525 (#85040) üzenetére


Geth
(senior tag)

Az említett szívásokat valami okozza, de nem a gyorsindítás kikapcsolása oldja meg. Ez tüneti kezelés :)
(Ja, és a kikapcsolás sem feltétlenül lassabb :DDD)

(#85042) csicso82 válasza legelek (#85028) üzenetére


csicso82
(PH! addikt)

A gyors indításnak - ahogy többen írták - nincs értelme, semmi egy core2duo 11 éves notin sincs -teszteltem - és egy 3 éves i5-ös gépen sincs. Csak gondom volt vele.

(#85043) legelek válasza csicso82 (#85042) üzenetére


legelek
(őstag)

és vlevi:
Akkor ezek alapján marad így, sőt még jobb is. :)
Utáltam is az összes gépnél (win8-tól kezdve), hogy sok idő mire kikapcsol.

(anno láttam olyan youtube videót, ahol a bekapcs 4 mp volt, míg a kikapcs 50mp, már értem miért, a feltöltő emiatt ki is volt akadva)

(#85044) csicso82 válasza legelek (#85043) üzenetére


csicso82
(PH! addikt)

Sokáig nem is vesztem el ezekben a beállításokban, de van egy rainmeter-es skin-em ami a rendszer bekapcsolása óta eltelt időt mutatja és rendszeresen sima gépleállításnál - ami gyakorlatilag egy hibernálás nem is alvás hibrid alvás - mindig újra bekapcsolásnál simán beleszámolta a kikapcsolva töltött időt mint utóbb kiderült ez volt az oka, és IGEN lassabb leállás és az indulásnál nem éreztem - SSD, i5-ös proci, stb. - akkora előnyt.

(#85045) Zlcsi


Zlcsi
(senior tag)

sziasztok!

újra telepítettem a rendszert, és azóta (a legújabb buildet raktam fel 17134.228) biztonyos programoknál, ami nem tetszik neki (tc, teamviewer meg még egy rakás program) feldobja a felhasználói fiók felügyelet hogy engedélyezi, hogy ez az alkalmazás módosításokat hajtson végre az eszközön

hiába állítom át arra, hogy soha semmire ne adjon értesítést következőre megint feldobja, marha idegesítő.

Tud valaki megoldást?

(#85046) aldebaran válasza aldebaran (#85034) üzenetére


aldebaran
(őstag)

Sikerült megoldani! :DD

Ha valakinek hasonló problémája lenne a megoldás egy regkulcs létrehozása ide:

HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\LanmanServer\Parameters

Típus: DWord Value (32 bits)
Név: IRPStackSize
Érték: Hex value of 20 (32 decimal)

Gandhi mondta: "Élj úgy, mintha meghalnál holnap. Tanulj úgy, mintha örökké élnél."

(#85047) csicso82 válasza Zlcsi (#85045) üzenetére


csicso82
(PH! addikt)

Nem teljesen értelek. Van pár program aminek a telepítéséhez kell a UAC ablak engedélyezése de ugye ez csak egyszer történik meg aztán van pár program aminél sajnos futtatásnál is szükséges pl: AIDA64, MSI Afterburner, Wise care 365, de ezeknek az asztali parancsikonját úgymond az UAC automatikus megerősítésével létrehozni egy UAC mentes parancsikont.

A Total commander és a Teamviewer ha már telepítve van akkor simán indul UAC nélkül, A TC-nél ha védett mappába akarok másolni pl. nyelvi fájlt vagy akár crack-elés stb.) akkor feljön a rendszergazdaként szöveg de ennyi.

Tehát pontosan mi a gond? Amúgy az UAC kiakapcsolható: Vezérlőpult - Felhasználói fiókok - Felhasználói Fiókok felügyelete beállításainak módosítása - itt van felülről levele négy fokozat és a legalsóra kell tenni majd leokézni elmenteni a változtatásokat egy gép restart és többet nem fog zavarni.

(#85048) Zlcsi válasza csicso82 (#85047) üzenetére


Zlcsi
(senior tag)

minden újra indítás után kidobja
ez most tw

és megint ez van

pedig már vagy 20x lehuztam a legalulra és mégis mindig vissza állítja

[ Szerkesztve ]

(#85049) csicso82 válasza Zlcsi (#85048) üzenetére


csicso82
(PH! addikt)

Kapcsold ki nyugodtan, sokat nem jelent. Amúgy nem szabadna ennek feljönnie. A Windows telepítésnél milyen fiókot állítottál be? Ebben nem vagyok képben én mindig egy alap fiókkal használom a gépet lehet rendszergazdai nem szoktam ezen pörögni ahogy a telepítés megy végig létrehozok egy offline fiókot és azzal használom. Nem tudom mi lehet a gond sajnos.

Pedig ha ott alul a pajzsos OK-ra kattintasz akkor fel kell jönnie megint egy UAC-nak és el kellene menteni a beállításokat.

Nekem már csak egy esetben jön fel: van egy UPS-em aminek a vezérlőprogramja - APC Back UPS Powerchute personal edition aminek a tálca ikonja csak UAC-ra indul de ritákán nyitom meg ez még belefér úgy vagyok vele ha nem szükséges nem kapcsolom ki az UAC-ot. De ott nálad valami gebasz van lehet a fiók amivel a windows-t használod azzal van a gond nem tudom.

[ Szerkesztve ]

(#85050) Sub-ZeRo válasza csicso82 (#85049) üzenetére


Sub-ZeRo
(PH! nagyúr)
LOGOUT blog

Kapcsold ki nyugodtan, sokat nem jelent.

Igen, az UAC-ot ki kell kapcsolni... Hajrá! :C

(#85048) Zlcsi : Próbáltad rendszergazdaként indítani a TC-t?!
Próbáltad nem TC alol indítani?

[ Szerkesztve ]

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Honor 8

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2018 PROHARDVER Informatikai Kft.