Hirdetés

2018. augusztus 16., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-04-30 19:36:31

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#70001) movax válasza pc360 (#69996) üzenetére


movax
(senior tag)

Semmi baja a CCleanernek, nincs benne Google Toolbar sem.

(#70002) CharlieDrop


CharlieDrop
(PH! addikt)

sziasztok!

Nem tudom jó topikba írok-e, de hátha.
Adott egy Ace E5-411 Win10-zel, broadcom Wifivel és egy TP-Link WR841n router, meg egy elválasztófal.
A WiFi baromi lassú, a letöltés olyan 3-5 megabit, míg az upload akár 20 mbit is lehet

Gyári driverrel és anélkül is pocsék a helyzet.

Van valakinek tippje, hogy mi lehet a gond? (ha mellérakok egy Mac-et az simán hozz 30/20 mbit értékeket, ezért gondolom, hogy Win10 lehet a ludas, vagy valami beállítás)

Köszi és üdv,
Charlie

Nem használok AD-blockert a PH! oldalain!

(#70003) lck válasza abdulka1 (#69999) üzenetére


lck
(senior tag)

Ki és visszajelentkezés után elmúlik a hiba.
Ezért én egy ismerősöm részére kitettem egy kijelentkezés és pluszban még egy leállítás parancsikont is az asztalra.
/Meg a gyakran használt programokat természetesen./
Nagyon elégedett ezzel a megoldással.
Persze izgatottan várjuk a MS megoldását is.

(#70004) movax válasza CharlieDrop (#70002) üzenetére


movax
(senior tag)

Meg lehet nézni az Eszközkezelőben a wifikártya beállításait, de igazából sebességet csökkentő beállítás nem nagyon van a windowsban. Lehet, hogy valami a háttérben dolgozik, esetleg windows update. A telemetriát is le lehetne lőni esetleg, bár az nem bonyolít nagy forgalmat.

Első lépésben azt csinálnám, hogy hagynám a windowsot, tegye fel a neki tetsző drivert, majd megnézni az esetleges frissítéseit is, az Eszközkezelőben a driverpanel driverfrissítés gombjával.

(#70005) Marci112233 válasza abdulka1 (#69999) üzenetére


Marci112233
(senior tag)

Nekem is Pro verzió van és arra értettem hogy előfordul.

Gigabyte GA-Z170-D3H, IntelCorei5 6600/CoolerMaster 212EVO,Kingston HyperXFury 2x4GB DDR4 2133 MHz,MSI GTX 1060 GamingX6GB,Samsung 840EVO 120GB, 2x500GB WD HDD,CoolerMaster CM690III,FSP Hydro G 650W

(#70006) Syl válasza lck (#70003) üzenetére


Syl
(PH! nagyúr)

Tekintve, hogy ez a Start Menü probléma sokaknál már az AU-nál is jelentkezett, sok szerencsét a javítás kivárásához :B

Words cannot express how much i don't care

(#70007) MrCsiT válasza fulton (#69972) üzenetére


MrCsiT
(PH! addikt)

Ezzel a sz*rsággal én is összefutottam.

Hihetetlen, hogy folyamatosan sikerül az MS-nek egyre blődebb baromságokat integrálni. Remek példa erre a "peoples" megjelenő szemét a tálcán, aztán én keresgéljem, hogyan öljem meg.. nyilván az asztali pc-m telefonálni fog... hát E.T. előbb fog! :W

"Nekem a "link" egy hivatkozás legyen, ne egy ember ?!" - by Mr.CsiT

(#70008) lck válasza Syl (#70006) üzenetére


lck
(senior tag)

Jómagam nem vártam ki. Ubuntu Budge-nál nem jön elő ez a probléma. :)
Másoknak kell felraknom ezt a szemetet.

[ Szerkesztve ]

(#70009) Geth válasza MrCsiT (#70007) üzenetére


Geth
(senior tag)

Peoples: jobb katt rá vagy a tálcán bárhol, és kipipálod, hogy ne legyen ott.

Vagy már nem keresgéled? :DDD

(#70010) pc360 válasza movax (#70001) üzenetére


pc360
(PH! addikt)

Az új verzióról beszélsz? Mert én igen.

[ Szerkesztve ]

Naponta frissített Windows-os szoftverkollekció letöltéssel ► neszetools.hu

(#70011) abdulka1


abdulka1
(fanatikus tag)

Nagyon köszönöm mindenkinek a választ. :R

Megpróbálkozom egy korábbi verzió telepítésével, és a frissítés letiltásával. (egy időre)

Nem az számít, hogy veszítesz, vagy győzöl, az számít, hogy ÉN veszítek-e, vagy győzök.

(#70012) Syl válasza lck (#70008) üzenetére


Syl
(PH! nagyúr)

>Ubuntu Budge-nál nem jön elő ez a probléma

:DD

Words cannot express how much i don't care

(#70013) Malibutomi válasza King Unique (#69992) üzenetére


Malibutomi
(PH! nagyúr)

Hat reinstall lett...es remelem hogy lehet halogatni mert ez akkora rakas fos hogy csak na, miota felrakta magat kekhalallok jottek, funkciok hianyoztak, meg a 3DMark sem tudott lefutni,es ha lehet meg jobban kikapcsoltak mindent nehogy le tudd kapcsolni a frissiteseket.
Visszaraktam a 1607-est, es lass csodat nincs kekhalal, a 3DMark is fut ahogy kell.

(#70014) akaszajanos


akaszajanos
(kvázi-tag)

Csak egy kis megerősítés, ha valaki még tervezne ilyesmit: ma sikeresen aktiváltam egy új számítógépet Windows 7 PRO kulccsal, a Microsoft oldaláról letöltött Windows 10 PRO lemezképet feltelepítve.

Minden további nélkül elfogadta, így ez a lehetőség -egyelőre- továbbra is él.

MacBook Air 2015 early + Mágikus Cincogó, iPhone 6 & Yamaha EPH-100, Dell OptiPlex 330 DT (OpenMediaVault Server), OptiPlex 790 DT i3 2120 + Win10 PRO

(#70015) mzso


mzso
(PH! addikt)

A dreamsparkból (Microsoft Imagine) melyik win 10 verziót érdemes beszerezni? (csak az egyiket engedi)
A multiple editions-ben minden verzió meg van?

[ Szerkesztve ]

(#70016) Stadion2


Stadion2
(újonc)

Sziasztok!
Olyan problémám akadt, hogy a Windows 10 folyamatosan pörgeti a procit minimum 15%-on, de inkább a fölött. Akkor is, hogy nem csinálok semmit a laptopon, nem futtatok semmi programot. Ezt a 15%-ot is az energiagazdálkodási beállításokkal tudtam összehozni, alapból 22-25% lenne. Feladatkezelő szerint a System használja a procit, azon belül is a Process Explorer szerint a megszakítások folyamat. Van valakinek ötlete, hogy miért csinálja ezt? Újratelepítés nem segített rajta.

(#70017) quailstorm válasza Stadion2 (#70016) üzenetére


quailstorm
(PH! félisten)

Valamelyik hardver vagy annak driverének rendellenes működése teszi ezt valószínűleg. Például egy LPT-s ZIPdrive tud ilyet másolás közben csinálni :DDD

Van sárga felkiáltójeles hardver az eszközkezelőben?

(#70018) Stadion2 válasza quailstorm (#70017) üzenetére


Stadion2
(újonc)

Nincs, minden megfelelő és mindenből a legfrissebb driver van fent, ezt ellenőriztem.

(#70019) FLATRONW válasza quailstorm (#70017) üzenetére


FLATRONW
(őstag)

Nálam a notebookon csinál ilyet, amikor a belső hálózaton másolok valamit egyik gépről a másikra.
Kb. 15 százalékon teker a megszakítás. Az asztali gépen viszont ilyenkor nem jelentkezik ez a terhelés.

(#70020) Stadion2 válasza FLATRONW (#70019) üzenetére


Stadion2
(újonc)

Nekem is notebook-on van a jelenség, de én semmit nem csinálok vele, csak betölt a windows (a sok fölösleges automatikusan induló program nélkül) és minimum 15%-on pörög folyamatosan. Régebben teljesen normálisan 0-3% környékén volt alapjárat, de így melegszik és folyamatosan tekeri a ventit.

[ Szerkesztve ]

(#70021) quailstorm válasza Stadion2 (#70020) üzenetére


quailstorm
(PH! félisten)

Csökkentett módban is csinálja? Nem nagyon tudsz mást csinálni, mint egyesével próbálgatni a drivereket kb.
Management engine ha van, akkor takarítsd el.

(#70022) #94834752 válasza pc360 (#69996) üzenetére


#94834752
(törölt tag)

Megbeszéltük, sorry, félrenéztem. Én az olyan usereket bírom, akik a legkisebb hülyeségeken is felb*sszák magukat.

(#70023) béke válasza lck (#69942) üzenetére


béke
(fanatikus tag)

Thanks.

Alá írás :)

(#70024) hape60


hape60
(tag)

Sziasztok! win10 (1709) KB4054517 (OS Build 16299.125) frissítése 99%-on megáll. Már 5x próbáltam, tele van vele a t..m. Mi lehet az oka? A neten német, angol fórumokon találtam ugyanilyen panaszt, megoldás a format C: volt.. :((

(#70025) movax válasza pc360 (#70010) üzenetére


movax
(senior tag)

A legutolsóról. Direkt letöltöttem, a hivatalos oldalról, semmi baja. Google Toolbar egyébként már egy ideje nincs a CCleanerben.

[ Szerkesztve ]

(#70026) TomPoe


TomPoe
(lelkes újonc)

Remélem, hogy jó helyre írok (nem tudom, hogy hova kéne). Amikor bekapcsolom a gépet, nagyon sokáig látom az Asus logót, ahol jelzi, hogy a deletet megnyomva léphetnék be a BIOS-ba. Percekig ez a kép van és nem nagyon akar tovább lépni. Amikor nagy nehezen bejön a Windows logó (kb 3-4 perc), utána már nagyon gyorsan betölt a Windows (10-20 másodperc). Ilyenkor mi lehet a probléma? Mit kéne ellenőriznem? Az utóbbi időkben rendszeresen problémám volt az USB csatlakozókkal is: legtöbbször az USB-s hangkártyával volt a gond, de a webkamera is rakoncátlankodott időnként (nem számított, hogy melyik USB csatlakozót használtam).

[ Szerkesztve ]

(#70027) TomPoe válasza TomPoe (#70026) üzenetére


TomPoe
(lelkes újonc)

Még annyit, hogy ha kihúzok minden USB-s eszközt és utána mindent visszadugok, általában minden helyre áll.

(#70028) Dexter-2000


Dexter-2000
(őstag)

találkoztatok olyannal, (amd proci a bele integrált videókártyával), hogy frissítés után 4:3-as képarányt vett fel a monitor, és eltűnt az alvás gomb is?

erre mi lehet a megoldás?

"It's not enough that I should succeed - others should fail"

(#70029) Exodius válasza Marci112233 (#69991) üzenetére


Exodius
(senior tag)

A megoldáshoz közelebb nem kerültünk, de azért köszönöm a próbálkozást. :)

(#70030) vlevi válasza Dexter-2000 (#70028) üzenetére


vlevi
(PH! nagyúr)

Videó driver probléma lesz az.
A 4:3-as képarány is erre utal, és az alvás gomb is azért tűnt el, mert az az alap videó driver, amit a windows használ, nem tudja támogatni az energiatakarékos dolgokat azzal a videókártyával.

(#70031) Dexter-2000 válasza vlevi (#70030) üzenetére


Dexter-2000
(őstag)

Display Driver Uninstaller-el leszedtem mindent, hagytam a win 10 es frissítést és most jó is lett a képarány, és altatni is tudom a gépet.

köszönöm! :R

"It's not enough that I should succeed - others should fail"

(#70032) quailstorm válasza Dexter-2000 (#70028) üzenetére


quailstorm
(PH! félisten)

Ha Radeon HD2000-3000-4000 szériás, vagy annak megfelelő, akkor ez a legrelevánsabb: [link]
Én maradtam 7 alatt azon a gépen, nincs tapasztalatom.

Úgy látszik elkéstem, és gondolom újabb IGP sokkal.

[ Szerkesztve ]

(#70033) Stadion2 válasza quailstorm (#70021) üzenetére


Stadion2
(újonc)

Sajnos csökkentett módban is ezt csinálja :( Gondoltam már hardver hibára is és szépen letiltogattam mindent hátha, de semmi.

(#70034) Dexter-2000 válasza quailstorm (#70032) üzenetére


Dexter-2000
(őstag)

nem késtél el, ha beüt a gebasz, elmentettem amit küldtél köszi szépen

"It's not enough that I should succeed - others should fail"

(#70035) quailstorm válasza Stadion2 (#70033) üzenetére


quailstorm
(PH! félisten)

Úgy viszont kifejezetten érdekes a dolog.
Meg kellene nézni másik Windows verzió alatt is. Ezek szerint valami nagyon alapvető hibázik.

(#70036) Stadion2 válasza quailstorm (#70035) üzenetére


Stadion2
(újonc)

Rendben, köszönöm a segítséget, ha van valami, jelzem.

(#70037) nanus válasza hape60 (#70024) üzenetére


nanus
(senior tag)

Nekem vagy 10x nem sikerült, update error 0x80070020 erre hivatkozva , nod32 kilőve plusz egy másik progi és láss csodát felment.

(#70038) CharlieDrop válasza lck (#70003) üzenetére


CharlieDrop
(PH! addikt)

köszi, a neki tetsző driver volt eddig, aztán nem találtam igazából semmi, végignéztem az összes beállítást, még a routeren is. Így megy vagy egy hónapja, szóval ha valami jönne le, már lent lenne.

és a fura, hogy itthon meg jó ( a másik hely egy iroda), először arra gondoltam, hogy a fal ennyire árnyékol, de akkor az upload is árnyékolva lenne, meg a másik gép se lenne gyors...

Nem használok AD-blockert a PH! oldalain!

(#70039) SutPet


SutPet
(fanatikus tag)

Még egy kérdés, céges gépen hirtelen elkezdett elfogyni a hely a C-n. rendszer visszaállítás ki vna kapcsolva, minden fájlt és rejtett fájlt is kijelölve a c gyökerében 60GB-t mutat, ennek ellenére 105GB foglalt. WHUT?

God must love stupid people, he made so many of them.

(#70040) Aslan


Aslan
(fanatikus tag)

Sziasztok Win10 Guruk!

Nem tudjátok, hogyan lehet kikapcsolni azt, hogy a rendszer indításakor ne jöjjön be automatikusan a képernyő-billentyűzet?

Van egy érintő képernyős laptopom. Tegnap óta indításnál folyton bejön magától a képernyő-billentyűzet, és mivel a laptopon is és az asztali gépen is ugyan az a Microsoft account van beállítva azóta az asztali gépem indításakor is bejön a képernyő-billentyűzet.

Nem tudom hogy tudnám ezt megszüntetni :(

Válaszotokat előre is köszönöm! :R

[ Szerkesztve ]

Minden, aminek kezdete van... véget is ér.

(#70041) Géb89 válasza Aslan (#70040) üzenetére


Géb89
(fanatikus tag)

Hali. Ott.


Ha meg netán tévedtem,akkor sorry.

(#70042) Aslan válasza Géb89 (#70041) üzenetére


Aslan
(fanatikus tag)

Ebben tökéletesen igazad van. Tényleg ott kell kikapcsolni. Ki is kapcsolom. Ehhez képest a következő gép bekapcsolásnál vagy újrainditásnál a rendszer betöltődésekor újra belöki magától automatikusan a képernyő-billentyűzetet :)

Minden, aminek kezdete van... véget is ér.

(#70043) nicu71


nicu71
(PH! addikt)

FCU óta alvó módba téve a gépet 2 mp alatt ujraindul ,nem tudok rájönni mi okozza? :U ../nem a karbantartás, azt már kikapcsoltam

"-Te jó ég,mindjárt 8 óra!!! - Amilyen éjszakám volt,még jó hogy nem 9 !?"

(#70044) Fandango válasza nicu71 (#70043) üzenetére


Fandango
(PH! kedvence)

Eszközöknél kikapcsoltad, hogy ne tudja semmi felébreszteni pl. hálózati eszköz/kártya?

[ Szerkesztve ]

(#70045) laskr99 válasza laskr99 (#69636) üzenetére


laskr99
(PH! addikt)
LOGOUT blog

AC4 is ugyan ez. 3 napja 0:00-kor dobott ki megint. Ugyan azt írja a napló mint eddig.

Keresek DFI Lanparty alaplapokat 478-775 foglalatokra!

(#70046) Géb89 válasza Aslan (#70042) üzenetére


Géb89
(fanatikus tag)

Akkor esetleg a szervizt kell leállítani,. pl. ccleaner ha van abba az automatikusan induló progiknál az eszközök fül alatt, vagy a szolgáltatásoknál,ha ott van e egyáltalán.

[ Szerkesztve ]

(#70047) nicu71 válasza Fandango (#70044) üzenetére


nicu71
(PH! addikt)

köszi szépen :R ,most kikapcsoltam ,az az érdekes hogy eddig nem kellett ,mégis ment a sleep. :)

a hálókártya volt a ludas most már 100%.

[ Szerkesztve ]

"-Te jó ég,mindjárt 8 óra!!! - Amilyen éjszakám volt,még jó hogy nem 9 !?"

(#70048) Fandango válasza nicu71 (#70047) üzenetére


Fandango
(PH! kedvence)

Szívesen! :) (párszor már megszívtam vele, amikor elfelejtettem ezt kikapcsolni, és az éjszaka közepén bekapcsolt a gép, azt hittem lerúgom :D )

(#70049) Aslan válasza Géb89 (#70046) üzenetére


Aslan
(fanatikus tag)

Nincs ccleaner vagy ilyesmi... de lassan az agyvérzés szélére kerülök :(

Minden, aminek kezdete van... véget is ér.

(#70050) sztruhar


sztruhar
(tag)

Sziasztok!

Tudtok megoldást a windows reflektorfény működésére (hogy frissítsen)?

Ezt már végig zongoráztam és nem működik:

"A Windows Reflektorfény tiltása, majd újra történő engedélyezése:
Tiltsd le a Windows Reflektorfény funkciót a Start > Gépház > Személyre szabás > Zárolási képernyő menüponthoz lépve, azaz a Háttér alatti lenyíló menün válassz egy másik opciót, például a Kép lehetőséget.
Indítsd újra a számítógépet, majd engedélyezd újra a Windows Reflektorfény beállítást és teszteld a működést.
A Windows Reflektorfény letöltési mappájának ürítése:
Tiltsd le a Windows Reflektorfény funkciót a Start > Gépház > Személyre szabás > Zárolási képernyő menüponthoz lépve, azaz a Háttér alatti lenyíló menün válassz egy másik opciót, például a Kép lehetőséget.
Nyomd le a Windows+E billentyűket a Fájlkezelő megnyitásához, majd lépj a Nézet fülre és tegyél jelölést a Rejtett elemek elé.
Lépj a C:\Felhasználók\<Felhasználói_neved>\AppData\Local\Packages\Microsoft.Windows.ContentDeliveryManager_cw5n1h2txyewy\LocalState\Assets elérési útvonalon megjelölt mappához.
Törölj minden elemet az Assets mappából, de magát a mappát ne. Ez a mappa tárolja a letöltött képeket.
Indítsd újra a számítógépet, majd bizonyosodj meg néhány perc elteltével, hogy az internetkapcsolat megfelelően működik (bizonyosodj meg arról is, hogy nem adatforgalmas kapcsolatról van szó). Ugyanis a Windows Reflektorfény működéséhez internetkapcsolat szükséges.
Engedélyezd a Windows Reflektorfény funkciót a Start > Gépház > Személyre szabás > Zárolási képernyő menüponthoz lépve és teszteld a működést.
Az is elképzelhető, hogy ha a Bing keresőmotor helyett egy másikat használsz alapértelmezettként, úgy ez is közrejátszhat:
Ennek ellenőrzéséhez nyisd meg az Internet Explorer 11 böngészőt a Windows+R billentyűk lenyomását, az iexplore parancsot megadva és az OK gombra kattintva.
Kattints a jobb felső sarokban lévő Fogaskerékre, majd válaszd a Bővítmények kezelése lehetőséget.
Lépj a Keresésszolgáltatók menüponthoz és bizonyosodj meg, hogy alapértelmezett keresőként a Bing van beállítva."

:R

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2018 PROHARDVER Informatikai Kft.