Hirdetés

2019. július 19., péntek

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2019-07-06 11:37:55

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#60201) movax válasza coleen (#60195) üzenetére


movax
(senior tag)

Felteszed az Irfanview-t és elfelejted az egészet.

(#60202) Poplacsek válasza Peathee (#60200) üzenetére


Poplacsek
(senior tag)

Amikor ISO-ból frissítettem 1703-ra az asztali gépemen az Enterprise-t én is így jártam (3x-is megpróbáltam), minden feltelepült, aztán első indításkor képtelen volt túljutni a bejelentkező ablakon... Feladtam és várok az OTA frissítési lehetőségre, hátha majd úgy jó lesz. De a Win azóta se ajánlja fel ehhez a gépemhez az upgrade-t. :F

(#60203) tusi74


tusi74
(őstag)

Régen volt olyan oldal, ahol egy Windows verzió az összes frissítését le lehetett tölteni egyben az aktuális napig (mondjuk máig). Magyar oldal volt, nagyon jó volt. Kellett valamennyit fizetni érte, de egyben le lehetett tölteni. Nem tudja valaki, létezik-e még, és ha igen, melyik oldal? Fontos lenne. Köszönöm előre is! :R

(#60204) kromatika


kromatika
(PH! kedvence)

sziasztok.KLégyszives ebben tudna valaki nekem segíteni?[link]

Senheiser HD 6XX eladó.

(#60205) Máté94 válasza kromatika (#60204) üzenetére


Máté94
(PH! addikt)

Fel kell hívni a HP-t ezzel kapcsolatban.

「AA」- Apriori Acquit

(#60206) frankyoconne


frankyoconne
(újonc)

Sziasztok!

Egy olyan problémával fordulok hozzátok, hogy telepíteni enged viszont frissítéseket egy programhoz nem enged telepíteni. Jobb klikk tulajdonságok -> biztonság -> speciális-on belül minden engedélyt megadtam neki, mégis ez az üzenet fogad (kép). Valakinek van ötlete? Miért nincs 100%-os hozzáférésem a géphez?
Előre is köszi!

(#60207) twingo16v


twingo16v
(kvázi-tag)

Sziasztok!
Abban kérnék segítséget, hogy a win10 1703 CU alatt, hogy lehet a Defendert teljesen kikapcsolni, úgy hogy az értesítési területről is eltűnjön?
Van hivstalos Eset Endpoint antivírusom, az a 1607-nél telepítés után autómatikusan kikapcsolta, de a 1703-nál nem tudja.
Előre is köszönöm!

(#60208) Riccsiz_h válasza Riccsiz_h (#60154) üzenetére


Riccsiz_h
(fanatikus tag)

Megtaláltam a megoldást dual videochip + boot utáni black screen problémára Radeon chippel. Nem a legegyszerűbb de ha valakinek hasonló problémája van akkor itt láthat egy részletes leírást a teendőkről (végre nem 4-5 percig fog bootolni SSD-vel ez a csodálatos rendszer.... :U )

[ Szerkesztve ]

Üdv. Riccsiz

(#60209) movax válasza twingo16v (#60207) üzenetére


movax
(senior tag)

Ctrl+Shift+Esc és a Startup-fülön kikapcsolni a Defender notification icon-t. Vagy CCleanerben a startup programok listájában ugyanezt.

(#60210) Peathee válasza Poplacsek (#60202) üzenetére


Peathee
(fanatikus tag)

Sajnos a pendrive-ról sem tudja javítani a mostani rendszert. Szerencsére van itthon másik winyó arra feldobtam egy tiszta rendszert és lemntettem ami a meghalt Windowsban volt... Most kezdhetem előlről az egészet, windows, deiverek, programok vissza az ssd-re... :-( :-(

Eyefinity forever :)

(#60211) ph2012


ph2012
(senior tag)

Mikor megvettük a laptopot előtelepített Windows volt rajta. Édesanyám nevére regisztráltuk a Windows-t, a gép indulásakor az Ő nevével indul a gép. Ha jelszóval kellene belépni akkor a regisztrációkor megadott e-mail címmel és jelszóval kellene belépni. Ha jól sejtem Ő a rendszergazda is.

Kérdésem, hogy ezt a regisztrációt meg lehet változtatni az én nevemre? Az én nevemmel induljon a gép, az én e-mail címemmel kelljen bejelentkezni és én legyek a rendszergazda is.

Köszi.

(#60212) kromatika válasza kromatika (#60204) üzenetére


kromatika
(PH! kedvence)

Köszi.

Senheiser HD 6XX eladó.

(#60213) lovi27 válasza kromatika (#60212) üzenetére


lovi27
(PH! addikt)

Kisegítetted magad, már nem kell segítség? :DDD

(#60214) Salex1 válasza Salex1 (#60188) üzenetére


Salex1
(senior tag)

Senki?

(#60215) norti válasza tusi74 (#60203) üzenetére


norti
(PH! addikt)

Emlékszem én is az oldalra, szintén nem tudom a címét :( passz, hogy létezik-e még (gyanítom nem), viszont a WHDownloaderrel le tudod tölteni az összes hotfixet, a nagy frissítésekkel együtt (W7-10, Office 2010-2016). 0.0.2.2 a legfrissebb.

(#60216) twingo16v válasza movax (#60209) üzenetére


twingo16v
(kvázi-tag)

Köszi! :R

(#60217) TOLEDOO


TOLEDOO
(tag)

Sziasztok!
Ma vettem észre hogy a windows 10 update nem jó:

Frissítés állapota

Nem sikerült telepíteni a frissítéseket, de később újból próbálkozunk. Ha nem szűnik meg a hiba, és megoldást keresne az interneten vagy az ügyfélszolgálathoz szeretne fordulni segítségért, a hibakódnak (0x800704cf) hasznát veheti.

Találkozott már valaki ilyennel?
Mi a megoldás?
Köszönöm előre is.

(#60218) Doky586 válasza TOLEDOO (#60217) üzenetére


Doky586
(PH! nagyúr)
LOGOUT blog (1)

"Találkozott már valaki ilyennel?"
Még sosem. Amióta világ a világ, a windows összes frissítése mindig mindenkinél minden gépen elsőre települt hiba nélkül... :))

(#60219) TOLEDOO válasza Doky586 (#60218) üzenetére


TOLEDOO
(tag)

Eddig nekem is jó volt, nem volt probléma vele.

(#60220) Shaza


Shaza
(senior tag)

Hello!

Beállítottam a színkalibrációban a nekem megfelelő arányokat de így is mindig visszadobja gyári beállításra,ha ki-belépek a játékokba.(az első kilépésnél marad az általam beállított ,viszont a másodiknál visszaállítja alapra)
Ez az új frissítés óta van.

Tudna valaki segíteni?

Köszi!

[ Szerkesztve ]

(#60221) Zoshi85 válasza TOLEDOO (#60217) üzenetére


Zoshi85
(fanatikus tag)

Nekem is volt ilyen gondom igy oldottam meg:

"Szolgáltatásoknál leállítottam a Windows Update-t, majd automatán újraindult, utána jó volt.. Frissült.. Valami bug lehetett.. Csak fura h win ujrainditás nem oldotta meg.."

https://www.facebook.com/vass.zoltan // https://www.youtube.com/channel/UC4IaTBrSuuBxYLYSpfccpMw // stb...

(#60222) Ba cy lus


Ba cy lus
(PH! kedvence)

Néhány nappal ez előtt feltettem én is a Creators Update-et. Egyetlen problémám volt, a hang, ami időnként elkezdett zúgni, aztán abbahagyta, majd később megint rákezdett... Úgy tűnik, ezt megoldotta az, hogy egy régebbi UniXonar driver-t tettem fel, tehát 1.64r3 vált be végül, mind az 1.80ar3, mind az 1.81ar2 produkálta a hibát. A kártya Asus Xonar DG.

(#60223) kromatika válasza lovi27 (#60213) üzenetére


kromatika
(PH! kedvence)

Bocs rossz helyre ment de kellene a segítség.

Senheiser HD 6XX eladó.

(#60224) Zoz válasza TOLEDOO (#60217) üzenetére


Zoz
(őstag)

Talán köze lehet ahhoz, hogy az elmúlt 2 napban volt egy picike, éppen csak világméretű zsaroló vírus járvány, aminek kapcsán mindenki - aki még nem szopta be a vírust - buzgón elkezdte a Windows Update-t nyomogatni, hogy az összes elmaradt frissítést gyorsan bepótolja. A Microsoft szerverei meg túlterhelődtek...

(#60225) tusi74 válasza norti (#60215) üzenetére


tusi74
(őstag)

KÖSZI!!! :R

(#60226) lovi27 válasza kromatika (#60223) üzenetére


lovi27
(PH! addikt)

Keresd ki a típusod szerinti BIOS belépési módot, például itt - HP Support. és akkor elég csak azokat a billentyűket nyomkodni. A BIOS nem sérülhetett, be kell tudni lépned. Azon az oldalon találsz hasznos infót a Win10-hez is.

Másik gépen le kéne ellenőrizni a pendrive-ot sikerült-e indíthatóvá tenni (indul-e róla a telepítő rendszer). Amúgy a recovery (helyreállító) partíció már semmire sem jó. Legálisan aktivált Win10 bármely ISO-ról újratelepítve aktiválja magát.

[ Szerkesztve ]

(#60227) Totta92


Totta92
(kvázi-tag)

Hello!

Most telepítettem újra a windows10-et, és nem működik a touchpad.
Tettem fel drivert akkor se. A beállításokban meg se jelenik semmi csak az egér beállítása, tochpad mintha nem is lenne a gépben.
Próbáltam a biosban hátha ki van kapcsolva, de ott sincs olyan opció, hogy Touchpad.
Acer laptop ha megnyomom az "Fn+F7" kombinációt amivel ki-be lehet kapcsolni, még a billentyűzet se működik utána.

Mi lehet a probléma?

(#60228) rioter


rioter
(lelkes újonc)

Helló!

Segítséget kérek, az usb eszközök eltávolításával van problémája a Win10-nek. Ha a dokkolómban lévő vinyóra simán írok, utána gond nélkül lecsatolja, de ha megnyitok egy Veracrypt/Truecrypt konténerfájlt (még csak bele sem kell írni), majd azt bezárom rendesen, már az alábbi hibaüzenetet kapom (szinte mindig, csak néha sikerül ilyenkor lecsatolni):

Láthatóan semmi nem fogja, mégsem megy.
Win10 saját hardver eltávolítója, mióta az alkotói frissítés fenn van a hangerő-t jelzi, hogy az használja, korábban valami másra panaszkodott.

Próbáltam több TC/VC verzióval, de nem változtat, felvettem a fejlesztőkkel a kapcsolatot, de szerintük Windows probléma.
Win10 alatt próbáltam alkotói, anniversary és 1115-ös update alatt is, úgy újratelepítve is, hogy szó szerint semmit, még a drivereket sem telepítettem fel, akkor sem megy.
Ellenben Win8.1 alatt ugyanezen gépen teljesen hibátlanul működik.
Mivel már omlott össze ntfs rendszerű vinyóm (bár az a gépemben lévő volt, nem usb), így nem kapcsolom ki, csak ha a Win rendesen eltávolítja... viszont így gép reset kell hozzá.
Persze próbáltam már a dokkolót is más márkájú, usb2/3-ast is.
Köszönöm

(#60229) King Unique válasza rioter (#60228) üzenetére


King Unique
(PH! félisten)

Erről már a másik topikban is volt szó. Egyébként nálam natúrban is produkálja, holott pl. még ez is ki van kapcsolva és nyilván minden be van zárva. Nem igazán lehet vele sok mindent kezdeni, illetve én nem találtam még megoldást rá. Max. az x perc várakozás, kikapcsolás / újraindítás, vagy a rizikós kihúzás marad. Egyébként ugyanúgy előfordulhat 7/8.1 alatt is, de már az XP is ilyen volt. Úgy látszik bizonyos dolgok nem változnak az évek múltán sem... :DDD

[ Szerkesztve ]

(#60230) gippazoid


gippazoid
(fanatikus tag)

Sziasztok!

Adott egy 8 éves laptop:

Acer Aspire 5738G
Intel Core2Duo T6500, 4 GB RAM, Win10 Pro 64 bit.
Nvidia G105M 512MB
A gépben dolgozik még egy USB-s Wifi stick (ASUS N10) mivel az Intel beépített wifi chip-je és a router nem bírják egymást és erre a problémára már tojik az Intel, nincs új driver.

Pár 2-3 éve már, hogy a hűtőventi folyamatosan magas fordulaton járt, gondoltam, kezd elkoszolódni a rendszer.
Mostanra odáig jutott, hogy túlmelegedés miatt kikapcsolt többször is.
Egyik barátom átnézte, pasztázta, ahol valami gyurma szerű anyag volt, azt nem tudta pótolni, csak újragyúrta és kicsi pasztát is tett rá. Nem volt egyébként nagyon poros a belseje az elmondása szerint.
Visszakaptam a gépet és úgy tűnt, alapból vagy 10 fokkal hűvösebb a működés, a HDD sem melegedett fel annyira.

Viszont még most is tudja azt, hogy ha HDMI-n nézek youtube videót Full HD TV-n teljes képernyőn akkor a video bizonyos felbontás felé kapcsolása után (480p) úgy megmelegszik a második CPU mag, hogy kiakad a mérőprogram, nem ír ki értéket, max. értéknek pedig már 100 Celsius fokot jelez. Tehát szerintem tartósan 100 fok felé megy a mag és hamarosan le is lövi magát a gép. A proci magok ekkor már közel 100%-on mennek.

Ami érdekes:
1. A két proci mag közül a második 5-6 fokkal mindig melegebb mint az első
2. Az nVidia GPU video lejátszás közben lazsál, alig dologzik. Van, hogy shutdown előtt 15% az addigi maximum terhelése. A legújabb drivert feltettem, de semmi változás. Böngészőben a hardveres gyorsítás be van kapcsolva.
3. Mindegy, milyen böngészőt használok, csak az tűnik konzekvensnek, hogy ha az egérkurzort átviszem a TV-re akkor még jobban melegszik.

Lehet, hogy sok ennek a gépnek a Win10 vagy előfordulhat, hogy valamiért nem a grafikus chip-et hajtja ki a Win?
Vagy nem a Win10 okozza?

Köszi előre is!

Gippazoid Novelties Inc.

(#60231) quailstorm válasza gippazoid (#60230) üzenetére


quailstorm
(PH! félisten)

A youtube átállt HEVC-re, tehát ha nem a legújabb új nagyonúj VGA-d van, akkor a hardveres gyorsítás túlzottan nem működik. Azzal az őskövülettel pláne. Szóval teljesen normális hogy CPU-ból tolja.

Amennyiben a felhasználói élmény nem pocsék, nem lehet állítani, hogy sok neki a 10. Youtube bármivel így járna.

Magok közti különbség normális.

Másik monitoron jobban melegszik, az nekem elég WTF. Valahogy a hűtését kellene megoldani, a CPU-ról nem tud távozni megfelelően a hő.

(#60232) rioter válasza King Unique (#60229) üzenetére


rioter
(lelkes újonc)

Tudom, anno én kérdeztem még tavaly, aztán félretettem a témát, majd a VC oldalán nyitott issue-ra azt a választ kaptam, hogy ez Win probléma, így próbálkoztam itt, hátha valakinek ötlete lesz rá, úgyis látogatottabb ez a topic. Egyébként a te csatolt képeden az usb s.r. legalább mutat valamit, hogy mi fogja, nálam semmit, az meg már vicces, hogy az alkotói frissítés szerint (Win gyári eltávolítónál) ez a "hangerő" eszköz.
Ezt a dokkolót én 8.1 alatt hasonlóan használtam hosszú ideig (csak ott még TC alatt), és nagyjából úgy nézett ki, hogy 8.1 alatt 30 alkalomból 1x nem engedte eltávolítani, míg W10 alatt 29x. Ha csak a 8.1-es arányt kapnám, már egyáltalán nem zavarna...

(#60233) Orionk válasza TRob1 (#60131) üzenetére


Orionk
(senior tag)

Szia!

Nekem az nem jó, hogy adott programon/alkalmazáson jobb klikk és az abban az alkalmazásban megnyitott utolsó fájlokat listázza ki.

Nekem az kell, az lenne a jó, hogy összességében az utolsó kb. 10 megnyitott fájlt listázza ki. Tehát, hogy mindegy, hogy miben voltak azok megnyitva.

Az jó lenne, amit mutattál, hogy a Legutóbbi fájlok hol látszódnak, de amikor megnyitom az Intézőt, azaz a Fájlkezelőt, a Windows Explorert, akkor nekem nincsenek Legutóbbi fájlok. :(

Hol lehet azt beállítani, hogy legyen? köszönöm

(#60234) ot93


ot93
(senior tag)

Üdv, hol találom azt ahol a témákat lehet beállítani, és azon az oldalon lehetett állítani a háttérképet, képernyőkímélőt és rendszerhangokat is... ami még win7-ből jött... CE update előtt még megvolt, de most nem találom, de azt sem, hogy a képernyőkímélőt hol tudnám megváltoztatni :D

[ Szerkesztve ]

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#60235) VANESSZA1


VANESSZA1
(őstag)

Ma jött ismét valami szuper Windows frissítés. Szépen fel is települt, majd újraindulás után belépés után sötét képernyő fogad, és csak egy kis ablakban annyira látszik, hogy valamit akar törölni a "Programok" mappából. De nem tud, és egy idő után eltűnik az ablak és marad a sötét képernyő. Mit lehet ilyenkor tenni?

Precision M6600; Precision M7710

(#60236) Peathee válasza VANESSZA1 (#60235) üzenetére


Peathee
(fanatikus tag)

Nekem is ez volt reggel, pár hozzászólással előbb le is írtam. Semmit nem tudtam vele csinálni, pendrive-ról újrahúztam az egészet...

Eyefinity forever :)

(#60237) VANESSZA1 válasza Peathee (#60236) üzenetére


VANESSZA1
(őstag)

Na ne...
Semmi megoldás?

Precision M6600; Precision M7710

(#60238) Peathee válasza VANESSZA1 (#60237) üzenetére


Peathee
(fanatikus tag)

ha van telepítőd akkorbootolj be arról majd azzal próbáld meg a hibaelhárítás részt. Visszaállítás előző pontra ,indítás javítás stb...
Nekem ezek közül egyik sem működött...

Eyefinity forever :)

(#60239) VANESSZA1 válasza Peathee (#60238) üzenetére


VANESSZA1
(őstag)

Hát szinte már mindet végig próbáltam..
Semmi sem használ.
Rohadj meg Microsoft !!

Precision M6600; Precision M7710

(#60240) lovi27 válasza ot93 (#60234) üzenetére


lovi27
(PH! addikt)

A Gépház-ba került, azon belül a Személyre szabás menüben vannak szétdarabolva. A képernyőkímélő a Zárolási képernyő lapon legalul az utolsó opció.

(#60241) Predator2


Predator2
(PH! addikt)

Helló

Adott egy HP Elitebook 8570P notebook Win10x64-es rendszer. Rendesen feldriverezve, ahogy az a nagy könyvben megvan írva. Ha a Win10 beépített webkamera programját elindítom, gyönyörűen van kép. Skype-al úgy szint.
Viszont ha valamelyik böngészőn keresztül próbálok meg videóhívást indítani úgy nincs (pl Facebook messenger). A webkamera bekapcsol, de képet nem ad.

Mi lehet a gond? Teljesen tanácstalan vagyok merre induljak el.

Üdv

>> Ha érdekel valami, vagy nem tudok valamit, akkor Kérdezek << >>McLaren Forever.<< >> Az első és legfontosabb a megbízhatóság, minden más csak sokadik tényező!<<

(#60242) pmheros


pmheros
(senior tag)

Ma meg nekem is megjött Creators update

leálláskor 100% -ig tolta az első lépcsőt, induláskor 23% -ig jutott majd újraindult, aztán újra és újra. Összességében 6 - 7 újraindulás lehetett majd visszaállította magát az eredeti állapotra.
Nem sírok érte csöppet sem.

Megnézni nem lehet hogy mi volt a baja, de hsz írása közben csak bekérdezi újra annak a frissítésnek a telepítését ami 10 perce nem sikerült neki. :N

nem vagyok tökéletes

(#60243) ot93 válasza lovi27 (#60240) üzenetére


ot93
(senior tag)

á, köszi, ezt a képernyőkímélőt nem találtam volna meg, de a többire azóta rátaláltam :)
:R

[ Szerkesztve ]

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#60244) edeleny válasza pmheros (#60242) üzenetére


edeleny
(őstag)

Valami hasonlóval küzdök már vagy két hete.

Van pár frissítés, amit ő szeretne feltenni. Sajnos nálam nem kérdez semmit! Naponta többször megcsinálja, kikapcsoláskor frissíteni akar, majd bekapcs, frissítések telepítése, eljut a 100%-ig, majd nem sikerültek a frissítések, és jön a visszavonás!

Most már rettenetesen dühít! Van hogy induláskor 15 percig is elvan magának! Pedig SSD-n van a rendszer!

Valahol ki lehet kapcsolni, hogy ne frissítsen? Vagy hogy lehet ezt megszüntetni? Kihajítom az egészet a pi....-ba! :(

ASUS M5A97 EVO Rev 2.0 a Legujabb 2005-a BIOS-al, AMD FX-8320,Thermalright Macho120, 4 Gb Kingston 1600 Mhz,CHIEFTEC CTG-50080P, ATI HD-7850,128 G Kingstone 3DNow V300 SSD

(#60245) laszlohu


laszlohu
(PH! addikt)

Valaki írta korábban, hogy elfeketedik a monitor boot után
pár percel, hát nálam is, fujitsu-siemens ősrégi monitorom van(illetve volt), mert vettem új monitort, azóta megszűnt ez a probléma.
Előzmény,kijött egy frissítés, de szerintem nem az alkotói frissítés,
mert annak a verziószáma 17 -el kezdődik.

(#60246) raidx válasza edeleny (#60244) üzenetére


raidx
(PH! addikt)

Létezik külső program amivel tudod tiltani az update működését. Én az OOSU10.exe progit használom. Ahol zöld a kapcsoló azt tiltja, a piros engedi a funkció működését.
[link]

Korábban időnként engedtem frissülni de mostanság nem engedem mert meg akarok maradni a TH2 verziónál. A 16xx és 17xx verziókkal volt gondom, nem kérek belőlük. Amúgy is a munkára használt gépen nincs szükség játék funkciókra. Mivel mostanság csomagba jön a frissítés, így nincs lehetőség a válogatásra sem.

[ Szerkesztve ]

Aki nem próbálja meg a lehetetlent, az a lehetségest sem fogja elérni soha. (Goethe) RaidX

(#60247) jimmy399


jimmy399
(senior tag)

Ahogy elnézem a topikot, egy ideig, biztosan nem teszek fel windows 10 cu-t de fcu-t se, mert használni akarom a gépet, nem pedig a oprendszer hisztijeit tutujgatni... :C :W

Asztali gépen kb egy éve nem frissített W10 15xxx-es (vagy nem tudom, még az első buildek valamelyike) build van fennt, azzal semmi gond nincs, mert eleve net sincsen rajta, meg eleve évente pár hétig van használva xD

[ Szerkesztve ]

--- N/A ---

(#60248) TOLEDOO válasza Zoshi85 (#60221) üzenetére


TOLEDOO
(tag)

Sajnos nekem így nem lett jó.
Van valami más megoldás hogy az update működjön rendesen?
Köszi.

Nem sikerült telepíteni a frissítéseket, de később újból próbálkozunk. Ha nem szűnik meg a hiba, és megoldást keresne az interneten vagy az ügyfélszolgálathoz szeretne fordulni segítségért, a hibakódnak (0x800704cf) hasznát veheti.

(#60250) VANESSZA1 válasza raidx (#60246) üzenetére


VANESSZA1
(őstag)

A zöld tiltja, és a piros szín engedi frissülni? Nem fordítva, mert így nem tűnik logikusnak.

Precision M6600; Precision M7710

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.