Hird​e​tés

2018. április 21., szombat

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-04-15 11:41:13

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#28101) Szyszko


Szyszko
(lelkes újonc)

Sziasztok,

Windows 10 alatt rejtett ssid-és wifimre csatlakozok, és hiába jelölöm be, hogy automatikus csatlakozás, ha bármi miatt ledobja a hálózatot akkor már nem csatlakozik vissza. Vagy ha megszakad a net a szolgáltató miatt akkor sem, már nem csatlakoztatja vissza. Újra be kell gépelni a rejtett hálót, meg jelszót stb. Korábbi wineknél ez nem volt gond. Valamit máshol kell beállítanom vagy mi lehet a gond?
Előre is köszönöm

"Aki meg akar tenni valamit, talál rá módot, aki nem, az talál kifogást."

(#28102) Feri1977


Feri1977
(senior tag)

..komolyan nem értem az embereket...miért kell azt a katasztrófa edge-t használni? Azelőtt is szar volt, meg most is az, firefox vagy chrome-ot kell használni, azt ennyi.

Asus M5A97 R2.0, AMD FX-6300, 8Gb Kingston HyperX DDR3 1600MHz CL9 XMP Blu, Asus Geforce Gtx 650TI!

(#28103) JanR válasza Feri1977 (#28102) üzenetére


JanR
(PH! addikt)

Miért zavar az Téged, hogy valaki használná? Mindenkinek más tetszik, az meg a másik, hogy ez a W10 egyik nagy újítása, szerintem jogosan vannak "fennakadva" ezen..

[ Szerkesztve ]

(#28104) pendre54 válasza csixy (#28093) üzenetére


pendre54
(őstag)

Nem, nálam még a TH2 előtti állapot van a gépen, hozzáteszem szerencsére, olvasva itt, hogy sokaknál bekavart rendesen. Igazából én is attól tartok, amiről írtak ma is itt, a hangrendszer működési problémáiról.
Nálam a zenehallgatásra vannak egy kicsit komolyabb cuccaim, ennek a jelenlegi gyenge láncszeme a Win 10 alatt, ez a DAC.[link]
Amikor frissítettem Win 7-ről a 10-esre, szerencsére simán működött a korábbi driverrel. Azután október elején kijött pár frissítés a 10-eshez, és azok közül valamelyik totál gallyravágta a DAC-ot. Az eredeti, ehhez a gyártási szériához kiadott Win7/8-as driverrel nem is sikerült azóta se megszólaltatni, hanem a gyártó oldaláról leszedtem egy másik gyártási szériához tartozó drivert, azt valahogy sikerült felmókolni, azóta ismét szól, de ezért tartok ettől a TH2-es cucctól, hát majd meglátjuk :) .

"Nem azért felejtünk el játszani, mert megöregszünk, hanem attól öregszünk meg, hogy elfelejtünk játszani." G.B. Shaw

(#28105) pendre54 válasza hackeeeee (#28100) üzenetére


pendre54
(őstag)

Nálam is a frissítés előtti, szerencsére jól működő IE van, és olvasva a Te sztoridat, gyorsan ki is vettem a pipát az új verziók automatikus telepítése elöl, azután remélem, ha majd jön a TH2, nem fogja ezt felülírni.

Egyébiránt szerintem is tökéletesen használható a jelenlegi IE11. Én meg pont a Firefoxból gyóntam ki, úgy jó másfél éve, amikor ráálltak arra az útra, hogy kis túlzással naponta dobálták ki az újabbnál újabb verzióikat, annak az összes nyűgével együtt. Azóta a Firefox csak tarcsiba van, de abból is az ESR változat, mert azt legalább ritkán buzerálják. A Chrome valahogy mindig idegen volt számomra, az Edge meg egyelőre Edge.

"Nem azért felejtünk el játszani, mert megöregszünk, hanem attól öregszünk meg, hogy elfelejtünk játszani." G.B. Shaw

(#28106) hackeeeee válasza pendre54 (#28105) üzenetére


hackeeeee
(Jómunkásember)

Azt nézem, hogy valahogy vissza lehet-e tenni a régit, de ahogy elnézem nem. Mert ha kikapcsolom, majd vissza, akkor is a mostanit teszi vissza.

Nekem csak néha van rá szükségem, akkor jó, ha van. De most jelenleg lényegében használhatatlan... Nem tudom, hogy mihez van köze, de innentől sanszos, hogy a frissítéshez.

Véleményem szubjektív...

(#28107) Grande Ale válasza csixy (#28091) üzenetére


Grande Ale
(őstag)

Usa-ban vásárolt toshiba laptop,alján a win 7 matrica, kód. Ezzel a kóddal be lehet aktiválni a tiszta win tízet, ha ráteszem? A frissített verziót,természetesen.

Bocsi,új hozzászólás akart lenni,nem tudom hogy nyomtam a válaszra...

[ Szerkesztve ]

Galaxy S8+

(#28108) Zoli133 válasza Zoli133 (#28034) üzenetére


Zoli133
(PH! addikt)

Valakinek ötlete, hogy th2 után miért nem látja az intéző a hálózati megosztásokat magától? (automatikus felderítés be van kapcsolva)

"It's a fez. I wear a fez now. Fezzes are cool."

(#28109) Syl válasza gb4400 (#28079) üzenetére


Syl
(PH! nagyúr)

Majd hétvégén kipróbálom a frissítést. Mert ahogy itt elnézem a kálváriákat, hét közben nem merem bevállalni az update-et. Szétqrja itt nekem a melós környezetemet, tuti falnak megyek :DDD

Words cannot express how much i don't care

(#28110) kkdesign válasza kkdesign (#27982) üzenetére


kkdesign
(senior tag)

Jó egyébként, hogy itt csak az összeszokott társaság problémájával van foglalkozva.... több száz hsz óta várom, hogy hátha tud valaki segíteni, de aki ebben a topikban újonc, tojnak a problémájára... :O :(

ha valaki tud segítséget a problémámra, örömmel venném ha megosztaná velem javaslatait. :K

(#28111) thomasa


thomasa
(senior tag)

Lehet, hogy volt már, de nem találom, win10 usb-s telepítésekor (rufus+MNB-s rajta hivatalos 64bit es win) első úraindításnál egy "J" betű villog a fekete háttéren. Ez hogyan javítható?
SSD-re telepitek, telepítéskor új kötetet hoztam létre.
Köszi.

(#28113) jozefhu


jozefhu
(lelkes újonc)

Sziasztok!

A Win 8.1-es Samsung notebookomra szeretném felrakni a Win10-et, FAT32-re formázott Verbatim pendrivera a win10-es Media Creation Toolal felraktam a telepítő fájlokat. Szépen bebootol a telepítő az USB stickről, de ezt a hibaüzenetet kapom. Ha leokézom, vagy bezárom az ablakot, szintén nem megy tovább a telepítő, továbbra is be kéne tallóznom ezt a bizonyos illesztőt. Mi a teendőm?

[ Szerkesztve ]

(#28114) Fecy


Fecy
(kvázi-tag)

Sziasztok!

Olyan problémám lenne hogy lefrissült 1511 verzióra de 0xc004c003 hibakóddal nem aktiválódott és azt írja hogy a serial nem jó ehhez a vindows verzióhoz. Csináltam egy visszaállítást az előző buildra akkor megint aktivált. Megpróbáltam a Media Creation Tool frissíteni meg is csinálta, de akkor is ugyan ez az üzenet fogadott. Eredeti Win 10 pro licencem van, telefonon lett aktiválva. A microsoft oldalán csak olyanra írja ezt a hibakódot amikor nem jól lett a win 8 vagy 7 lefrissitve a 10-re, de én direkt win 10-t vettem. Így nem találtam ott megoldást.

[ Szerkesztve ]

(#28115) z0d1@Ku$ válasza kkdesign (#28110) üzenetére


z0d1@Ku$
(tag)

Szerintem driver probléma lesz. Próbáld meg egy régebbi driverrel. Talán azzal nem hülyéskedik. Mert ha kikapccsoltad a speciális lehetőségeknél is az adaptív fényerőt, akkor működnie kéne.

(#28116) Storms


Storms
(őstag)

üdv!

Windows 7 Ultimate-ről való frissítés után minden ugyanúgy fog működni a gépen(telepített programok, játékok, driverek) ? Vagy le kell majd szednem minden drivert a netről a windows 10-hez?

(#28117) VoidXs válasza Storms (#28116) üzenetére


VoidXs
(PH! kedvence)
LOGOUT blog

Néhány driver problémás telepítés után (pl. az ASUS Smart Gesture), de minden más ugyanúgy marad.

http://házido.ga/ - nem, nem ékezet nélkül. | You may now access the Octahedron.

(#28118) King Unique válasza kkdesign (#28110) üzenetére


King Unique
(PH! félisten)

Nem a szokásos slágerkérdéseket tetted fel századjára, azért nem jött válasz... :DDD
Másik topikban jóval segítőkészebbek voltak, mi...? :K

Notebook fényerőnél lehet driver probléma lesz, illetve Fn gombok nem működnek, azzal nem lehet állítani? Nálam pl. 3 opció van: energiatakarékos | kiegyensúlyozott | teljesítménycentrikus. A másodikon van és minden ok.

(#28119) kkdesign válasza z0d1@Ku$ (#28115) üzenetére


kkdesign
(senior tag)

köszi a privátot is :) ezeket próbáltam igen.

van az energiagazdálkodásnál egy olyan hogy speciális lehetőség, azt is kapcsold ki. ezt nem értem.

Sémabeállítások/speciális/ és ott adaptív, ha erre gondolsz akkor az ki van kapcsolva, ha másra akkor nem értem sajna :)

(#28118) King Unique:

őőőőőő igen :DDD , bár sajnos az utóbbi időbe miután újratettem a Windowst, időm sem volt belépni Ubuntuba. Rohamos ütemben foglalkoznom kell Corel Draw-val Photoshoppal, Illustrator, Webprogos dolgok, és sajna célzott elvárások vannak a munkaerőpiacon ezért muszáj Windózkodnom hogy végre dolgozhassak :) de remélem hamarosan elővehetem a drága Ubuntumat is ami végre mán működik 100%osan :3

(#28120) nicu71


nicu71
(őstag)

A "Windows reflektorfény" azaz spotlight van beállitva mint zárolási képernyőkép.Kiválasztottam egy nekem tetsző képet ,küldtem a feedbacket hogy jó lesz ,köszönte szépen,további hasonló képeket kapok-elméletileg.Gyakorlatilag azonban minden bekapcsoláskor ez a kép fogad,nem változik.
Másnak is mindig ugyanaz/PC-n/? :)

persze nem fejjel lefelé,de valahogy ide igy tölti be ide ,de a lényeg látszik ;)

[ Szerkesztve ]

"-Te jó ég,mindjárt 8 óra!!! - Amilyen éjszakám volt,még jó hogy nem 9 !?"

(#28121) Syl válasza kkdesign (#28119) üzenetére


Syl
(PH! nagyúr)

CorelDraw és Illustrator egy mondatban? :Y

Words cannot express how much i don't care

(#28122) Aarpok válasza kkdesign (#28119) üzenetére


Aarpok
(őstag)

A telefon és az üzenetek appok véleményem szerint a Skype ismerősöket támogatja.Amennyire én láttam nálam csak azok vannak akik skype - on a többi outlook - os nem jelenik meg.

Аарпок

(#28123) kkdesign válasza Syl (#28121) üzenetére


kkdesign
(senior tag)

igen egy mondatban, mert mind a 2-t értenem kellene ^^ egyik helyre ez kell, a másikra az kell, aztán a legcélszerűbb ha feltalálom magam mind a 2-ben :DDD

(#28122) Aarpok : értem , behúztam minden kontaktot amihez van telefonszám skypeba ami összevan kötve outlookkal, és így megoldotta már :)

[ Szerkesztve ]

(#28124) jozefhu válasza jozefhu (#28113) üzenetére


jozefhu
(lelkes újonc)

Baj van. Most szépen felment a Win10, gondoltam újraindítom, hogy beaktiválja magát. Aztán ha már úgyis újraindítom, akkor egyből vissza is állítom a BIOS-ban a bootolási sorrendet, meg a többi opciót, így nyomtam egy F9, Set Default Values-t a BIOS-BAN. Save And Restart után viszont fekete a kép, nem történik semmi. Hosszan nyomva a power gombot, majd újfent indítás után is ez a helyzet. A gép megy, de nincs kép, a szokásos Samsung feliratos bootolásig sem jut el. Most teljesen brickeltem a lapost, vagy mit tudok ilyenkor tenni? Segítség!

(#28125) rgeorge válasza jozefhu (#28124) üzenetére


rgeorge
(PH! addikt)

BIOS-ban AHCI/IDE beállítást nézd meg, álltsd átt.

Picard: "What we leave behind is not as important as how we've lived. After all, Number One, we're only mortal.". Riker: Speak for yourself, sir. I plan to live forever."

(#28126) jozefhu válasza rgeorge (#28125) üzenetére


jozefhu
(lelkes újonc)

De el sem jutok a BIOS-ig, mert indítás után nem történik semmi, tök fekete a kijelző.

(#28127) rayoliviero


rayoliviero
(PH! kedvence)

A csempéket a start menüből, hogy tudom eltüntetni? A tálca és start menü tulajdonságai beállításaiban nincs ilyen lehetőség nálam.

Pus bonum et laudabile.

(#28128) jeni válasza jozefhu (#28126) üzenetére


jeni
(PH! nagyúr)

amúgy del,f2,f12 szokott lenni általában

f8 a windows indító menüjét hozza be

Samsung SM-G850F Alpha tartozékok eladóak! Prívátban keres!

(#28129) #78032384 válasza rayoliviero (#28127) üzenetére


#78032384
(törölt tag)

Egyenként kell jobb klikkelni rájuk, akkor dobja fel a menüt.

(#28130) jozefhu válasza jeni (#28128) üzenetére


jozefhu
(lelkes újonc)

Továbbra is semmi. Eddig a startup után az F2 nyomogatásával lehetett belépni a BIOS-ba, de most addig sem jut el. Egy pillanatra felvillan a HDD jelző LED is, emellett egy pillanatra fel is pörög a merevlemez, aztán kialszik a LED és csak a bekapcsolási LED világít.

(#28131) rayoliviero válasza #78032384 (#28129) üzenetére


rayoliviero
(PH! kedvence)

Köszönöm szépen.

Másik, ha kihúzom az Edge-t az asztalra, parancsikont szeretnék, akkor eltűnik az ikonja, vagyis fehér csak a háttér. A minden alkalmazásokban megjelenik rendesen.

[ Szerkesztve ]

Pus bonum et laudabile.

(#28132) Boonen007


Boonen007
(őstag)

Újabb hiba az Edge-ben a kedvencek negyede eltűnt mára... Elég selejtes egy böngésző ez.

(#28133) vg válasza jozefhu (#28130) üzenetére


vg
(őstag)

Lehet cmos-t kellene resetelni rajta, vagy kiszedni az elemet és visszatenni. Ezért a két perces műveletért szervizben leszednek rólad egy 20-ast. Minimum.

ᕕ( ᐛ )ᕗ

(#28134) Storms válasza jozefhu (#28130) üzenetére


Storms
(őstag)

Cmos reset esetleg? :)

(#28135) jozefhu válasza vg (#28133) üzenetére


jozefhu
(lelkes újonc)

Erre gondoltam én is, csak még soha az életben nem szedtem szét. Mindjárt nézek egy disassembly videót, hátha nem olyan bonyolult. Esetleg megnézem ezt, hátha ezen a típuson is van két ilyen reset pin, bár kétlem, a képen egy régebbi Samu lapos van.

(#28136) raidx válasza jozefhu (#28135) üzenetére


raidx
(PH! addikt)

Néhány alaplap gyártó lehetővé teszi, hogy gyári BIOS értékeket viszontláthassuk a készülék „babrálása” nélkül. Nem biztos, hogy minden típusnál működik, de megér egy próbát.
Kapcsoljuk ki a gépünk, azután mialatt az „Insert” gombot lenyomva tartjuk, kapcsoljuk vissza a gépet. Ha minden a terveink szerint megy, a számítógép „felbootol” és megjelenik a „BIOS checksums loaded” felirat. Ekkor az „Insert” gombot engedjük fel. Hozzuk alaphelyzetbe a BIOS-t, vagy állítsuk be a saját kedvenc beállításunkat. Ha ez nem működik, a fentiekben leírtak szerint kell eljárni.

Itt meg szétszedik a lapost

[link]

Aki nem próbálja meg a lehetetlent, az a lehetségest sem fogja elérni soha. (Goethe) RaidX

(#28137) ö T i


ö T i
(újonc)

Kérek egy kis segítséget!

Nem ismeri fel a Windows 10 pro n típusú op az android mobilom korábban jó volt, de most valami nagyobb frissítést szedett le... Hiába raknám fel a Medi Future pack ot már telepítve van azt írja.... Így a kies program se települ mert neki kell ez a Future pack...

*
GTA 5 se jó nem megy ez még nagyobb baj :) ezt írja ki:

"Dependency MFREADWRITE.DLL is missing. Please reinstall the game."

Fórumokban is írjak hogy rakjam fel ezt a Future pack ot de hiába mert már fent van.....

Üdv. <Miki>

(#28138) Peathee válasza nicu71 (#28120) üzenetére


Peathee
(fanatikus tag)

Nekem sem változik a zárolási képernyő első induláskor érdekes módon. de ha utána meg lezárom akkor frissíti szépen az aznapi bing képre.
Még adok neki türelmi időt, mert nálam egy nap egy bekapcsolás...

Eyefinity forever :)

(#28139) jozefhu válasza raidx (#28136) üzenetére


jozefhu
(lelkes újonc)

Ezt a módszert, meg a Google által fellelhető összes többit is próbáltam már, mind sikertelenül. A végén csak egy szakszervíz marad...de az alaplap cserén kívül mi olyat tudnak csinálni, amit én nem próbáltam?

btw köszönöm a sok segítséget mindenkinek

[ Szerkesztve ]

(#28140) gyáliSanyi


gyáliSanyi
(őstag)

Sziasztok!

Egy E6300-2M-Cache-2_80-GHz Processzorhoz és 2x2GB DDR3 ramhoz Win. 10 32bit vagy 64bit lenne-e a jobb választás?

[ Szerkesztve ]

Ami nem fizetős, az ingyenes.

(#28141) efs válasza gyáliSanyi (#28140) üzenetére


efs
(fanatikus tag)

64 bit mindenképp!

(#28142) vlevi válasza gyáliSanyi (#28140) üzenetére


vlevi
(PH! nagyúr)

Ha van 4G RAM, akkor 64, ez nem kérdéses.
Már régesrégen (win7 óta tuti), nem kell azon gondolkodni, hogy szabad-e 64 bites rendszert használni. Nagyon kevés olyan eset van, amikor valamailyen nagyon speciális hardver nem tud működni 64 bites rendszer alatt. Ha ilyen körülmény nincs, akkor 64 bit.

[ Szerkesztve ]

(#28143) rgeorge válasza jozefhu (#28139) üzenetére


rgeorge
(PH! addikt)

Ez is meg volt már?

Picard: "What we leave behind is not as important as how we've lived. After all, Number One, we're only mortal.". Riker: Speak for yourself, sir. I plan to live forever."

(#28144) Nimda válasza raidx (#28072) üzenetére


Nimda
(PH! addikt)

Amúgy merevlemez cseréjénél szükséges deaktiválni a rendszert? (Persze ha a vinyó működőképes)

Nexus

(#28145) ro_bert17 válasza ro_bert17 (#28046) üzenetére


ro_bert17
(őstag)

Erre valaki esetleg?

Valamint be lehet azt állítani, hogy a frissítések le jöjjenek mobilinternetes kapcsolattal is? 99%-ban ezt használom csak.

(#28146) csacsa01


csacsa01
(kvázi-tag)

A Filmek" TV appot próbálom használni, már srt-t is tud, de mikor betöltöm, ez a kép fogad. Másnál is, vagy mi lehet a gond?

[ Szerkesztve ]

(#28147) Feri1977 válasza Boonen007 (#28132) üzenetére


Feri1977
(senior tag)

Én már fentebb írtam, hogy ezt a hulladék edge-t ne használja senki, de csak le vagyok hurrogva. A többi beépített saját alkalmazását se használom, mert vannak erre saját appjaim, klite codec pack media playere filmekre, winamp zenére, saját skype alkalmazás, képekre acdsee, és reggelig sorolhatnám. A csempéket mind töröltem, és behúztam a startmenüig az ablakot, így a gyári hulladék csempék nem baszogatnak, a win 10 most így tökéletes, imádom.

[ Szerkesztve ]

Asus M5A97 R2.0, AMD FX-6300, 8Gb Kingston HyperX DDR3 1600MHz CL9 XMP Blu, Asus Geforce Gtx 650TI!

(#28148) Boonen007 válasza Feri1977 (#28147) üzenetére


Boonen007
(őstag)

Valóban elég hulladék sajnos pedig szívesen feledném a Chrome-ot de ez így használhatatlan ha naponta importálni kell a könyvjelzőket/bezár az app... Képekre IrfanView, videókhoz, MPC-HC, zenét inkább csak youtubeon hallgatok vagy a gyári zenelejátszóval. Skype asztali. A csempéket mondjuk én szeretem. :)

(#28149) szinesz.bob válasza Feri1977 (#28147) üzenetére


szinesz.bob
(senior tag)

Pdf megnyitáshoz tökéletes. (elegem van a sok adobe frissítésből)
Másra nem használom és a többi beépített MS progit is kerülöm... :) (amit lehet törlöm!)

Fátnomore????:Életembennemhallottam------Plézbu???:Fogalmamnincs!------Prodidzsáj????Nagyongáz!

(#28150) jozefhu válasza rgeorge (#28143) üzenetére


jozefhu
(lelkes újonc)

Meg, semmi eredmény. Akármeddig tartom nyomva a power gombot vagy hagyom merülni, semmi nem változik. Bekapcsoláskor egyet nyöszörög a HDD, aztán kialszik a LED. Külső monitort rádugva, az szintúgy nem kap jelet, akárcsak a saját kijelzője.

[ Szerkesztve ]

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2018 PROHARDVER Informatikai Kft.