Hirdetés

2019. május 21., kedd

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-10-03 19:52:02

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#17701) Drag77


Drag77
(fanatikus tag)

Sziasztok,
Intel Storage manager van akinek működik? Nekem kék halálozik igy nem tudom az SSD gyorsító drive ként hozzá adni.
A legújabb 07.29. kei verzióval próbálkozom.

Üdv.Drag

http://draginet.hu , MCSA,MCSE,UEWA

(#17702) reset


reset
(őstag)

Hali!
Eddig bejövős...
Egyedül a képernyőkímélő nem akar működni. Először azt gondoltam, hogy a saját képek háttérként való használatára allergiás, de nem komálja a beépített képeket sem...

(#17703) N3gro


N3gro
(fanatikus tag)

Nalam az a gond h sehogyse tudok hatteret beallitani csak ures fekete az asztal. Tema valtasnal ugyanez a helyzet.

(#17704) pzstm válasza N3gro (#17703) üzenetére


pzstm
(Topikgazda)

aktiváltad a Windows-t?

iPhone Xs Max 64GB Black |Surface Pro4 256GB Type Cover |Xbox One X Project Scorpio|Írhatsz nyugodtan, de x64 alatt nem barátkozom :)| I'm not special...I'm just limited edition!

(#17705) BIZ0906


BIZ0906
(fanatikus tag)

Miért van az,. hogy elvileg rendszergazda vagyok de állandóan sipákol, hogy futtatás rendszergazdaként? Hogy tudok teljes rendszergazdaként futtatni mindent ahogy eddig így tettem Win7-en?

(#17706) pendre54 válasza raidx (#17688) üzenetére


pendre54
(őstag)

Üdv!
A hibernálás bekapcsolásával kapcsolatosan lennének kérdéseim. Eddig Win 7-et használtam, ott javasolt volt a kikapcsolása, nálam a 10-esnél is ki volt kapcsolva eddig. Amennyiben, ha jól értem amit írsz, ha bekapcsolom, akkor a Vezérlőpultban az Alvás gomb beállításánál az "alvó állapot" helyett a "hibernálást" válasszam, és ezzel állítsam le mindig a gépet, mert innen gyorsabban betölt, és akkor a főkapcsolót nem is célszerű használni, kivéve pl. egy hosszabb leállás esetén?
A másik dolog, hogy bekapcsoltam a hibernálást, és rögtön majd 6 GB-nyi hely eltűnt a C-ről, erre van valami megoldás, hogy a hibernálás kevesebb helyet vegyen el? Csak 60 GB-os SSD-m van, nem bővelkedek a helyben.

"Nem azért felejtünk el játszani, mert megöregszünk, hanem attól öregszünk meg, hogy elfelejtünk játszani." G.B. Shaw

(#17707) CJ4567 válasza SP4C3 (#17681) üzenetére


CJ4567
(PH! kedvence)

Hibernálást bekapcsolod parancssorból(powercfg -h on) majd vezérlőpult/energiagazdálkodás/főkapcsoló lehetősége . Ott lesz a gyors rendszerindítás.

(#17708) ksanc válasza pendre54 (#17706) üzenetére


ksanc
(őstag)

Szia!

Nincs. A hibernálás a merevlemezre - méghozzá a rendszerpartícióra - menti a memória tartalmát majd kikapcsolja a gépet. Bekapcsolásnál ebből a fájlból állítja vissza a memóriataralmat majd ott folytatod, ahol abbahagytad. Ezért is tud felállni gyorsan a rendszer.
Szóval ez a fájl legalább akkora méretű, mint a gépedben található memória. Ha 8 GB RAM-od van, akkor legalább 8 GB-os lesz a fájl is.

[ Szerkesztve ]

(#17709) GEPESZ66


GEPESZ66
(PH! kedvence)

Az eszközeimet (nyomtató, szkenner, webkamera) már a tiszta telepítés megkezdése előtt kapcsoljam a PC-hez, hogy felrakja az illesztőprogramokat?
Vagy telepítést követően?

(#17710) Tiger. válasza BIZ0906 (#17705) üzenetére


Tiger.
(PH! kedvence)

Vezérlőpult---felhasználói fiókok---felhasználói fiókok felügyelete beállítások módosítása a csuszkát leviszed teljesen:)

Intel I7 4790 3.6gh/Geforce Gtx 970 /Creative Xfi Elite pro /Creative SB ZxR /16gb ddr3/ Htc One/ 5.02 Viper One 8.0.0/Htc U11/Samsung S9+/ Creative Gigaworks S750 7.1/ Apple Iphone 5S.

(#17711) pzstm válasza GEPESZ66 (#17709) üzenetére


pzstm
(Topikgazda)

javasolt lehet már előtte, de utána is fel tudja rakni ;)

Végülis mindegy :) :B

iPhone Xs Max 64GB Black |Surface Pro4 256GB Type Cover |Xbox One X Project Scorpio|Írhatsz nyugodtan, de x64 alatt nem barátkozom :)| I'm not special...I'm just limited edition!

(#17712) Popes válasza BIZ0906 (#17705) üzenetére


Popes
(őstag)

Felhasználói fiókok felügyelete beállításaiban lehúzod nem ajánlottra a csúszkát.(kikapcsolod az UAC-t)

Közben megelőztek. :)

[ Szerkesztve ]

Deus ex machina

(#17713) BIZ0906 válasza Tiger. (#17710) üzenetére


BIZ0906
(fanatikus tag)

Ez meg is van csak amikor másolok Total Commanderben pl: a saját beállítás fájljait csak másolás rendszergazdaként tudtam felül írni azok ellenére, hogy nem írásvédett a fájl amit felül írnék.

(#17714) havasil válasza Drag77 (#17701) üzenetére


havasil
(lelkes újonc)

Nekem működik (Dell Inspiron 7520, 32GB Samsung mSATA SSD). Annyi tartozik még az igazsághoz, hogy a hozzá tartozó partíciókat a W10 tiszta telepítésénél sem piszkáltam. A telepítés után csak a 07.29-i drivert raktam fel.

(#17715) gbela válasza BIZ0906 (#17713) üzenetére


gbela
(senior tag)

Ehhez a TC-t magát kell rendszergazdaként indítani. Jobbgomb a parancsikonján->kompatibilitás, ott be tudod állítani, hogy mindig úgy induljon, és többé nem lesz ilyen gondod.

[ Szerkesztve ]

(#17716) BIZ0906 válasza gbela (#17715) üzenetére


BIZ0906
(fanatikus tag)

Itt már ennyire figyeltek erre? Ajaj :) köszi!

(#17717) cuebler válasza Drag77 (#17701) üzenetére


cuebler
(senior tag)

ez ugyanaz lehet, mint nálam.
van a samsung alaplapján egy 16gb-os "gyorsító" ssd és képtelenség úgy felraknom a windows 10-et, hogy utána be is boot-oljon. háromszor futottam neki, feladtam, kapott windows 7-et. a szakirodalomban (microsoft forums, google, mindenféle tech-blogok) semmit nem találtam.
szerk: ja, mondjuk én töröltem minden partíciót meg beállítást, amit értem :D

[ Szerkesztve ]

"Vannak, akik csak a csúfságot látják a világban... a zűrzavart. Én a szépséget látom..."

(#17718) ignisz


ignisz
(senior tag)

Adatkábellel csatlakoztatom androidos telomat és nem látja a gép. Mi lehet a gond?

Huawei P9, Huawei MediaPad T3 10, ASRock FM2A78M-HD+ , AMD A10-5800K, 8GB DDR3

(#17719) ignisz válasza ignisz (#17718) üzenetére


ignisz
(senior tag)

Pontosítok. Nem adja be automatikusan a mappa megnyitása.... ablakot.

Huawei P9, Huawei MediaPad T3 10, ASRock FM2A78M-HD+ , AMD A10-5800K, 8GB DDR3

(#17720) Clemi


Clemi
(PH! kedvence)

Ha már hibernálás, gyors indítás és kikapcsolás a téma! :F

Mivel nincs hardveres alvó állapot meg ébresztő gomb a billentyűzeten, az asztalon használok egy parancsikont, amit rákattintva, vagy programozott funkció billentyűvel érek el. :K

Ez a parancsikon a "%windir%\SysWOW64\rundll32.exe powrprof.dll,SetSuspendState 0,1,0" sorból áll. Amennyiben rendszer szinten a hibernálás engedélyezve van, (powercfg -h on) de az energia séma beállításainál a hibernálás tiltva és a hibrid alvás is, erre a parancs ikonra a rendszer nem alvás, hanem mély hibernálás állapotba lép. :F Innen lassabban ébred a gép, mintha kikapcsoltam volna, bár legalább a munkafolyamat ott folytatódik ahol abbahagytam. :((

Ebben az alap esetben a gyors rendszerindítás funkció működik, :K vagyis a power gomb megnyomásától az asztal megjelenéséig 22 mp kell, amiből 10 mp a BIOS tökölése :F (lövésem nincs mit szöszöl annyit)

Amennyiben rendszer szinten kikapcsolom a hibernálást (powercfg -h off) akkor a parancsikonra a rendszer valóban alvó állapotba lép így :K a felélesztés gyakorlatilag egy monitor bekapcsolás idejéig tart, viszont így bukom a gyors indítást, :(( vagyis ebben az esetben a power gomb megnyomásától az asztal megjelenéséig 32-34 mp idő telik el.

A start menüben lévő főkapcsoló/alvás gombot kiválasztva gép minden esetben valóban alvó módba lép, vagyis független a rendszer szintű hibernálás ki/be kapcsolt állapotától. Ebből azt a következtetést vonom le, hogy léteznie kell egy parancsnak, :F amit ki lehetne tenni az asztalra, ami úgy működne, mint a főkapcsoló/alvás gomb, mert a SetSuspendState parancs nem úgy működik.

Tud erre valaki okosságot? A google nekem ebben az esetben nem volt a barátom :(

A gép egy asztali gép, Asus Z97-C alaplap I5-4460 procival.

ASUS TUF H370, Intel I5-8500, Nvidia GTX-1060 3GB, 32GB DDR4

(#17721) lowzor


lowzor
(PH! kedvence)

Mi lehet az oka, hogy néhányszor mikor indítom a gépet egyszerűen nem működik a start menü? Ha nyomnék egy clean install-t lenne rá esély, hogy többet nem szopat ezzel?

(#17722) pzstm válasza lowzor (#17721) üzenetére


pzstm
(Topikgazda)

event viewer mit ír?

nem tiltottál le bármilyen szolgáltatást? nem "optimalizáltál" bármit valakinek a javaslatára? Csak emrt ha igen, akkor Te lennél már a második vagy harmadik ember, csak itt a fórumban :U

iPhone Xs Max 64GB Black |Surface Pro4 256GB Type Cover |Xbox One X Project Scorpio|Írhatsz nyugodtan, de x64 alatt nem barátkozom :)| I'm not special...I'm just limited edition!

(#17723) t72killer válasza lowzor (#17721) üzenetére


t72killer
(Jómunkásember)
LOGOUT blog

Nálam clean install volt, és előfordul, hogy nem reagál a klikkre. Startgombra se indul? Mert ha arra igen, akkor egér/touchpad-driver-probléma (nem mintha ezt olyan könnyen meg lehetne oldani...), ha a gomra se, akkor dunsztom sincs:U.

"A win98 biztonságos, ui már vírust sem írnak rá 10 éve."

(#17724) lowzor válasza pzstm (#17722) üzenetére


lowzor
(PH! kedvence)

Most nyomtam egy rendszervisszaállítást, mert megint kritikus hibázott azzal a szöveggel, hogy a start menü és a cortana nem érhető el. Nem, semmi módosítást és optimalizálgatást nem csináltam. Már elegem lett, megy neki a clean install.

(#17723) t72killer

Semmire nem reagál. Ha újraindítom a gépet, akkor meg ez fogad utána: [link]

[ Szerkesztve ]

(#17725) B@ldrick


B@ldrick
(fanatikus tag)

Nektek is bezáródik néha a gépház? Pl. amikor a tálcán megjelenő ikonokat módosítanám de máshol is megtörtént már. Nem valami stabil.

▌Huawei P20 Pro • OnePlus 3 • HTC One ▌KAV19 • KIS19 • F-Secure SAFE ▌Linux Mint 19.1 - Cinnamon • deepin 15.9 ▌

(#17726) pzstm válasza lowzor (#17724) üzenetére


pzstm
(Topikgazda)

kép alapján a service nem indul el valami miatt....valami blocker/tűzfal/vírusirtó nincs? :U

iPhone Xs Max 64GB Black |Surface Pro4 256GB Type Cover |Xbox One X Project Scorpio|Írhatsz nyugodtan, de x64 alatt nem barátkozom :)| I'm not special...I'm just limited edition!

(#17727) freelancer68 válasza Doky586 (#17538) üzenetére


freelancer68
(kvázi-tag)

iso

(#17728) CyberPunk666 válasza pzstm (#17722) üzenetére


CyberPunk666
(senior tag)

Nekem is volt ilyen egy alkalommal, a start menü működött, mert tudtma használni olyan dolgokat, amiket a megnyitásával lehet (billentyűvel stb), csak nem jelent meg.
Egy restart megoldotta, azóta nem fordult elő, bár akkor rögtön updatelt is a win.

Nem raktam fel semmi optimalizáló vagy nem kompatibilis programot, nem tiltottam le semmi különleges szolgáltatást, csak amiket a gépházból elérek, ilyen segítem az MS-t típusú adatküldéseket, helymeghatározást stb...

(#17729) lowzor válasza pzstm (#17726) üzenetére


lowzor
(PH! kedvence)

Avast van.
De egyszer elindul, egyszer nem? :F

[ Szerkesztve ]

(#17730) t72killer válasza lowzor (#17729) üzenetére


t72killer
(Jómunkásember)
LOGOUT blog

Elképzelhető, hogy az okozott némi zavart az erőben.

Esetleg a clean install után várj egy kicsit az avasttal, pár hétig remélhetőleg Defender mellett sem lesz bajod, addig avasték kikupálják a vírusgyalujukat.

"A win98 biztonságos, ui már vírust sem írnak rá 10 éve."

(#17731) lowzor válasza t72killer (#17730) üzenetére


lowzor
(PH! kedvence)

Még ezt megpróbálom: [link]
Ha megint eldobja magát, akkor clean install (most nincs hozzá erőm).

(#17732) vlevi válasza pendre54 (#17706) üzenetére


vlevi
(PH! nagyúr)

Valamit félreérthettél, mert nincs sok értelme a hibernálást bekapcsolni, és azt használni. Csak akkor, ha tényleg használod. SSD-n nincs sok különbség (legalábbis nem lehetne, nálam nincs) a bootidőben, hibernállással, fastboottal, fastboot nélkül, vagy akár a teljes nulláról bootllás között. 1-2 másodperc legfeljebb. Cserébe viszont a hibernálás, és a fastboot tényleg gigákat ír az SSD-re, minden leálláskor. Ezt meg nem szeretjük. Alvás helyett sem kell hibernálást használni.

(#17733) CyberPunk666 válasza vlevi (#17732) üzenetére


CyberPunk666
(senior tag)

félreértettem.

[ Szerkesztve ]

(#17734) whYz


whYz
(PH! addikt)

Van mar valami rendes mukodo videolejatszo ami erintessel is mukodik?

Az alap film & tv nem kezeli rendesen a feliratokat vlc rakas bughalmaz mxplayer el se indul.

P20 PRO - unlocked - magisk ftw

(#17735) Clemi válasza Clemi (#17720) üzenetére


Clemi
(PH! kedvence)

Közben a google mégis a barátom lett!

A megoldás egy másik parancsikon amibe a "psshutdown.exe -d -t 0" parancs sort kell beírni. Ehhez a psshutdown.exe programot kell csak letölteni. Kipróbáltam, működik a hibernálás rendszerszintű ki/be kapcsolása ellenére.

ASUS TUF H370, Intel I5-8500, Nvidia GTX-1060 3GB, 32GB DDR4

(#17736) pendre54 válasza vlevi (#17732) üzenetére


pendre54
(őstag)

Ok, de arról volt szó, hogy nálam majd 40 másodperc a főkapcsoló gomb benyomása, és az asztal megjelenése között. Erre írták, hogy a Win 8 és 10-esnél érdemes használni, mert ha ki van kapcsolva, akkor olyan mint a 7-es. Egyébként egy-két ki-be kapcsolási próba után, újra kikapcsoltam a hibernálást, mert 6 GB-t az nekem sok, egy ilyen funkcióra.(60GB-os SSD-m van)
Ezzel együtt rejtély, hogy az üdvözlő felíratnál mit tököl a rendszer kb. 20 másodpercig. Win 7-nél már rég az asztalon voltam, amikor a 10-es még mindig az üdvözlésemmel van elfoglalva. ;]

"Nem azért felejtünk el játszani, mert megöregszünk, hanem attól öregszünk meg, hogy elfelejtünk játszani." G.B. Shaw

(#17737) Doky586 válasza freelancer68 (#17727) üzenetére


Doky586
(PH! nagyúr)

Köszönöm!!! :R

Ez az. Ezt az ISO letöltési helyet kerestem. Megtévesztően hasonlít valóban az exe-s letöltő oldalához.

(#17738) JanR


JanR
(PH! addikt)

Jelentem 1 hete hibamentesen fut a windows 10-m.
Olvasgattam, többen panaszkodtam programokra. Leírom, hogy mit használok minden probléma nélkül:

- utorrent
- winRAR
- nod32
- KMplayer
- Office13
- Chrome
- totalcommander

És egy kis játék is:
- CS : GO
- LoL
- Witcher 3 (gog)
- GTA V

Mind hibátlanul fut, a játékok esetében én fps növekedést véltem felfedezni.

Egyedül 1 negatív dolog lenne:
A gépházban való turkálás mellett néha "runtime error"-t dob és egy dll file hiányzik neki. Ettől függetlenül minden beállítás tökéletesen működik. Gondolom erre meg majd jön a frissítés.

(#17739) t72killer válasza pendre54 (#17736) üzenetére


t72killer
(Jómunkásember)
LOGOUT blog

"Ezzel együtt rejtély, hogy az üdvözlő felíratnál mit tököl a rendszer kb. 20 másodpercig."

Béna marketing. Azzal próbálták eladni már a win8-at is, hogy szupergyors a boot, azaz gyorsan ott vagy a bejelentkező ablaknál. Fenéket, ekkor egy rakás alapszolgáltatás nincs betöltve. A win7-nél csak néhány "delayed start"-os szolgáltatás volt, itt valszleg jóval több.

Az effektív bootidő max az SSD-k megjelenése miatt javult XP óta. Egyrészt sok gép elég sokat szüttyög a BIOS-ban, másrészt sokkal több a betöltendő szolgáltatás, a párhozamosítás meg olyan amilyen:U.

#17738, JanR: másolási sebességgel nincsenek gondjaid totalCMD alatt?

[ Szerkesztve ]

"A win98 biztonságos, ui már vírust sem írnak rá 10 éve."

(#17740) tomboy0013 válasza JanR (#17738) üzenetére


tomboy0013
(PH! kedvence)

Én is használok Office 13-at, de van olyan excel-es dokumentum (kalkulátor), amit hibaüzenettel nem nyit meg, holott 8.1-en ment gond nélkül. Ez már csak azért is gáz mert munkához kellene és nem megy...

(#17741) bajnokpityu


bajnokpityu
(PH! félisten)

chrome nekem naponta egyszer kék halált okoz :(

Mazzer Major eladó

(#17742) afk22 válasza scherno (#17613) üzenetére


afk22
(tag)

Ez szerintem azert van, mert be van allitva scale a desktopodra. Ilyenkor a programnak aki nem tudja a high dpi-t annak azt hazudja a rendszer, hogy kisebb felbontason van, es a windows scale-zi ki. Ilyenkor homalyosabb is. Az ertekekbol itelve nalad 125% van beallitva.

(#17743) pendre54 válasza t72killer (#17739) üzenetére


pendre54
(őstag)

Nincs is ezzel gondom, reggel egyszer bekapcsolom, napközben alvó állapot, abból meg rögtön az asztalon vagyok, este meg kikapcsolom, oszt annyi.
Ami viszont kissé zavar, hogy a reggeli bekapcsolás után, néhány esetben tapasztaltam, hogy a kereső nem működik. Hiába írok be bármit, nem ad ki találatot, nem működik, ha alvóból ébresztem, ott nincs gond, azonnal működik.
Ami még zavaró, hogy minden egyes restart után a Képek mappánál a HomeUsert-nél mókolnom kell, a teljes hozzáférés, és a módosításnál állandóan be kell raknom a pipákat, egyébként nem férek hozzá a mappához. A beállításokat csak a következő újraindításig jegyzi meg, utána újra pipálgatnom kell.

[ Szerkesztve ]

"Nem azért felejtünk el játszani, mert megöregszünk, hanem attól öregszünk meg, hogy elfelejtünk játszani." G.B. Shaw

(#17744) Colos1


Colos1
(őstag)

Látom szóba került a fastboot, akkor egy kis tapasztalat. Az én gépem az adataimnál, meg egy másik gépünkön is van Win10, PhenomII x4 955 + 2 GB RAM + 500GB HDD.
Fastboot -al az én gépemen kb 5 sec -et lehet nyerni. Szinte csak úgy lehet észrevenni, hogy a bootlogo fastboot esetén csak egy pillanatra villan fel, normál boot esetén azonban vagy 2x-3x átpörög alatta a pontsor. A másik gépen meg olyan 60 sec vs 30 sec a különbség... Mondjuk meg is mondta a MS, hogy HDD -k esetén fog villantani a fastboot. Ez amúgy annyit tesz, hogy hibernálja a kernelt, és csak az user módban induló programokat és drivereket indítja el.

SSD -n nem szükséges, ha valakit zavar a lefoglalt terület ne használja. HDD -n érdemes használni. Persze csak ha valakit zavar, hogy lefő egy kávé az indulás alatt. :)

[ Szerkesztve ]

Mindenkinek a környezetében van egy seggfej. Ha a tiédben nincs, akkor valószínűleg te vagy az...

(#17745) vlevi válasza t72killer (#17739) üzenetére


vlevi
(PH! nagyúr)

" Azzal próbálták eladni már a win8-at is, hogy szupergyors a boot, "
Telejsen igazad van. Én akkor szoktam befejezettnek nyilvánítani a bootolást, amikor a HHD led lenyugszik.

Napi felhasználásban nem jelentős a win8, 10 bootolásának gyorsasága a heteshez viszonyítva. Kezdjük ott, hogy aki microsoft fiókot használ, annak a bejelentezés jóval lassabb. Habár lehet, hogy nem ms accounttal se sokkal jobb.
Oké, a login képernő hamarabb jön, de utána a rendszer még nem használható.
Win8-on ez annyira durván előjön, hogy a bejelentkezés után megjelenő startképernőről, ha a desktopra váltasz, akkor látszik, hogy még nincs is igazából desktop. Szépen sorban pakolgatja ki a startmenü ikonjaikt, rajzolgatja újra, közben töltődik be a catalyst, satöbbi.
Ha ilyenkor (bejött a login, password, enter, és már indítanám is a levelezőt, firefoxot, satöbbit, akkor még nagyon sokáig nem történik semmi.
Ennyi erővel a kék ablakocskák helyett kirakhatnák a login képernyőt bitmapként, akkor tényleg rohadt gyorsan lenne boot képernő :D

"Fastboot -al az én gépemen kb 5 sec -et lehet nyerni. "
De azt észrevetted-e, hogy többet veszítesz leálláskor? Mert ezt a gigányi lomot ki kell írni a HDD-re, hogy a fastboot tudjon olvasni.
fastboot = slow shutdown :))

[ Szerkesztve ]

(#17746) JanR válasza t72killer (#17739) üzenetére


JanR
(PH! addikt)

Nem tapasztaltam még, pedig 90%-ban TCMD-t használok :U

(#17740) tomboy0013: A munkám miatt én is rengeted excel-t (itt elég nagy táblázatokról beszélek) és word-t használok, nem futottam még bele hibába itt sem. Ahogy írtam, nekem csak a runtime üzenet van gépháznál.

Először rátelepítettem a 8.1-re a 10-est, majd utána azonnal tiszta telepítéssel újrahúztam az egészet (pendrive-ról telepítettem). Frissítéssel meg se néztem igazából, mert egy új rendszernek új telepítés kell szerintem :)

(#17747) snorbi5


snorbi5
(újonc)

Felbontás problémára még mindig nincs megoldás? :(

(#17748) noxon


noxon
(őstag)

Ez a Cortana kereső nem tud keresni gépen sem? Beírok egy szót és nem találja a neten, vagy egy telepített program nevét, de azt sem, csak felül mozog az a kereső animáció vagy mi.

Másnál megy rendesen? Korábbi buildeknél ment, de most a véglegesnél nekem nem :(

We live in a simulated world...

(#17749) freelancer68 válasza Doky586 (#17737) üzenetére


freelancer68
(kvázi-tag)

Nincs mit, szívesen.

Régebben a most már exe-s oldalon volt az iso. Ezt cserélték le erre a letöltő manager-esre.
Egy ideig még el lehetet úgy érni az iso-t, hogy user agent switcher-t használva, más böngészőnek állítva (pl. mac safari) még a régi oldal jött elő, de már így is a managesr-es jön.

(#17750) Dave™


Dave™
(PH! nagyúr)

Siralmas ez az egész.

1) Kicsik a tálcaikonok (sokkal kisebbek, mint a 7-8-ban), és csak DPI növeléssel lehet megnövelni őket, ami meg a mai napig borzalmas, egyedül az explorerben van megoldva (még jó).
2) A kereső nem volt hajlandó megtalálni az excelt, mint telepített alkalmazást, újra kellett építeni az indexet - mindezt egy frissen telepített rednszeren.
3) A mail alkalmazás egy piszkozat írásánál beragadt, azóta nem lehet csinálni vele semmit, teljesen befagy.
4) Az alkalmazásfrissítések is be vannak ragadva, már több napja ugyanott állnak, ha elvetem és újra rákeresek, ugyanaz.
5) A kinézet már csak hab a tortán: gusztustalan kapcsolók, vonalas ikonok, egyszer 2D-s egy ikon (explorer), máskor valami elbaltázott 3D (asztal)
6) A gépházban a beállítások egy része van csak, ha lejjebb megyek pár szintet átdob a vezérlőpultba és így tovább.

Ez sajnos még bétának is borzalmas :(((

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.