Hirdetés

2019. május 26., vasárnap

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-10-03 19:52:02

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#17851) zzola


zzola
(PH! félisten)

Most telepítem újra a windowst, a gyorsbeállításokat nem fogadtam el, viszont emiatt 2x kellett lefociznom az egyéni beállításokat! Ez másnál is így van/volt?

Muhahahahahahaaa

(#17852) Döglött Róka válasza peterk (#17850) üzenetére


Döglött Róka
(PH! addikt)

Es te abbol mit szursz ki?:D

Ikea Tafjord, Kínai indukciós töltő, Victorinox Traveler, 10 Tojás M (3 már hiányzik),Rádiós ébresztőóra piros kijelzővel, Varta akkutöltő

(#17853) SP4C3 válasza zzola (#17851) üzenetére


SP4C3
(PH! kedvence)

Nálam is! xD Néztem is, hogy mi ez. Érdekes dolgok történnek a 10-essel :D
Ennek ellenére hibátlanül működött. (Báris látszólag)

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17854) t72killer válasza kisvitya (#17849) üzenetére


t72killer
(Jómunkásember)
LOGOUT blog

Nem, minimum 8.1-es driver kéne.

"A win98 biztonságos, ui már vírust sem írnak rá 10 éve."

(#17855) zzola válasza SP4C3 (#17853) üzenetére


zzola
(PH! félisten)

MS akkor agresszívan akarja az adatainkat...

Muhahahahahahaaa

(#17856) #58000384 válasza zzola (#17851) üzenetére


#58000384
(törölt tag)

Megadtad már a fiókadatokat mikor visszaugrott az egyéni beállításokhoz, vagy ez hogy történt?
Mert előfordult már, hogy ha egyből online fiókot adott meg neki az ember, akkor újrakezdődött a folyamat.

(#17857) SP4C3: Szerintem olvasd el a válaszokat.

[ Szerkesztve ]

(#17857) SP4C3 válasza zzola (#17855) üzenetére


SP4C3
(PH! kedvence)

Én sem örültem neki, ha lejjebb görgetsz, akkor láthatod, hogy felraktam egy képet arról, hogy ennek ellenére is mozognak a microsoft szolgáltatásai és programjai a neten. (tűzfal jelentésről screenshot)
Azt is láthatod emellett, hogy rámtámadtak itt a fórumon, hogy mit képzelek, hogy nekem ez nem tetszik. xd

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17858) kisvitya válasza peterk (#17850) üzenetére


kisvitya
(újonc)


Remélem így jó

(#17859) nyega válasza kisvitya (#17836) üzenetére


nyega
(tag)

Próbáld meg a jobb alsó sarokban lévő hálózati ikonra jobb katt, hibaelhárítás. Ha végig megy okosabbak leszünk.

(#17860) kisvitya válasza nyega (#17859) üzenetére


kisvitya
(újonc)

Eddig mindig azt írta ki hogy ismeretlen hiba, de megcsináltam most uoljára és legalább most kiírt valami okot :D

(#17861) Döglött Róka válasza nyega (#17859) üzenetére


Döglött Róka
(PH! addikt)

Najo ezt inkabb vegignezem es nem szolok bele :)

Ikea Tafjord, Kínai indukciós töltő, Victorinox Traveler, 10 Tojás M (3 már hiányzik),Rádiós ébresztőóra piros kijelzővel, Varta akkutöltő

(#17862) Dr. Akula


Dr. Akula
(PH! nagyúr)

Win10 alatt vajon miért megy szarabbul a GTA4 Nvidián, mint Win8.1-en ATI-val? Pedig ez állítólag Nvidiára "optimalizált".

Xbox One X - PS4 - Dell 5491 - i9-9900K, G.Skill Trident Z 32GB 3200/CL14, MSI 2080Ti Lightning Z, ASUS Maximus XI Extreme, Samsung 970Pro 1TB, Corsair K95 RGB Platinum, Logitech GPro, Benq PD3200U, Phanteks Enthoo Elite

(#17866) SP4C3 válasza Dr. Akula (#17862) üzenetére


SP4C3
(PH! kedvence)

A kártyák teljesítményén és az egész configon múlik. Az oprendszer anyira már nem kellene, hogy beleszóljon a dologba, csak memória téren... elvileg...

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17867) gg72 válasza #58000384 (#17847) üzenetére


gg72
(PH! kedvence)

Kicsit megtisztítottam az Installer mappát ([ez] is segített) és most már elég jól nézek ki, 14GB a Windows mappa:

Most egyelőre tesztelem, hogy minden OK-e, ha nem, akkor megy majd egy clean install.

[ Szerkesztve ]

(#17868) zzola válasza #58000384 (#17856) üzenetére


zzola
(PH! félisten)

Gyorsbeállításokat nem fogadtam el, egyénileg állítottam be a dolgokat. Tovább gombra nyomva várni kellett, majd újraindult a gép és újból előjött a gyorsbeállítás használata. A fiókot csak ez után kellett megadni...

Muhahahahahahaaa

(#17869) kisvitya


kisvitya
(újonc)

Nekem közben megoldódott a problémám!! Köszönöm mindenkinek aki segített! :B

(#17871) peterk válasza Döglött Róka (#17852) üzenetére


peterk
(őstag)

Hogy van-e valami extra protocol telepítve. :) Pl. VPN alkalmazás, játékszerver, virtualbox, wmvare, néhány vírusítró csinál ilyent. És upgrade után, ha az nem win10 kompatibilis, akkor nem sikerül a kártya inicializálása.

Aki hisz a parajelenségekben, emelje fel a kezem!

(#17872) nyega válasza Döglött Róka (#17861) üzenetére


nyega
(tag)

Hú, köszi a figyelmet, :DD , megtisztelő a bizalom. :)

Azért írtam ezt, mert nekem sokszor segített, volt, hogy csak a routert kellett újraindítanom.
Lehet, hogy ehhez kevés lesz, de egy próbát megért. Tudod, csak a jószándék... :)

(#17869) kisvitya Hogy?

[ Szerkesztve ]

(#17873) Dr. Akula válasza SP4C3 (#17866) üzenetére


Dr. Akula
(PH! nagyúr)

Amíg ATI-m volt, lenyeltem, mert ez egy Nvidiára pénzelt játék. De most az van, méghozzá egy nem is gyenge GTX980. Már ez se elég? És a "szar" ATI-n legalább le tudtam annyira butítani a beállításokat hogy legalább ne (nagyon) szaggasson, ezen meg nem. Ezért gondoltam a Win10-re, remélem hátha más is próbálta ilyen kombinációval és tud valami okosat mondani.

[ Szerkesztve ]

Xbox One X - PS4 - Dell 5491 - i9-9900K, G.Skill Trident Z 32GB 3200/CL14, MSI 2080Ti Lightning Z, ASUS Maximus XI Extreme, Samsung 970Pro 1TB, Corsair K95 RGB Platinum, Logitech GPro, Benq PD3200U, Phanteks Enthoo Elite

(#17875) Colos1 válasza Colos1 (#17744) üzenetére


Colos1
(őstag)

Ezzel kapcsolatban van egy kis problémám. Ha áramtalanítom a gépet, akkor utána rendesen bootol, nem hajlandó fast boot -al indulni. Ez vajon miért lehet?

Mindenkinek a környezetében van egy seggfej. Ha a tiédben nincs, akkor valószínűleg te vagy az...

(#17876) CoolMan


CoolMan
(MODERÁTOR)

Nyugalom Uraim! Ne kelljen már pihenőket osztogatnom!

(#17877) SP4C3 válasza Dr. Akula (#17873) üzenetére


SP4C3
(PH! kedvence)

Na mondjuk én a Catalyst Control Center memóriazabálásától kapok hányingert. Minap felment 600MB-ra csak attól, hogy megnyitottam. Undorító. Régi FX-es nvida idejét sírom vissza a beépülős control panel annyira jóvolt és csak egy reg key-t kellett a startupban hagyni, hogy alkalmazza a beállításokat rendszerindításkor.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17878) peterk válasza gg72 (#17867) üzenetére


peterk
(őstag)

Ezzel kb. elégedett is lehetsz. Ha netán a jövőben valamelyik programot nem sikerülne eltávolítani a programok közül (vagy módosítani a telepített komponenseket - ha van ilyen), akkor ne ess kétségbe. Telepítsd újra (mintha frissen tennéd fel), és utána le fogod tudni szedni ill. módosítani.

Aki hisz a parajelenségekben, emelje fel a kezem!

(#17879) #58000384 válasza gg72 (#17867) üzenetére


#58000384
(törölt tag)

Így már jobban néz ki :) Frissítsd majd párszor, aztán kiderül, hogy hízik-e.

Zolar: Még valamelyik Insider build csinálta nekem is ugyanezt, csak ott megvárta az adatokat is. Újraindult, és kérdezte megint a dolgait. Már más is írta korábban ezt, igazából nem is kell meglepődni rajta, valami hiba okozhatja.

Dr. Akula: A GTA4 az egyik legrosszabb játék, amivel gépeket (és rendszereket) lehet összehasonlítani. Tud az szaggatni i7 és 780 mellett is. Nem csak konzolra nem tudták optimalizálni azt a játékot.

(#17880) peterk válasza nyega (#17872) üzenetére


peterk
(őstag)

Jó ötlet volt :) A DHCP nem volt beállítva, ezt ilyen egyszerűen is ki lehet javítani. :)

(Én azért kisvitya helyében még belenéznék - ha már kinyittattam vele :) - abban a tulajdonságok ablakban a TCP/IP protokoll 4-es verziójába - ráállsz és tulajdonságok gomb alatta -, hogy a DNS kiszolgáló is automatikusra van-e állítva. Ha a DCHP nem volt, akkor lehet, hogy a DNS is el volt állítódva...)

[ Szerkesztve ]

Aki hisz a parajelenségekben, emelje fel a kezem!

(#17881) Döglött Róka válasza peterk (#17871) üzenetére


Döglött Róka
(PH! addikt)

Na akkor segitek:

Ezzel ugyanezt megtudod csak gyorsabb es egy helyen van minden.

Ikea Tafjord, Kínai indukciós töltő, Victorinox Traveler, 10 Tojás M (3 már hiányzik),Rádiós ébresztőóra piros kijelzővel, Varta akkutöltő

(#17882) SP4C3 válasza peterk (#17880) üzenetére


SP4C3
(PH! kedvence)

DNS-től még kellett volna, hogy legyen netje. :)

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17883) Darth_Revan


Darth_Revan
(PH! kedvence)

Hi!
Adott egy MSI A78M-E45 alaplap, aminél Windfows 8.1 alatt volt SATA driver feltelepítve és ami meg is maradt 8.1->10-re történő frissítésnél.
Ez után azonban teljesen 0-ról újraraktam a Win10-et, azonban, most már az IDE/ATAPI vezérlő "Szabványos SATA AHCI kontroller" (2006.06.21)
Hogy tudok frissebbet felrakni? Leszedtem a legújabb, Win10-es chipset drivereket az AMD és az MSI oldaláról is, de egyik se rakott fel SATA vezérlőt.

Nem tudom mennyire befolyásolja ez a sebességet, de mintha amikor az AMD SATA AHCI vezérlő volt a Win10 alatt (ami 8.1-ről történő frissítésnél maradt), akkor mintha maga az OS is jobban ment volna (de lehet csak beképzelem)... :(

[ Szerkesztve ]

(#17884) nyunyu válasza Colos1 (#17744) üzenetére


nyunyu
(PH! félisten)

meg egy másik gépünkön is van Win10, PhenomII x4 955 + 2 GB RAM + 500GB HDD.

2GB ram manapsag mar netezni is keves, nemhogy munkara.

Anyam Core2Duoja valosaggal megtaltosodott attol, hogy a 2x1GB melle betettem a regi gepembol maradt 2x2GB ramot, aztan lecsereltem a 32bites Wint 64bitesre.

Hello IT! Have you tried turning it off and on again?

(#17885) nyega válasza peterk (#17880) üzenetére


nyega
(tag)

Az jó, örülök, hogy nem csináltam hülyét magamból! :)

(#17881) Döglött Róka : Igen, én nem értek hozzá ilyen szinten.... :R

(#17886) Colos1 válasza nyunyu (#17884) üzenetére


Colos1
(őstag)

Így van, tényleg baromi kevés... Fogom bővíteni. A lényeg a fastboot hatása volt. :)

Mindenkinek a környezetében van egy seggfej. Ha a tiédben nincs, akkor valószínűleg te vagy az...

(#17887) peterk válasza Colos1 (#17875) üzenetére


peterk
(őstag)

Nincs esetleg multibootosan több oprendszer rajta? Esetleg valami USB vinyó, ilyesmi?

Aki hisz a parajelenségekben, emelje fel a kezem!

(#17888) peterk válasza Döglött Róka (#17881) üzenetére


peterk
(őstag)

Ezzel nem csak ezt tudod meg, hanem a DNS nevet, mac address-t, és még több olyant, amit én nem szeretek, ha user kipostol egy fórumra.... Priviben oké, de ide inkább ne....

SP43C: Így van. De DHCP se volt ugye. :)

[ Szerkesztve ]

Aki hisz a parajelenségekben, emelje fel a kezem!

(#17889) semetka


semetka
(őstag)

Azért ez a win10 rendesen írja az SSD-t. Dupla annyi írás van rajta mint a win7 en volt 1 nap alatt

==Gigabyte Z170X Gaming 3 Core i5-6600 2x4GB DDR4 2666MHz Kingston HyperX Fury with Intel HD Graphics 530==

(#17890) nyega válasza semetka (#17889) üzenetére


nyega
(tag)

Szerintem ez majd mérséklődni fog.
Nekem a rendszerfelállási időm is folyamatosan javul.

(#17891) Döglött Róka válasza peterk (#17888) üzenetére


Döglött Róka
(PH! addikt)

Home pc-nel felesleges paranoia mivel arouter mogott csucsulo gepeknek 95%ban ugyanaz az az ip-je, publikust a router tudja. DNSt meg a szolgaltato adja, ami szinten publikus. Azert abban egyetértünk, hogy nem ceges gepekkel maszatolok irogatnak ide ;)

Ikea Tafjord, Kínai indukciós töltő, Victorinox Traveler, 10 Tojás M (3 már hiányzik),Rádiós ébresztőóra piros kijelzővel, Varta akkutöltő

(#17892) Darth_Revan válasza Darth_Revan (#17883) üzenetére


Darth_Revan
(PH! kedvence)

Probléma megoldva...az AMD úgy gondolta, hogy kihagyják a SATA drivert a Win10 driver csomagokból :W
Win 8.1-re készült driver telepítőt elindítva már listázta is a SATA drivert.

(#17893) Poplacsek


Poplacsek
(senior tag)

Az Enterprise verzió áráról lehet valamit tudni? Mindenhol csak a Home és Pro verziók árait látom..

(#17894) JenciHUN


JenciHUN
(tag)

Sziasztok!

Az első Windows 10 telepítésem, a megjelenés napján, nem ment fényesen, konkrétan szétvágta az egész op rendszert. Fekete képernyő, semmi életjel. Windows 8.1 reinstall megvolt, előre telepített Windows van a gépen szóval az aktiválás megtörtént. Gondoltam ha letöltöm a Media Creation Tool-al a Windows 10-et és kiírom DVD-re úgy majd nem lesz semmi baj. Na hát most ott tartok hogy a frissítés első lépésénél kér egy termékkulcsot, amit ugye én nem tudok neki megadni mivel előretelepített a rendszer.

Kérdésem az lenne hogy most várjam meg újból amíg a Windows feldobja az értesítést hogy telepíthetem a 10-est vagy válasszam a Media Creation Toolal az azonnali frissítést? Kicsit tartok most már tőle, ne hogy megint meghaljon az egész... :)

[ Szerkesztve ]

(#17895) peterk válasza Döglött Róka (#17891) üzenetére


peterk
(őstag)

Kérdezted, válaszoltam, a többit ne itt vitassuk meg. :)

Aki hisz a parajelenségekben, emelje fel a kezem!

(#17896) peterk válasza JenciHUN (#17894) üzenetére


peterk
(őstag)

Tedd be a DVD-be a lemezt, tallózd be, és kattints duplán a setup.exe-re.

Aki hisz a parajelenségekben, emelje fel a kezem!

(#17897) vlevi válasza Döglött Róka (#17773) üzenetére


vlevi
(PH! nagyúr)

Azabaj, a clearype setupnak nincs köze ehhez. A régebbi alkalmazásokban, például Firefox, semmi problémám a betűkkel. Ahogy Win7 alatt egyetlen más alkalmazásban sincs betűminőség gondom, csak az Office2013 alatt. Ja, meg az IE11. Win8, 10 alatt pedig a Modern alkalmazások is betársultak a zizis, ragyás, bántja a szememet betűmegjelenítés mellé. Párzerszer már beprintscreeneltem ide a különbségeket.

(#17898) Dalai Láma


Dalai Láma
(őstag)

Tuti volt már itt leírva, de hátha tud valaki gyorsan válaszolni...

Dell Vostro laptop, Windows 10-re frissítés. Kiírja, hogy mehet a frissítés, le is frissíti a windows 7-et, de amikor elindulna a windows 10, sötét képernyő jelenik meg, és csak az egér kurzor látszik, ami mozog, de nincs semmi más.

Windows+P+Enter-rel próbáltam képernyőt váltani, mert olvastam, hogy ez lehet gond. Nem történt semmi.
Ctrl+Alt+Del, semmi.

Szóval itt tartok most, limitált az eszköztáram is.

Mi az, amit még meg tudok próbálni, mielőtt megpróbálom egy pendrive-ról az egészet újratelepíteni?
Az adatok mind kellenek a gépről, ez is szempont.

''Ugrott apósom, nagy régi sólyom, mindene az illegalitás''

(#17899) Oki23 válasza Poplacsek (#17893) üzenetére


Oki23
(tag)

Enterprise verzió nem vásárolható meg külön, csak nagyobb tételben (Volume Licensing).

(#17900) JenciHUN válasza peterk (#17896) üzenetére


JenciHUN
(tag)

Igen, ezt csináltam...és termékkulcsot kér, pedig a Windows aktiválva van.

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.