Hirdetés

2019. május 23., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-10-03 19:52:02

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#17101) Popes válasza CyberPunk666 (#17087) üzenetére


Popes
(őstag)

Én nem láttam abban a hsz-ban hogy az alaplap eladásán kívül szó volna másról.
Lehet én értettem félre, de nem látom hogy adni akarná mellé a Windows-t is.(de majd leírja pontosan hogy mire is gondolt)

Deus ex machina

(#17102) Cry0


Cry0
(őstag)

sziasztok olyan gondom van hogy 29.-e óta fent van nekem a windows 10 és tegnap nem tudtam megnyitni a start menüt ma meg az első bekapcsolásnál olyan hibát irt ki hogy Kritikus hiba A start menü és a cortana nem érhetőek el.A legközelebbi bejelenezéskor megpróbáljuk kijavítani a hibát na ez többszöri kijelenezéskor se javult meg mi a teendő ?

Huawei Mate 20 Pro Morpho Lila/ Huawei Wathc Gt

(#17103) SP4C3 válasza Cry0 (#17102) üzenetére


SP4C3
(PH! addikt)

Én is tegnap szervízeltem egy samsung laptopot és ott sem akart megnyílni rendesen a start menü, csak BeViLLaNT, aztán kb minden huszadik próbálkozásra bejött, aztán megint nem és megint és megint.... sz@r az egész úgy ahogy van mondattal be lett fejezve a szervíz. ma megy rá egy valamilyen másik OS. :W

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17104) Cry0 válasza SP4C3 (#17103) üzenetére


Cry0
(őstag)

nagyon jo nemerre a válaszra számítottam :W

Huawei Mate 20 Pro Morpho Lila/ Huawei Wathc Gt

(#17105) SP4C3 válasza Cry0 (#17104) üzenetére


SP4C3
(PH! addikt)

Bocsi. Keress rá a neten, hogy hogy lehet kikapcsolni Cortana-t... Kapcsold ki és talán rendben lesz. :W

Killing Cortana

[ Szerkesztve ]

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17106) Cry0 válasza SP4C3 (#17105) üzenetére


Cry0
(őstag)

nem te tehetsz róla :DD

Huawei Mate 20 Pro Morpho Lila/ Huawei Wathc Gt

(#17107) Cry0 válasza Cry0 (#17106) üzenetére


Cry0
(őstag)

na mind 1 estig így marad este meg majd ujra dobom vagy valami hasonló valahogy addig is el tuidom tüntetni az üzenetet? nem lehet ki x-elni :(

Huawei Mate 20 Pro Morpho Lila/ Huawei Wathc Gt

(#17108) SP4C3 válasza Cry0 (#17106) üzenetére


SP4C3
(PH! addikt)

Mondjuk én eléggé kiakadtam, mivel nem az én laptopom és ilyen bugot... Lehet a crack vágta haza? Majd ma még ránézek és ha nem sikerül lecrackelni és megcsinálni, hogy működjön, akkor megy vissza rá a 8-as. :S

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17109) Mátésum


Mátésum
(tag)

üdv. lehet, hogy nagyon hülye kérdésem van, de rettenetesen idegesít. Win 10 első frissítése után a boot képernyő szép volt, megfelelő felbontással. Aztán csináltam egy teljes telepítést, mert tiszta rendszerrel akartam kezdeni, azóta sehogy nem sikerül normális felbontásra állítani a boot képernyőket, és már kezdek nagyon pipa lenni. van valakinek ötlete?

(#17110) t72killer


t72killer
(Jómunkásember)
LOGOUT blog

Megvan a windows.old mappám, mégsincs az update -> recovery menüben visszatérési lehetőség win7-re. Elő lehet csalogatni valahogy?

"A win98 biztonságos, ui már vírust sem írnak rá 10 éve."

(#17111) freelancer68 válasza Szaszabond (#17099) üzenetére


freelancer68
(kvázi-tag)

Na ez a másik problémám. Hasonló mint nálad. Irfanview-ból save as-el mentek a c: gyökérbe. Látszókag megcsinálja, de nincs ott. Ha mégegyszer rányomok a mentésre megkérdezi, hogy felülírja-e, de se a file explorer, se a total commender nem látja. Ha máshova mentem pl. d: gyökér, onnan át tudom másolni a c: gyökérbe.
Annyit vettem még észre, ha az indításnál jobb gombot nyomok az irfanview-n és run as administrator-ként futtatom, akkor lementi a c: gyökérbe és ott is van.

[ Szerkesztve ]

(#17112) SP4C3 válasza t72killer (#17110) üzenetére


SP4C3
(PH! addikt)

Asszem ha clean install-t csinálsz és nem formázod a disket, akkor megmarad a régi oprendszer szemete, de nem tudod visszaállítani. Mit szeretnél? :F

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17113) Cry0 válasza SP4C3 (#17108) üzenetére


Cry0
(őstag)

win 8-at utáltam kurvára bejön a 10és maradok is rajta csak többet ez a szar ne jöjjön elő -.- ><

Huawei Mate 20 Pro Morpho Lila/ Huawei Wathc Gt

(#17114) thomasa válasza Szaszabond (#17099) üzenetére


thomasa
(senior tag)

Csinálni kell az adott mappára egy megosztást, hogy a "Rendszergazdák" írás/olvasás-ra, majd mentés után visszamenni a mappára, és levenni a megosztást. Ekkor a Rendszergazdából tulajdonos lesz.

(#17115) SP4C3 válasza Cry0 (#17113) üzenetére


SP4C3
(PH! addikt)

Próbáld kiiktatni a cortana-t és nézz bele az event viewer-be, lehet ott több infó van. :O

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17116) Cry0 válasza SP4C3 (#17115) üzenetére


Cry0
(őstag)

hiába egész tálcámnak lőttek semmit se tudok keresni

Huawei Mate 20 Pro Morpho Lila/ Huawei Wathc Gt

(#17117) t72killer válasza SP4C3 (#17112) üzenetére


t72killer
(Jómunkásember)
LOGOUT blog

"Mit szeretnél?"

Visszakapni a windows 7 licenszet még időben. Utána 10est használnék, csak másik licensszel, ergo nem muszáj pont a régi win7-nek fent lenni, lényeg, h visszakapjam az eredeti aktiválási lehetőséget a BIOS-kulcshoz.

"A win98 biztonságos, ui már vírust sem írnak rá 10 éve."

(#17118) Mátésum


Mátésum
(tag)

bocsi, de már nem sikerült szerkeszteni. A boot képernyő felbontáson kívül még a keresési lehetőségeknél lenne egy problémám. nem találja, amit beírok, csak az előre telepített alkalmazásokat. ez lehet azért, mert lassan frissíti az adatbázist, és éppen a képek, videók, zenék mappát olvassa be, vagy más? előző telepítésnél minden frankón működött. előre is köszi a válaszokat (akár mindkét kérdésre)

(#17119) hcs57


hcs57
(őstag)

Tegnap felajánlotta a windows 10, hogy telepíti magát... a telepités hibába futott. Letöltöttem a telepitőt, telepítettem... sikeresen települt, de az Ati HD 4830 video kártyát nem jól kezeli, az 1920x1080 felbontású monitoron körben fekete sáv van.. A Catalist nem megy fel... mi a megoldás?

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#17120) SP4C3 válasza t72killer (#17117) üzenetére


SP4C3
(PH! addikt)

Matrica... BIOS-nak pedig nemsok licence-s köze van az OS-hez. Vagy tévedek? BIOS az oprendszerhez kötve? :(

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17121) Polír


Polír
(újonc)

Döbbenetes ez a win10 :D Egy hete frissítettem rá majd pár nap mulva tiszta telepítés,de másnapra megadta magát,semmire nem reagált hiába kattintottam bárhova semmit nem nyit meg,csak pörög az egérkurzor mellett a kis karika és ennyi.Lepucoltam.De piszkálta a fantáziámat mert hát ugye tetszett maga a rendszer ma délelött ujra feltettem,működött rendesen gyors is volt,de a hiba megint előjött ugyan úgy semmire nem reagál.Annyit sikerült kideríteni,hogy telepítés után kiirta az update hogy a gép naprakész nincs frissítés,aztán egyszer csak frissített,és utána döglött meg megint az egész rendszer.Nem lehet kikapcsolni valahogy hogy az update ne önállóan dolgozzon? :) Bár ez is érdekes hogy amíg nem frissít minden ok,frissítés után meg megdöglik.Van erre valami tippetek mitől lehet ez?? :)

(#17122) SP4C3 válasza hcs57 (#17119) üzenetére


SP4C3
(PH! addikt)

Device Manager-ből telepítsd a drivert. :C

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17123) hcs57 válasza SP4C3 (#17122) üzenetére


hcs57
(őstag)

Az hol van?

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#17124) SP4C3 válasza Polír (#17121) üzenetére


SP4C3
(PH! addikt)

Windows Update: OFF.
Windows update service-t letiltod.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17125) SP4C3 válasza hcs57 (#17123) üzenetére


SP4C3
(PH! addikt)

File Explorer -> This PC -> jobbclick -> Manage -> Device Manager -> Display adapters....

Vagy funkciógomb+R -> devmgmt.msc -> OK.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17126) Polír válasza SP4C3 (#17124) üzenetére


Polír
(újonc)

Kösz,megpróbálom,így.De az is frankó,hogy akkor sosem frissítsek,mert behal a rendszer? :D

(#17127) hcs57 válasza SP4C3 (#17125) üzenetére


hcs57
(őstag)

:R most dolgozom, holnap otthon megnézem.

[ Szerkesztve ]

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#17128) freelancer68 válasza freelancer68 (#17111) üzenetére


freelancer68
(kvázi-tag)

A c: gyökér tulajdonosa TrustedInstaller.

Más: a pár napja sikeresen visszahozott cd/dvd újra eltűnt a device manager-ből, nincs meg a meghajtóm.

A hócipőm tele van már. :W

[ Szerkesztve ]

(#17129) wjbhbdux válasza freelancer68 (#17128) üzenetére


wjbhbdux
(PH! addikt)

lehet hogy félrenyomtál telepítésnél a gép tulajdonosát illetően

(#17130) SP4C3 válasza Polír (#17126) üzenetére


SP4C3
(PH! addikt)

Személy szerint soha nem frissítettem, persze megfelelő védelem és hozzáértés mellett.

Nem buzdítalak rá, hogy ne frissíts, mert megint jönnek a nagyokosok és kérik, hogy "ugyan futtassak már le egy malwarebyte-s tesztet", amit meg is tettem a végeredmény pedig hibátlan.

Ezért is útálom a windows frissítéseket, mert sűrűn-sűrűn olvasok ilyen remek élményeket a update-vel kapcsolatban.

Amit tehetsz, hogy safe-módban megpróbálod feléleszteni, (amit kétlek, hogy sikerülni fog update esetén) és megpróbálod törölni egyesével a frissítéseket (ha lehet) és meglátod melyik frissítés okozza a galibát.

Pár napos rendszer és jönnek az update-ek, gratulálok, szépvolt kecifeiek. :D

Egyébként, meg jómunkát!

[ Szerkesztve ]

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17131) Polír


Polír
(újonc)

Kérdeznék még valamit,bár nem idevág a téma ezért bocsi,de úgylátom sok számítógép guru van itt :)

Szóval az a bibi hogy egy játék az istennek sem akar elindulni,leírom az eddigi történéseket,hátha valaki tud rá megoldást.

Games torrentről letöltött játék Forma1 2014.letöltés után telepítés ez minden gond nélkül megy.Indításnál ezt irja:rendszerhiba az msvcr100.dll hiányzik a számítógépről.Ezt a dll-t letöltöm,beleteszem a játék gyökérmappájába akkor meg ezt irja ki indításnál:az alkalmazás nem tudott elindulni 0xc000007b hiba miatt.Erre kaptam egy tippet hogy a microsoft visual c++2010-et telepítsem fel,ezután meg azt irja indításnál,hogy:dummy fájl,ez nem az az exe fájl. Van erre valami megoldás???:-)

(#17132) freelancer68 válasza wjbhbdux (#17129) üzenetére


freelancer68
(kvázi-tag)

Nem nyomtam félre. Volt egy jól működő win7 pro és azt frissítettem. Azóta vannak ezek a szarságok.

(#17133) SP4C3 válasza Polír (#17131) üzenetére


SP4C3
(PH! addikt)

%systemroot%\system32 folderbe rakd a dll fájlt... :C

Ha úgy sem akarja az igazat, akkor mehet a C++ Redistributable Package 2010

[ Szerkesztve ]

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17134) SP4C3 válasza freelancer68 (#17132) üzenetére


SP4C3
(PH! addikt)

Clean install vagy upgrade volt? :))

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17135) freelancer68 válasza SP4C3 (#17134) üzenetére


freelancer68
(kvázi-tag)

Upgrade.

(#17136) Polír válasza SP4C3 (#17133) üzenetére


Polír
(újonc)

Úgy is próbáltam akkor is azt irta nincs az ön számítógépén az msvcr 100.dll fájl.

(#17137) eszakas


eszakas
(senior tag)

Hali.

Ez a hiba üzenet jön: "w10 nem sikerült frissíteni a rendszer számáras fenntartott partíciót" hely van 80gb van rá valami megoldás a frissítésre vagy tiszta telepítés kell?

Köszönöm szépen. Üdv. eszakas :)

(#17138) Fefe52


Fefe52
(kvázi-tag)

Egy Asus eee pc 1025T gépemre telepítettem a win 10-et. Gond nélkül üzemel, csak idegesít, hogy bekapcsolás után feljön egy ablak (marad a kikapcsolásig) : Hiányzó Asus ACPI illesztőprogram. Kérem telepítse az Asus ACPI illesztőprogramot. Eddig nem találtam megoldást. Valaki tudna segíteni?

(#17139) SP4C3 válasza freelancer68 (#17135) üzenetére


SP4C3
(PH! addikt)

Clean install becsületesebb. Próbáld meg azzal, ezúton nem akarja megjegyezni a régi oprendszer beállításait meg sok sz@rságot. :DD

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17140) SP4C3 válasza eszakas (#17137) üzenetére


SP4C3
(PH! addikt)

Laptop? Biosban nézz szét secure boot és hasonlók után.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17141) Kolondrum


Kolondrum
(PH! félisten)
LOGOUT blog

Win 10 bug: Az óra mellett nem lehet meghatározni mely ikonok jelenlenek meg és melyek maradjanak rejtve, mert amikor belépsz ebbe a menübe és gondolkodik fogja magát és bezárja az ablakot.
Aztán ott van a Aerthos wifi ami az alaplapra van integrálva. Abszurd ami ezen a téren megy. HA nem kábelen kapná a nagy gép a netet halott lenne minden, mert nincs driver win10-hez. Letöltöttem a win7 64bitest fel is tettem, közben (és ez a durva) láttam az eszközkezelőben, hogy felismeri, kiírja a nevét a hálózati eszközökhöz, erre hirtelen eltűnt, de úgy eltűnt, mintha nem is lenne ez a hW a gépben. Felszívódott. Gyakorlatilag a wifi nem működik. SSD life, HDS is bugos kissé, notin nem, csak asztalin. Asztalival 1000x több gondom volt mint a notival. A noti feltelepült 2009-es létére és ment. Igaz SSD-s új procis, de nem ezen áll vagy bukik. Az asztli egy Z77-es, Ivy alapú GTX670-es és ezer sebből vérzett, meg még vérzik is. Az update nem tudta feltenni a driverét, le kellett szednem külön és feltenni. Aztán az AHCI driver szokásos butasága, hogy le lehet választani az SSD-t mint egy pendriveot. Semmi gond, feltesszük az intelest. No de az közölte, hogy barátom nem nyert, ez nem fog menni. Mondom he a legújabb? Töltögettem le a korábbi verziókat még nem az egyik felment.

Suzuki 99Le (1185kg) és Kawasaki 72Le (174kg). Egyik tartós, másik "lép". 195/65R15 Hankook téli 4-es eladó, 2014 év végi, 5mm. 10k, Dunakanyar. No posta! Képet püben!

(#17142) eszakas válasza SP4C3 (#17140) üzenetére


eszakas
(senior tag)

Üdv.

MSI MPower alaplap.

Köszönöm szépen. Üdv. eszakas :)

(#17143) SP4C3 válasza Fefe52 (#17138) üzenetére


SP4C3
(PH! addikt)

Rakd fel a laptop drivereit.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17144) Kolondrum válasza eszakas (#17137) üzenetére


Kolondrum
(PH! félisten)
LOGOUT blog

Nekem is ilyen lapom van, majd ha felmegy vár rád még egy kis fejfájás. Elsőre nekem sem települt fel, újraindítottam a telepítőt utána nem panaszkodott hibára.

Suzuki 99Le (1185kg) és Kawasaki 72Le (174kg). Egyik tartós, másik "lép". 195/65R15 Hankook téli 4-es eladó, 2014 év végi, 5mm. 10k, Dunakanyar. No posta! Képet püben!

(#17145) SP4C3 válasza eszakas (#17142) üzenetére


SP4C3
(PH! addikt)

Csak azt tudom mondani, hogy a biosban nézd meg a hdd beállításokat. Újabb win8-as fos laptopokban vannak ilyen beállítások, hogy "fastboot" - kikapcsol, "secure boot" - kikapcsol, ezután mehet a telepítés.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17146) Tiger.


Tiger.
(PH! kedvence)

Nekem nem ismeri fel a monitoromat, asus vw197d drivert sem talalok.

Intel I7 4790 3.6gh/Geforce Gtx 970 /Creative Xfi Elite pro /Creative SB ZxR /16gb ddr3/ Htc One/ 5.02 Viper One 8.0.0/Htc U11/Iphone Xs Max/ Creative Gigaworks S750 7.1/ Apple Iphone 5S.

(#17147) SP4C3 válasza Tiger. (#17146) üzenetére


SP4C3
(PH! addikt)

Olyannal még nem találkoztam, hogy egy oprendszer nem ismerte fel a monitort. Próbáltad másik monitorral? :O

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/

(#17148) Mátésum


Mátésum
(tag)

Na, a keresés megoldódott, valószínűleg a sok kép, hang és videó listázás lefoglalta a gépet. a boot képernyő felbontásának megváltoztatására valaki?

(#17149) ffodi


ffodi
(PH! kedvence)

Találtam egy idegesítő bugot :

Ha a tálcán elrejtem a kereső ikonját, akkor a kiterjesztett monitorokon nem működik a tálca autohide. A fő monitoron minden OK, a kiterjesztetteken pedig nem rejti el. Ha engedélyezem a keresőikont, egyből elrejti, és minden jó. Ilyenkor egyébként ha ismét elrejtem a keresőt, akkor újraindításig megy az autohide rejtett keresővel is. :DDD

[ Szerkesztve ]

Akarod látni hogy csinálom? Előszörre nem lehet megjegyezni...

(#17150) CyberPunk666 válasza SP4C3 (#17147) üzenetére


CyberPunk666
(senior tag)

Nem is kell felismernie, a monitor az szerencsére egy olyan dolog, hogy a beállításoknál ki lehet kapcsolni, hogy csak az érzékelt beállításokat legyen hajlandó használni, és be tudod állítani bármilyenre, függetlenül a monitortól és attól, hogy a típusát felimseri-e.
Éljenek a szabványok!

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.