Hirdetés

2019. május 22., szerda

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-09-21 18:14:03

LOGOUT.hu

UPC Magyarország Kft. (analóg / digitálisTV, internet, telefon)

Összefoglaló kinyitása ▼

Hozzászólások

(#72151) Apa+Fia válasza 4Grider (#72149) üzenetére


Apa+Fia
(fanatikus tag)

Köszönöm,folyamatban!

Apa csak 1 van!

(#72152) Apa+Fia válasza blakey (#72150) üzenetére


Apa+Fia
(fanatikus tag)

Köszönöm!

Apa csak 1 van!

(#72153) Apa+Fia


Apa+Fia
(fanatikus tag)

Köszönöm mindenkinek a segítséget, most már minden ok.

Apa csak 1 van!

(#72154) Toth_Jani válasza Apa+Fia (#72148) üzenetére


Toth_Jani
(senior tag)

A bekötés után közvetlenül nem megy csak a kódolatlan adás, nálunk reggel 4:30-kor kapcsolták be, délután 5-re működött minden rendesen.
:

(#72155) blakey válasza Toth_Jani (#72154) üzenetére


blakey
(PH! félisten)

Megkaptam a kártyát, ellenőríztem, betettem a TV-be és 10 perc múlva működött. :)

[képátló (nem képátmérő), Blu-ray (nem Blue-ray)]

(#72156) Fred23


Fred23
(PH! kedvence)

:F

Mi történhetett?

(#72157) kabelmania27 válasza Fred23 (#72156) üzenetére


kabelmania27
(Topikgazda)

Vezetékes kapcsolattal is nézd meg. Modemértékek rendben vannak? Milyen csomagban vagy és milyen modem van nálad?

[ Szerkesztve ]

(#72158) Fred23 válasza kabelmania27 (#72157) üzenetére


Fred23
(PH! kedvence)

Ez egy vezetékes mérés volt. :DDD 120-as net csak, talán megemelik ingyen majd 150-re; ma viszont valami nagyon nincs rendben. Mindig 120+ szokott lenni, ma meg, hogy végre jobb, még mindig csak ennyi:

Modem is rendben van, tegnap még 120+ volt. Egyetlen dolog változott, feltettem az új Windows frissítést.

[ Szerkesztve ]

(#72159) kabelmania27 válasza Fred23 (#72158) üzenetére


kabelmania27
(Topikgazda)

Próbáld meg visszaállítani a windowst frissítés előtt állapotra, utána indítsd el karbantartó programot pl ccleaner spyboot wiseregistry.
Milyen modem van nálad?

[ Szerkesztve ]

(#72160) Robi_73 válasza Fred23 (#72158) üzenetére


Robi_73
(őstag)

Próbálj meg korán reggel és éjfél után is egy-egy mérést indítani. Lehet nálad is túlterhelt a hálózat. Az én 500-as netem is kritikán aluli értékeket produkál napközben... :( [link]

[ Szerkesztve ]

Robi73

(#72161) sabrinho


sabrinho
(tag)

Sziasztok!

A következő a problémám. Van két tv-m, mindegyik CI-s kártya olvasóval. Egy ideig mennek az adók, aztán hibaüzenetet ír ki a tv, miszerint smart card is not inserted. A probléma megjelenésének kezdete lehet egy óra, de egy hét is. A két olvasót cserélgetve a tv-k között néha ideig-óráig jó. Már volt kint egy technikus, az egyikkel csinált valamit, az kb. egy hétig jó volt utána. Jövő pénteken megint jön, azért érdeklődöm, mi lehet ez, mire figyeljek, nehogy megint semmi eredmény ne legyen a kiszállás után.

(#72162) blakey válasza sabrinho (#72161) üzenetére


blakey
(PH! félisten)

Lehet, hogy érintkezési hiba vagy kártyaolvasó hiba. Régi TV-k-ről van szó? Szoftverfrissítés volt?

[képátló (nem képátmérő), Blu-ray (nem Blue-ray)]

(#72163) sabrinho válasza blakey (#72162) üzenetére


sabrinho
(tag)

Az érintkezést kizárnám, mivel mint írtam, cserélgetem a kettőt, tehát mindkét tv-ben mindkét olvasó produkálja a hibát. Az egyik tv fél éves, a másik 4-5. A tv-ket frissítem, az olvasóét is tudnám valahogy?

[ Szerkesztve ]

(#72164) blakey válasza sabrinho (#72163) üzenetére


blakey
(PH! félisten)

Kártya és modul közti érintkezést megnézted? Nem feltételezem, hogy rosszul tetted be a modult, de persze az is előfordulhat.

[képátló (nem képátmérő), Blu-ray (nem Blue-ray)]

(#72165) sabrinho válasza blakey (#72164) üzenetére


sabrinho
(tag)

A modult nem lehet rosszul berakni, úgy nem megy be :)
A kártyákat letörölgettem. De mint írtam: egy darabig jó, utána romlik el.

(#72166) 4Grider válasza sabrinho (#72165) üzenetére


4Grider
(PH! kedvence)

És ilyenkor a tv kártyadiagnosztikai része is azt mondja, hogy nincs benn kártya?

(#72167) blakey válasza sabrinho (#72165) üzenetére


blakey
(PH! félisten)

Nem érted, a kártya chipje lehet, hogy nem érintkezik megfelelően a modullal, ilyenkor a kártya hátoldala és a modul közé tehetünk valamit, hogy jobb legyen az érintkezés.

[képátló (nem képátmérő), Blu-ray (nem Blue-ray)]

(#72168) sabrinho válasza blakey (#72167) üzenetére


sabrinho
(tag)

Tényleg nem így értettem. Mit lehet belerakni? vastagabb papír?

(#72169) sabrinho válasza 4Grider (#72166) üzenetére


sabrinho
(tag)

Ezt nem néztem. Hogy lehet ezt lefuttatni (1 smart és egy sima LG led tv)

(#72170) blakey válasza sabrinho (#72168) üzenetére


blakey
(PH! félisten)

Igen, egy vastagabb papír vagy egy sima félbehajtva is segítség lehet. Egyszer én is alkalmaztam, méretre vágtam és szépen becsúsztattam. De volt nekem is kártya problémám, bementem az üfsz-re és kértem egy kártyát, tehát plusz előfizut, mert csak úgy nem cserélik. Hazavittem a kártyát és kicseréltem a régivel, minden oké volt, 1 hét múlva leadtam a régit (elállta az új előfizutól) ami nem volt jó és kb. ennyi volt a történet. Technikus semmit nem tud tenni az ügy érdekében és nem TV-szerelő, nem is engedem, hogy hozzá nyúljon.

[képátló (nem képátmérő), Blu-ray (nem Blue-ray)]

(#72171) sabrinho válasza blakey (#72170) üzenetére


sabrinho
(tag)

Megpróbálom. A két dolog ami zavar, hogy mindkettő csinálja és egyik sem fixen.

(#72172) csabi63 válasza Robi_73 (#72160) üzenetére


csabi63
(senior tag)

Hajnalban nálam mindig megvan az 500. Késő délután, és az esti órákban néha visszesik a felére. Elég az is.

(#72173) Robi_73 válasza csabi63 (#72172) üzenetére


Robi_73
(őstag)

Persze hogy elég és nem is kopogtattam náluk emiatt, de a korábbi 240-es net mindig max közeli értékeket hozott. Az én esetemben néha jó ha megvan a 100 MB/s. Az oldalukon és a reklámokban is úgy lenne korrekt a szolgáltatásuk reklámozása, hogy akár 500 MB/s-re is képes otthoni internet elérés. Ja és wifire garantált 0/0 MB/s sebességet sem hagyatnám ki velük a reklámokból! :D

Robi73

(#72174) Fred23 válasza kabelmania27 (#72159) üzenetére


Fred23
(PH! kedvence)

Már megint jó, én is túlterhelésre gyanakszom. Egyébként egy Technicolor TC7200.U-ról van szó, szerintem semmi baja.

Barátnőm is netezik éppen wifiről, de most már ezt kapom:

(#72175) pocok1970 válasza Robi_73 (#72173) üzenetére


pocok1970
(kvázi-tag)

Nálam is ugyanez a helyzet. Biztos,hogy nem túlterheltség az oka,mert a Ciscoval mindig megvolt a 240Mbs. Még jó,hogy a közművek nem így szolgáltatnak. 230V feszkó, de a garantált 50V. :(

(#72176) Apa+Fia


Apa+Fia
(fanatikus tag)

Sziasztok! Navon N32TX279HD tv +mediacard epg nem igazán szereti a ékezetes betűket. Mi a teendő?

[ Szerkesztve ]

Apa csak 1 van!

(#72177) 4Grider válasza Apa+Fia (#72176) üzenetére


4Grider
(PH! kedvence)

Ország váltás svédre, finnre, szlovákra. Valamelyik csak bejön.

(#72178) Apa+Fia válasza 4Grider (#72177) üzenetére


Apa+Fia
(fanatikus tag)

Sajnos csak menü nyelvet lehet válltoztatni. :(

Apa csak 1 van!

(#72179) 4Grider válasza Apa+Fia (#72178) üzenetére


4Grider
(PH! kedvence)

Az furcsa lenne. A csatornák programozása előtt meg kell kérdezze az országot is...

(#72180) Apa+Fia válasza 4Grider (#72179) üzenetére


Apa+Fia
(fanatikus tag)

Ez igaz tényleg. Köszönöm! Kis idő lesz újra beállítom a tv.

Apa csak 1 van!

(#72181) Apa+Fia válasza 4Grider (#72177) üzenetére


Apa+Fia
(fanatikus tag)

Van egy tv amiben nincs mediacard epg ott is ugyan olyan, mint ahol van.

Apa csak 1 van!

(#72182) Apa+Fia válasza 4Grider (#72177) üzenetére


Apa+Fia
(fanatikus tag)

Köszönöm a segítséget Irország lett a nyerő! :)

Apa csak 1 van!

(#72183) sabrinho válasza blakey (#72170) üzenetére


sabrinho
(tag)

Kipróbáltam a papírt, sajnos negatív. :( Megnéztem mindkét tv-n a CI adatokat, ki is cseréltem a két kártyaolvasót. A régin egy pillanatra volt kártya adat (mármint a CI menüben kiírta az adatokat), aztán eltűnt. Az újon egy pillanatra sem...

[ Szerkesztve ]

(#72184) blakey válasza sabrinho (#72183) üzenetére


blakey
(PH! félisten)

Egyáltalán nem érzékelik a kártyákat? Nálam három kártya van és mindegyiknél van adat. Hangold újra a TV-ket kártya nélkül, majd helyezd be a kártyákat. Nem tudom mi a hiba.

[képátló (nem képátmérő), Blu-ray (nem Blue-ray)]

(#72185) Toth_Jani válasza sabrinho (#72183) üzenetére


Toth_Jani
(senior tag)

Nekem még a UPC előtt volt olyan CI+ olvasóm ami egyszerűen elfelejtette hogy működnie kellene, csak akkor működött újra ha teljesen kikapcsoltam a TV-t, kihúztam a konnektorból, és úgy kapcsoltam vissza.
Ugyanaz a TV a mediacardot hibátlanul kezeli.

(#72186) sabrinho válasza blakey (#72184) üzenetére


sabrinho
(tag)

Azt nem mondom, hogy egyáltalán, mert néha igen :) Nem tudom mi a franctól függ, de nagyon dühít, mert így a Gold helyett gyakorlatilag alap előfizetésem van.

(#72187) la_cc


la_cc
(őstag)

Külső Zugló környékén másnak nem szar a net? Konkrétan össze vissza ugrál a pingem és delay-es minden OW-ben... :( A sávszél is csak 100 mbps környékén van 500/22-es netnél... :W

[ Szerkesztve ]

~ ~ ~ Q('.'Q) Q=('.'Q) ~ ~ ~

(#72188) kabelmania27 válasza la_cc (#72187) üzenetére


kabelmania27
(Topikgazda)

Modemértékek rendben vannak?

(#72189) Csabee. válasza la_cc (#72187) üzenetére


Csabee.
(PH! félisten)

Nálam okés mindne Zuglóban.

Üdv: Csabee.

(#72190) polonic


polonic
(PH! félisten)

Csepelen jó a net? Reggel óta nincs semmi. Tv adás van.

(#72191) Sanyaaa26


Sanyaaa26
(fanatikus tag)

Sziasztok, upc 500-as netem van, mik a normális jelerősség értékei? Mert látom szépen kiírja a router, de nekem kínai.
Holnap jön szerelő, mert a központ szerint látni hogy nem jó a jelerősség, csak kíváncsi lennék mennyire rossz.
Jelenleg ezt látom:

Összerendelt letöltési csatornák
Csatorna Frekvencia (Hz) Jelszint (dBmV) SNR (dB) Moduláció Csatorna azonosító
1 362000000 -10 31 256qam 2
2 354000000 -10 31 256qam 1
3 370000000 -10 31 256qam 3
4 378000000 -11 31 256qam 4
5 386000000 -11 31 256qam 5
6 394000000 -11 31 256qam 6
7 402000000 -11 31 256qam 7
8 410000000 -11 31 256qam 8
9 418000000 -11 31 256qam 9
10 426000000 -11 31 256qam 10
11 434000000 -11 31 256qam 11
12 442000000 -10 32 256qam 12
13 450000000 -10 32 256qam 25
14 458000000 -9 32 256qam 26
15 466000000 -7 33 256qam 27

Csatorna Frekvencia (Hz) Jelszint (dBmV) Jelsebesség (ksps) Moduláció Csatorna azonosító
1 59800000 42 5.120 64qam 12
2 40000000 42 5.120 64qam 9
3 33200000 41 5.120 64qam 8
4 26600000 40 5.120 64qam 7

(#72192) boneyard válasza polonic (#72190) üzenetére


boneyard
(tag)

Nálam jó (Béke tér).

(#72193) Livius válasza Sanyaaa26 (#72191) üzenetére


Livius
(őstag)

A Jelszint (dBmV) oszlopban -7 és 7 között lenne a jó.

Gigabyte GA-Z170-D3H, Intel Core i5-6600K, Corsair Vengeance 2x4GB DDR4-3000MHz, Samsung SSD 840 120GB, EVGA GeForce GTX 1060 GAMING 6GB

(#72194) Livius


Livius
(őstag)

Azt esetleg tudja valaki, hogy a Film4 csatorna milyen csomagban lenne fogható? Nálunk Digital Gold van, és azt írja nincs hozzáférésünk a csatornához.

Gigabyte GA-Z170-D3H, Intel Core i5-6600K, Corsair Vengeance 2x4GB DDR4-3000MHz, Samsung SSD 840 120GB, EVGA GeForce GTX 1060 GAMING 6GB

(#72195) pjen válasza Livius (#72194) üzenetére


pjen
(PH! nagyúr)

Nekem is gold van és jön.

(#72196) polonic


polonic
(PH! félisten)

Az lehet, hogy meghalt a modem?
A power lámpa kivételével az összes világít. De semmi villogás. Újraindítás nem segít.

(#72197) Sanyaaa26 válasza Livius (#72193) üzenetére


Sanyaaa26
(fanatikus tag)

Értem, létezik hogy a speedtest lefut szépen, de pl játszom valamivel és folyamat hálózat hibával kidobálhat ez végett?

(#72198) polonic válasza polonic (#72196) üzenetére


polonic
(PH! félisten)

Sőt a reset gombra sem reagál.
Áramtalanítás után felvillan az összes és fél mp múlva kialszik a power és a többi világít tovább fele fényerőn.

(#72199) gduck válasza Livius (#72194) üzenetére


gduck
(őstag)

Gold csomagban nincs benne :( Csak az új Happy Home csomagban!

[ Szerkesztve ]

(#72200) Livius válasza gduck (#72199) üzenetére


Livius
(őstag)

Akkor csak az új Premium nevű csomagban lenne hozzáférhető? Tehát csomagváltás kéne? (Pont az új átnevezések előtt 2 héttel lett 1 év hűséggel kérve a régi Digital Gold :F )

[ Szerkesztve ]

Gigabyte GA-Z170-D3H, Intel Core i5-6600K, Corsair Vengeance 2x4GB DDR4-3000MHz, Samsung SSD 840 120GB, EVGA GeForce GTX 1060 GAMING 6GB

Copyright © 2000-2019 PROHARDVER Informatikai Kft.