Hirdetés

2019. február 21., csütörtök

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-09-21 18:14:03

LOGOUT.hu

UPC Magyarország Kft. (analóg / digitálisTV, internet, telefon)

Összefoglaló kinyitása ▼

Hozzászólások

(#70001) kabelmania27 válasza Bale_E (#69999) üzenetére


kabelmania27
(Topikgazda)

Erős a bejövő, ettől független sok a csillapítás, lehet jobb lett volna egy hatos, ha tovább akad megpróbálhatod kivenni elvileg ez a modem elmegy erős vételivel, ha mégsem akkor rosszabb lesz.

[ Szerkesztve ]

(#70002) Bale_E válasza kabelmania27 (#70001) üzenetére


Bale_E
(őstag)

Jelenlegi csúcs letöltési sebességem 2,4 mega. Van különbség a CB újraindítása és áramtalanítása között?

Apple készülékek javítása

(#70003) kabelmania27 válasza Bale_E (#70002) üzenetére


kabelmania27
(Topikgazda)

Ugyan azt értjük alatta.
Nézd meg csillapító nélkül egy próbát megér.
Kliensnél a kimenő titkosítást állítsd eröltetve-re.
Nézd meg a gépet karbantartó programmal pl wiseregistrycleaner, spyboot, ccleaner hátha valami fogja.

[ Szerkesztve ]

(#70004) EmThor


EmThor
(őstag)

Sziasztok

240es netem van Cisco modemmel, amit bridge módba raktam, mögötte egy Asus rt n18u van, az látja el az igényeket. Ma felhívtak és váltottam 500as netre és connect boxra.

Kérdésem volna, hogy lehet használni a connect boxot is bridge módban, átmegy rajta az 500as net? Minden routerre van beállítva, port forward, hdd, stb. nem szívesen bontanam meg. Köszönöm!

X360, X1: Gardan De Thor

(#70005) kabelmania27 válasza EmThor (#70004) üzenetére


kabelmania27
(Topikgazda)

Üdv!
Ha nincs modem üzemmód my upc oldalon vagy 1221-en csak internethibamenüpontban kapcsold ki az ipv6-ot.
Modem üzemmódban ezzel a routerrel meglesz az 500Mbit.

(#70006) Bale_E válasza kabelmania27 (#70003) üzenetére


Bale_E
(őstag)

NAS-PC között megvan az a sebesség amit a NAS tud. Törökbálinti internettel sem volt semmi baj.

CB szoftverfrissítés esetleg?

Kivettem a csillapítót (ami 6os csak fejjel lefelé olvastam az előbb :B ) semmi nem változott. Visszarakom.

Megnézem modem módban.

[ Szerkesztve ]

Apple készülékek javítása

(#70007) EmThor válasza kabelmania27 (#70005) üzenetére


EmThor
(őstag)

Köszi

X360, X1: Gardan De Thor

(#70008) kabelmania27 válasza Bale_E (#70006) üzenetére


kabelmania27
(Topikgazda)

Magától fog a modem fw-t frissíteni.
Hagyhatod csillapító nélkül 12körüli vételi értékkel elmegy ez a modem.
EmThor: Nincsmit.

[ Szerkesztve ]

(#70009) Bale_E válasza kabelmania27 (#70008) üzenetére


Bale_E
(őstag)

Feltöltésem rendben, viszont 23 megabites letöltést mutat a speedtest

Apple készülékek javítása

(#70010) kabelmania27 válasza Bale_E (#70009) üzenetére


kabelmania27
(Topikgazda)

Ha vezetékesen nézed hívd a 1221-et és jelentsd be. Modemcsere lehet segíteni fog.

[ Szerkesztve ]

(#70011) Hunter2


Hunter2
(PH! addikt)

Van egy olyan problémám hogy a UPC által lerakott kábel modem/router után van kötve egy gigbites switch és teljesen random áll be a link két eszköz között 100Mbit vagy 1Gbit-re. Na most nálunk 500Mb-ites net van és a routerben nincs semmi beállítási lehetőség ere vonatkozóan.
Mit lehet ezzel csinálni van valami ötlet?

Eladó cuccaim (munkaállomások,LCD kijelzők, PC-k, SAS vinyók)--> https://tinyurl.com/ycn92zv2

(#70012) Livius válasza Hunter2 (#70011) üzenetére


Livius
(őstag)

Valószínű az UTP kábel minősége annyira nem jó, vagy legalábbis, valamelyik lehet gagyibb minőségű ethernet vezérlőnek nem tetszik már.

Gigabyte GA-Z170-D3H, Intel Core i5-6600K, Corsair Vengeance 2x4GB DDR4-3000MHz, Samsung SSD 840 120GB, EVGA GeForce GTX 1060 GAMING 6GB

(#70013) Bale_E válasza Bale_E (#70009) üzenetére


Bale_E
(őstag)

A tegnap esti "kálváriám" vége:

Beszéltem az Ügyfélszolgálatos hölggyel, aki távolról frissítette a modemet és ő kapcsolta át modem módba, mert állítása szerinte a két rendszerükből, csak egyiknél látszott, hogy a CB modem módban van. Utána működött, de a letöltésem 40Mbps fölé nem ment. A routert kivettem, és a CB-t router módba kapcsoltam. Ekkor már meg volt a 60Mbps. Majd idővel meg lett a 400Mbps, sikerült is 45-50MB al töltenem. Később megint eltűnt ez a sávszélesség. Ma délután folytatom tovább . :DDD

Köszönöm Mindenki segítségét.

Apple készülékek javítása

(#70014) MittuDomain_


MittuDomain_
(senior tag)

Sziasztok!

Két dologban kérek segítséget, a hálózatépítéshez/karbantartáshoz eléggé (?, inkább nagyon) laikusként.

1.)
Megnéztem az első HSZ-t, és kíváncsiságból futtattam a UPC saját speedtestjét.
Fiber Power 120 ide vagy oda, nem mértem többet 15Mbps-nél. Újraindítás után eljutottam a bűvös 29,8ig, ami most ismételten beállt 20 (~17-18) alá. Egyszer majdnem meglett a negyede, zsír...
Itt ülök egy szobában a kábelmodemmel (technicolor TC7200.U), attól 2m-re, és így kapok ilyen eredményt.
Hol lehet a hiba?

2.)
De egyelőre nem ez a fő kérdés (attól még piszok bosszantó, hogy eltűnt a 3/4e annak, amiért fizetek), hanem a modem lelkivilágát ismerők segítségét szeretném kérni, van-e bármilyen különleges beállításra szükség, hogy egy régi g-s routert extendernek használjak? (Ez a megfelelő szó rá?)

Szóval, a modemet csak a lak eldugott sarkában sikerült elhelyezni, és kéne kint is jel netezni (kihúznék ca. 30m kábelt, a végére kerülne eszköz), erre a jó öreg vésztartalék ASUS WL 520GC-t akartam bevetni, ami csak g-s, de elvileg tud 125Mbps-t.

Felteszem nem elég a modem lan és az asus wan portját összekötni egy utp kábellel, de hogyan tovább? Annyira régi a router, hogy akár hibás is lehet, bár a ledjei rendben villognak.
Próbáltam pingelni, de hiába.

Köszi előre is! :R :R :R

Si tacuisses, philosophus mansisses.

(#70015) pjen válasza MittuDomain_ (#70014) üzenetére


pjen
(PH! nagyúr)

A sebességet ne WIFI-n mérd,hanem kábelen.

(#70016) kabelmania27 válasza MittuDomain_ (#70014) üzenetére


kabelmania27
(Topikgazda)

Üdv!
Kábeles kapcsolattal nézd meg, hogy megvan-e a kínált letöltési sebesség.
Vezetéknélküli beállításoknál energiatakarékos wmm-et kapcsold ki, próbáld meg másik csatornával, összefoglalóban linkelt programmal tudod megnézni mely csatornák szabadok.

[ Szerkesztve ]

(#70017) Hunter2 válasza Livius (#70012) üzenetére


Hunter2
(PH! addikt)

ha közvetlen gépbe van dugva akkor megy a gigabit csak a szobában több végpontra van szükség szóval muszáj a switch. Ahogy észrevettem megy a gigabit aztán este frissítenek egyet utána meg nem.
Szóval a router konfigjuk elégszar.

Eladó cuccaim (munkaállomások,LCD kijelzők, PC-k, SAS vinyók)--> https://tinyurl.com/ycn92zv2

(#70018) MittuDomain_ válasza kabelmania27 (#70016) üzenetére


MittuDomain_
(senior tag)

Oké, megmérem kábelen is, de korábban lazán hozott wifin 70Mbps-t azonos paraméterekkel...
Kábelen az eredmény sokkal jobb, 94,1/8,9.
Akkor tényleg túltelített lehet a sáv...

Energiatakarékos wmm-et kikapcsoltam.

A másik problémámra(?, vagy inkább csak én nem tudom, hogyan kell beállítani...) van ötlet?
A hivatkozott Asus őskövület, de most betettem a helyére egy gigabites 3com switch-et, ami garantáltan jó, és a ping-re az sem reagál.

Si tacuisses, philosophus mansisses.

(#70019) kabelmania27 válasza MittuDomain_ (#70018) üzenetére


kabelmania27
(Topikgazda)

Nézd meg, hogy megvan-e a gigaibites lan kapcsolat mert a 94Mbit utalhat arra, hogy 100Mbites a lan kapcsolat. Ha a régi routernek a wan/lan portjai nem gigabitesek csak 10/100-asok akkor nem lesz meg a 120Mbit.

[ Szerkesztve ]

(#70020) MittuDomain_ válasza kabelmania27 (#70019) üzenetére


MittuDomain_
(senior tag)

Hogy őszinte legyek, ez majdhogynem egyáltalán nem érdekes.
(Egyébként a laptop a korlátozó tényező, azon nincs gigabites port, és ezt eddig is tudtam. De korábban wifin tényleg hozott 60-80mbps-t. - még a speedtest.net-en direktben mérve, ami most is többet mér, mint a upc-s, bár a különbség kicsi: 24/8,3)

Az eredeti kérdésem második pontja foglalkoztat igazából:
Mit kell csinálnom a rendszer beállításával, hogy egy a tecnhicolor lan portja végére tűzött router is szórja nekem a bejövő jelet?

Si tacuisses, philosophus mansisses.

(#70021) Gubek-Einste válasza MittuDomain_ (#70020) üzenetére


Gubek-Einste
(Topikgazda)

Így kell beállítani.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#70022) MittuDomain_ válasza Gubek-Einste (#70021) üzenetére


MittuDomain_
(senior tag)

:R:R:R

Mindjárt tesztelem, legalább kiderül, a router hibás-e.

Si tacuisses, philosophus mansisses.

(#70023) TheMarci


TheMarci
(PH! addikt)

Sziasztok,

Az a kérdésem, hogy az UPC honlapján a szolgáltatáskereső mennyire pontos? Ha nincsen benne a címem, akkor nem is érdemes próbálkoznom telefonon pl, hátha csak nem friss az adatbázisuk?

[ Szerkesztve ]

Do You Dream?

(#70024) MittuDomain_ válasza MittuDomain_ (#70022) üzenetére


MittuDomain_
(senior tag)

Úgy néz ki, tényleg hibás a régi asus, elakadok a "most az R2-re csatlakozva" pontnál, akkor ugyanis nem csinál semmit, be se tudok lépni a böngésző felületére, nem tudom beállítani az IP-t.
Akkor veszek valamit, remélem sikerül összeszerencsétlenkednem. :B

Lehet jövök még hülye kérdésekkel, kitartást!

Si tacuisses, philosophus mansisses.

(#70025) ztsoft


ztsoft
(senior tag)

Másnál nem volt éjszaka kimaradás (0:01-től 3:11-ig)? Csak az alapértelmezett átjárót lehetett ping-elni.

A karbantartást már nem tudom megnézni, mert ma 7:00-tól van megadva időpont.
Ezzel kapcsolatban is van furcsaság. Én elhiszem, hogy a "Budapest 14.ker" nagy terület, de azért ugyan azzal a szöveggel, időponttal, 32 szer betenni, az már szerintem sok. A 13. "csak" kétszer, a 11. "csak" egyszer szerepel ugyan azzal a dátummal, időponttal.

Jó dolog fontosnak lenni, de fontosabb, hogy jók legyünk.

(#70026) Yipman1 válasza ztsoft (#70025) üzenetére


Yipman1
(újonc)

Szia. Reggel 7:00 tól 12.00 ig van Hálózat átépítés és holnap szintén 7:00 tól 12:00 ig lesz.

(#70027) Pacee87


Pacee87
(fanatikus tag)

Sziasztok!

A DDNS-sel akadt problémám, remélem tudtok segíteni.

Feltűnt, hogy az eddigi 38-as kezdetű IP címem egy másik 38-as kezdetűre változott, viszont a DDNS szolgáltatómnál rendre egy 195-ös kezdetűre módosulnak a beállítások amivel természetesen nem működik a feloldás. Elképzelhető, hogy ugyanaz lenne a problémám, mint itt a kollégának? Amennyiben igen, hogyan tudom ezt elhárítani? Ha üfsz. kell hozzá, akkor mit mondjak nekik?

Köszi előre is!

(#70028) kali válasza Pacee87 (#70027) üzenetére


kali
(Jómunkásember)

Szia,

A DIGI alapesetben is NAT-ol(hat, de csak az előfizetői egy részével teszi, amikor nincs elég publikus IP címe), a UPC nem, viszont van IPv6-od? Mert akkor más a helyzet, az bekavarhat az IPv4 címednek, olyankor már lehetséges a dolog.

[ Szerkesztve ]

(#70029) Pacee87 válasza kali (#70028) üzenetére


Pacee87
(fanatikus tag)

Nem tudok róla/nem kértem IPv6-ot. Azt tudom ellenőrizni valahogy távolról, hogy van-e? A routeren és a DDNS szolgáltató oldalán is csak hagyományos IPv4 formátumú címeket látok.

(#70030) ates2


ates2
(senior tag)

Srácok akkor mi van ha pingelek egy IP-t és látom,hogy minden hop-nál szépen mennek a számok felfele viszont GW-nél elvesznek csomagok de 0% packet loss az úgy hogy :F :F :F

Így: [kép] ez baromira csomag veszteség :p

[ Szerkesztve ]

(#70031) kali válasza Pacee87 (#70029) üzenetére


kali
(Jómunkásember)

A What Is My IP kiírja az IPv6 címet is, ha van, illetve a router, HGW...stb. adminisztrációs felületén is látható.

(#70032) egerj


egerj
(lelkes újonc)

Sziasztok !

Most költöztem egy olyan lakásba ahol csak UPC van. Kaptam egy connect boxot. Van a helyi hálómon egy szerver amit szeretnék kívülről is látni. Beállítottam a fix ip cimet rá. Végig is csináltam az ajánlásotokra: kikapcsoltam az IPV6 kiosztást, meg is jelent a port forwarding menü ahol be is állítottam a szerver 20 és 21 portot . DE hiába nyomtam rá a módosítások alkalmazása gombra, nem nyitotta ki a portot. Ezt a www.yougetsignal.com al ellenőriztem.

Ezek után a connect box menüből újraindítottam, nem változott semmi. Erre kikapcsoltam, majd 1 óra múlva újraindítottam. Semmi változás.

Mit csináljak ?

Jenő

[ Szerkesztve ]

(#70033) ztsoft válasza ates2 (#70030) üzenetére


ztsoft
(senior tag)

Szia!

hop-nál szépen mennek a számok felfele viszont GW-nél elvesznek csomagok de 0% packet loss

Ezt én sem értem, de, hogy őszinte legyek, még a kérdést sem.

A linkelt képen nincs csomag vesztés. A "Loss %" mindenhol 0, a "Sent" és a "Recv" pontosan egyeznek, azaz, amit küldött csomagot, arra a válasz meg is érkezett. Most akkor hol a csomagvesztés?

Jó dolog fontosnak lenni, de fontosabb, hogy jók legyünk.

(#70034) MittuDomain_ válasza Gubek-Einste (#70021) üzenetére


MittuDomain_
(senior tag)

Ma beszereztem egy másik routert, és elvégeztem vele a hivatkozott beállításokat.
A laptop, amiről csináltam, tökéletesen működik is vele (most is arról a hálózatról írok), de semmilyen más eszköznek nem oszt IP-t, sőt be sem jutok a felületére, lásd alább:

Mit rontottam el?

Fogalmam sincs, mitől duplikált a felhasználó...

Szerk:
Ha a DHCP-t visszakapcsolom R2-n, értelemszerűen ad IP-t, de cserébe netet nem oszt...

[ Szerkesztve ]

Si tacuisses, philosophus mansisses.

(#70035) Gubek-Einste válasza TheMarci (#70023) üzenetére


Gubek-Einste
(Topikgazda)

Egy próbát mindenképpen megér hátha alapon.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#70036) Gubek-Einste válasza MittuDomain_ (#70034) üzenetére


Gubek-Einste
(Topikgazda)

A másodlagos eszközön ki kell kapcsolni a DHCP-t de ez a kérdés már nem ide illik, itt kellene folytatni.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#70037) MittuDomain_ válasza Gubek-Einste (#70036) üzenetére


MittuDomain_
(senior tag)

:R :R :R
Átfáradtam, köszi!

Si tacuisses, philosophus mansisses.

(#70038) Nemo1001 válasza kabelmania27 (#70001) üzenetére


Nemo1001
(tag)

valami megint nincs rendben.
500-as nettel mennyivel is kellene letöltenem?

[ Szerkesztve ]

(#70039) viktorhu válasza MittuDomain_ (#70034) üzenetére


viktorhu
(PH! addikt)

A másik gépen kijelentkeztél az admin felületről előtte?

(#70040) ates2 válasza ztsoft (#70033) üzenetére


ates2
(senior tag)

elvileg egyformának kéne lennie a számoknak ha valahol már nem egyforma akkor ott valami gond van a hálózattal. PL: ezt mostani [kép] és itt már egyből írja a packet losst is.

[ Szerkesztve ]

(#70041) ztsoft válasza ates2 (#70040) üzenetére


ztsoft
(senior tag)

elvileg egyformának kéne lennie a számoknak
Milyen számoknak kellene egyezni? Az előző hsz-ben linkelt képen egyeznek a számok. :F Vagy a többi oszlopban szereplő számokra gondolsz? Ha igen, akkor nem érted a képen látható adatokat. Azok a válaszidők rangsorolva, átlagolva. Azok soha nem fognak egyezni, "Best" (a legjobb, legkisebb), "Avrg" (átlag), "Worst" (legrosszabb, legnagyobb), "Last" (utolsó).

Minél messzebb (minél több hardveren halad keresztül a csomag) van egy szerver, annál tovább tart a válasznak megérkezni hozzád.

Igen, itt kettő csomag elveszett (két helyen 72-t küldött, 71-re jött válasz).

Jó dolog fontosnak lenni, de fontosabb, hogy jók legyünk.

(#70042) Pacee87 válasza kali (#70031) üzenetére


Pacee87
(fanatikus tag)

Csekkoltam, a what is my ip is azt írja, hogy not detected, routerben is ki van kapcsolva...
Viszont azt tapasztalom, hogy nem érem el a modem (epc3925) kezelőfelületét sem a 192.168.1.1-en, hiába indítom újra, hiába dugok rá közvetlenül gépet. Ötlet?

Más: epc3925-öt érdemes lehet már Connectboxra cserélni, vagy továbbra is felejtős?

(#70043) fsdb válasza Pacee87 (#70042) üzenetére


fsdb
(tag)

Attól függ mire használod, valakinek semmi baja nincs vele nekem xpeno nas mellett naponta többször újraindult, néha nas nélkül is. A hívószámot a régi vonalas telefonjaim nem jelezik ki vele stb..

(#70044) fsdb


fsdb
(tag)

192.168.100.1 ?

(#70045) oriic


oriic
(HÁZIGAZDA)

Sziasztok!

Kaptam sebesség növelést (500Mbit), mellé ajándékba meg új modemet. Utóbbit kiküldték postán, amit tegnap meg is kaptam. Erre látom hogy két doboz is érkezett. Kibontom, egyikben a Technicolor TC7200 modem, másikban a UPC Connect Box. Igazából nem értem miért kaptam két eszközt, de utóbbit állítottam be. Azóta is megy rendesen szerencsére.

Kérdésem, hogy a Technicolorral mit csináljak? :D Vagy az jobb mint a Connect? Igazából mobilokon kívül a wifi nincs használva, minden kábellal van rákötve netre szóval gondolom túl sok extrát egyik modemmel sem kapok.

Live-Die-Respawn

(#70046) 4Grider válasza oriic (#70045) üzenetére


4Grider
(PH! kedvence)

Mivel a TC nem tud 500 Mbps-ot, így elég egyértelmű, hogy a vacak CB-t kell használnod. A TC-t add le egy ügyfélszolgálaton.

(#70047) oriic válasza 4Grider (#70046) üzenetére


oriic
(HÁZIGAZDA)

De akkor minek küldték ki az új netemhez, ha nem tudom használni? :D Jajjj...

Mindegy, leadom Allee-ban majd a régi modemmel együtt.

Köszi infót. :R

Live-Die-Respawn

(#70048) kabelmania27 válasza oriic (#70047) üzenetére


kabelmania27
(Topikgazda)

Üdv!
Lehet tévedés történt.
Ha 14napon belül elállási jogra hivatkozva visszalépsz az előző csomagba akkor használhatod a Tc-t vagy 3925-öt mert kisebb csomagra elég a nyolc letöltési csatorna.

(#70049) oriic válasza kabelmania27 (#70048) üzenetére


oriic
(HÁZIGAZDA)

A sebesség növelés azt elfogadtam amikor felkerestek, nincs is azzal gond. Az ügyintéző azt is mondta hogy kapom majd az új modemet amivel az 500-as netet ki tudom használni. Mondom ok, ez a Connect ha jól értettem. De közben meg jött a TC is ami így felesleges. Beviszem üzletben az lesz szerintem a legegyszerűbb. (Lévén az nem kell)

Live-Die-Respawn

(#70050) Handball94


Handball94
(senior tag)

Rémlik valahonnan hogy egy előfizetésre max. 3 médiaeszközt adnak, ez így van, van még ilyen?
Lassan alkudoznom kell velük, mi mostanság a jó ajánlat, 7 ezer körül mondjuk a 500as net, Gold Tv, alap telefon?

Copyright © 2000-2019 PROHARDVER Informatikai Kft.