Hirdetés

2020. december 1., kedd

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 7 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-08-01 15:54:41

LOGOUT.hu

A topic a Microsoft Windows 7 operációs rendszerrel kapcsolatban felmerülő kérdésekkel fogalkozik:
Gyakori hibajelenség: A Windows Update csak keres-keres (svchost.exe jelentős a processzorterhelés), de nem talál frissitéseket. Itt a megoldás (Az angol nyelvű forrásanyag: http://wu.krelay.de/en/ )

Összefoglaló kinyitása ▼

Hozzászólások

(#60001) FIREBLADE78 válasza dugo_ (#60000) üzenetére


FIREBLADE78
addikt

Köszi,rosszat csináltam :U

Macbook pro retina 2013 late, ájfon ikx, BMW F15

(#60002) Szirtimorc válasza Adrian Mole (#59985) üzenetére


Szirtimorc
aktív tag

Akkor a procisebességet illetően jó helyen kapiskáltam

[ Szerkesztve ]

(#60003) kriszwells


kriszwells
aktív tag

Üdv! Egy régebbi gépre szerettem volna win7-et telepíteni, eddig is ez volt rajta, csak televolt mindennel. A telepítés befejezése előtt ez a kékképernyő jött be, már többször, próbáltam más telepítő cd-vel, kisebbre vettem a partícióméretét, de még mindig fenn áll. Mi lehet a gond?

(+info: 60Gb és 100Gb üres helyen próbálkoztam, ez nem igen lehet gond)

Köszönöm!

iu: odáig jutok el, amikor már az időzónabeállítás és továbbiak jönnének.

[ Szerkesztve ]

Core i5 4460, Dell P2414H, Nikon D90, Nikon D750, Pocketbook Sense 630, GIGABYTE GeForce GTX 1050 Ti OC 4GB GDDR5 , https://www.youtube.com/channel/UC9JycGJu4WSrta7RomJtinA

(#60004) brd válasza kriszwells (#60003) üzenetére


brd
nagyúr

Ez az Intel hulladék VGA "kártyáinak" a drivere, annak a környékén keresgélj, állítgass (pl. a hozzárendelt RAM méretét, vagy, ha nem is használod, mert dedikált kártyád van, akkor kapcsold le)! Súlyosabb esetben megmakkant (bár én még ilyet nem láttam, integrált Intel kártyával kapcsolatban). Esetleg frissíts BIOS-t (tudom, nem bántottad, de hátha mondjuk megsérült, vagy nem pont ez a Win7 volt rajta, hanem egy régebbi kiadású és az új már elvár valamit a BIOS-tól, amit a régi nem).

The only real valuable thing is intuition.

(#60005) kriszwells válasza brd (#60004) üzenetére


kriszwells
aktív tag

Windows Starter volt fent, most egy Home-al próbálkoztam. Egy Ati Rodeon X1600Pro van a gépbe. Megpróbálhatom, hogy kiveszem és az alaplapival telepítem, utána berakom ezt és rakok hozzá drivert?

Lehet gond, hogy kivettem leporolni a vga-t és elmozdult, rosszul raktam vissza?

[ Szerkesztve ]

Core i5 4460, Dell P2414H, Nikon D90, Nikon D750, Pocketbook Sense 630, GIGABYTE GeForce GTX 1050 Ti OC 4GB GDDR5 , https://www.youtube.com/channel/UC9JycGJu4WSrta7RomJtinA

(#60006) brd válasza kriszwells (#60005) üzenetére


brd
nagyúr

Igen, mindkettő lehet gond, telepítsd alaplapival, addig vedd ki a kártyát, remélhetőleg a kivesz-betesz elég lesz neki, hogy ha most kontakthibás esetleg valamelyik érintkező, az megjavuljon.

The only real valuable thing is intuition.

(#60007) Mindenhova


Mindenhova
aktív tag

Sziasztok!

Kaptunk egy laptopot Németországból. Eredeti win7 van rajta, be is van aktiválva. Németül csak konyhanyelven beszélünk. Hogyan tudom magyarra változtatni a Windowst?

[ Szerkesztve ]

Ne várd, h. felnőttként kezeljelek, ha nem vagy az! (Gondolj, gondolj, gondolj! "Micimackó!")

(#60008) zoo8800 válasza Mindenhova (#60007) üzenetére


zoo8800
veterán

Hacsak nem Ultimate verzió, egy másik nyelvű Windowst kell telepítened.

(#60009) Darkness válasza Mindenhova (#60007) üzenetére


Darkness
aktív tag

milyen windows 7 van rajta?

Adj egy falat falat, mondta a falat faló faló. - Cinkosok között hallgatag a néma. - „Azarath, Metrion, ZINTHOS!” - Rock Fire? - No, Sky.

(#60010) Mindenhova válasza zoo8800 (#60008) üzenetére


Mindenhova
aktív tag

Most nem tudom megnézni mert kivitte a párom dolgozni. Ha újratelepítem hogyan tudom újra aktiválni?
Jah és ha ultimate akkor van nyelvbeállítási lehetőség valahol a windowsban?
(megtaláltam az én windowsomban)

[ Szerkesztve ]

Ne várd, h. felnőttként kezeljelek, ha nem vagy az! (Gondolj, gondolj, gondolj! "Micimackó!")

(#60011) Doky586 válasza Mindenhova (#60007) üzenetére


Doky586
nagyúr
LOGOUT blog

"Németül csak konyhanyelven beszélünk."
- vagy beiratkozol egy nyelvtanfolyamra
- vagy fogadsz egy főállasú tolmácsot
- vagy az összefoglalóból egy magyar win-t telepítesz, és a matrica kódjával aktiválod..
:))

(#60012) Mindenhova válasza Darkness (#60009) üzenetére


Mindenhova
aktív tag

Jelenleg nem tudom megnézni, a párom kb. annyit ért a PC-hez h hol van rajta a power gomb. Hellyel közzel a böngészőt is tudja használni. (facebook)

Ne várd, h. felnőttként kezeljelek, ha nem vagy az! (Gondolj, gondolj, gondolj! "Micimackó!")

(#60013) Mindenhova válasza Doky586 (#60011) üzenetére


Mindenhova
aktív tag

Ez a "matrica kód" az ami a gép alján van?

Ne várd, h. felnőttként kezeljelek, ha nem vagy az! (Gondolj, gondolj, gondolj! "Micimackó!")

(#60014) zoo8800 válasza Mindenhova (#60010) üzenetére


zoo8800
veterán

A keresőbe írd be, hogy winver, és üss egy entert. Ott látni fogod a verziót. 99,9%, hogy nem Ultimate.
Ha a tiedben megtaláltad az opciót, akkor nézd meg, hogy a laposban is ott van-e :P

(#60015) Mindenhova válasza zoo8800 (#60014) üzenetére


Mindenhova
aktív tag

kizártnak tartom, h. még ezen a héten képes lennék vele megértetni telefonon keresztül, mi is az a kereső, win billenytyű, és hol található. Mivel a szerkesztésem után írtál feltételezem h ezt kinézed belőlem :P

[ Szerkesztve ]

Ne várd, h. felnőttként kezeljelek, ha nem vagy az! (Gondolj, gondolj, gondolj! "Micimackó!")

(#60016) kriszwells válasza brd (#60006) üzenetére


kriszwells
aktív tag

Üdv! Köszönöm, megoldódott. Kivettem a kártyát, simán feltelepült a win, majd beraktam, és hozzá a drivert, igaz elsőre, ekkor is bejött a kékscreen, de az elemet kivettem kicsit a bios-ból és utána már jó volt. :))

Core i5 4460, Dell P2414H, Nikon D90, Nikon D750, Pocketbook Sense 630, GIGABYTE GeForce GTX 1050 Ti OC 4GB GDDR5 , https://www.youtube.com/channel/UC9JycGJu4WSrta7RomJtinA

(#60017) AXisBOLD


AXisBOLD
addikt

Hello,

Windows hiba lehet, hogy random elkezd szaggatni a rendszer?
egér, hang akad, lassul groteszk módon

újraindítás után ok, és nem is mindig jön elő.... értetlenül állok az eset előtt :(

Aurea mediocritas

(#60018) brd válasza AXisBOLD (#60017) üzenetére


brd
nagyúr

Az HW, esetleg driverhiba inkább.

[ Szerkesztve ]

The only real valuable thing is intuition.

(#60019) Doky586 válasza Mindenhova (#60013) üzenetére


Doky586
nagyúr
LOGOUT blog

igen, egy hologramos matricán (5×5db karakter), amin rajta van a win verziója is..

[ Szerkesztve ]

(#60020) Szabikaa20


Szabikaa20
őstag

Sziasztok!

Lenne egy kérdésem kékhalállal kapcsolatban,de nem tudom hol tegyem fel....Leírom ide aztán,ha rossz helyre írtam majd átirányítotok! :B

Na szóval egyik havernak összeraktam egy tiszta új gyépet.
Alaplap: Asrock [link]
Processzor: AMD X6 FX-6100 [link]
RAM: Corsair Vengeance 2x4Gb DDR3 2400Mhz C11 [link]
VGA: MSI GTX750 Ti 2gb [link]
CPU hűtő nem gyári,hanem SilentiumPC Spartan 3 PRO [link]
HDD: 120gb-os OCZ SSD+1TB Seagate Sata3
Windows 7 HP SP1 x64 (eredeti)

Most lett összerakva az egész és azt csinálta,hogy bekékhalálozott 2x-is!Minden drivert feltelepítettem az alaplapi cd-ről,mindent ahogy kell!Sikerült csinálnom egy gyors fotót is róla íme:

IRQL_NOT_LESS_OR_EQUAL

Én a RAM-okra gyanítok...Próbáltam rákeresni a hibaüzenetre és ott is többen a RAM-ra gondoltak.Azért gondoltam rá én is, mert a Bios-ban lehet állítani a gyorsaságát külön,2400Mhz volt akkor mikor ez történt.Aztán visszavettem 2133-ra egyenlőre nem csinálta.
,de nem az enyém a gép és jöttem már haza! Gondoltam mivel az alaplap támogatja 2400Mhz-ig azért lett véve RAM is ami 2400Mhz-es.Itt az [alaplapnál] írnak valamit a sárga mezőben,de nem igen tudom értelmezni. :F
Lehetséges hogy nem bírja ezt a magas órajelet rendesen?Túlforrósodva nem volt semmi!
CPU: 45C ,VGA: 27C, alaplap: 29C,RAM: csak megfogtam,de langyosnak se mondanám 30C körül lehettek.Valakinek esetleg ötlet,hogy mi csinálhatta?

Válaszokat előre is köszönöm! :R

Ender 5 Pro, iPhone SE 2020, iPad 2018

(#60021) Gézengúz válasza Szabikaa20 (#60020) üzenetére


Gézengúz
addikt

Adott órajelhez megfelelő időzítést állíts biosban/uefiben és stabil lesz.

Forrfüles 18650-es Liitokala akkuk eladók!

(#60022) AXisBOLD válasza brd (#60018) üzenetére


AXisBOLD
addikt

féltem, hogy ez lesz. :(((
ok ez már kicsit off, de melyik HW lehet?

és ha mégis driver hiba akkor melyik vagy hogy tudom kideríteni?

[ Szerkesztve ]

Aurea mediocritas

(#60023) Dilikutya


Dilikutya
nagyúr

Autounattend.xml-nél miért dob hibát a telepítő érvénytelen kulcsra hivatkozva? VL kulcs.

Nem vagyok perverz, csak haladok a korral. (Még mindig: Rock&roll feeling baby, rock&roll feeling.....)

(#60024) Szabikaa20 válasza Gézengúz (#60021) üzenetére


Szabikaa20
őstag

Kifejtenéd nekem bővebben légyszi?! :B Ugyan így van ahogy a képen,csak a 2400Mhz nem automatikusan van,hanem manuálisan állítva.(Netes kép,a piros kockát nem én rajzoltam oda!)

Vagy ezekre az időzítésekre gondolsz?

[ Szerkesztve ]

Ender 5 Pro, iPhone SE 2020, iPad 2018

(#60025) Doky586 válasza Szabikaa20 (#60024) üzenetére


Doky586
nagyúr
LOGOUT blog

Mi van azon csodálkozni való hogy ha túlhúzod akkor fagy..?

Főleg hogy 2-3 éves idegen fotókat mutogatsz a sajátod helyett..

[ Szerkesztve ]

(#60026) Szabikaa20 válasza Doky586 (#60025) üzenetére


Szabikaa20
őstag

Először olvass aztán kötözködj! :W
1.írtam nem az enyém a gép és már otthon vagyok!Este leszek ott megint!Ebből adódóan nem tudtam saját képet küldeni!Este pedig már szeretném megcsinálni,ha akkor kérdezgetek kitudja mikor kapok választ...És tök mind1,hogy 2éves a kép vagy én csináltam volna,mert ugyan azt látni!
2.Nincs túlhúzva semmi!Az alaplap 2400Mhz fogad be ramokat és 2400Mhz-es ramok lettek beletéve!Alapjáraton kéne így működnie![link]

[ Szerkesztve ]

Ender 5 Pro, iPhone SE 2020, iPad 2018

(#60027) Dilikutya válasza Szabikaa20 (#60020) üzenetére


Dilikutya
nagyúr

Nekem úgy tűnik, hogy a 2400 MHz-et már csak tuningként támogatja. A rendes memória támogatási listán egyetlen 2400 MHz-es modul sem szerepel, és az adatlapon is OC-ként írja ezt az órajelet. Valószínűleg bírja, csak megfelelő időzítéseket kell hozzá beállítani, az auto beállítás ehhez az órajelhez nem megfelelő. Ez egy nem annyira fiatal alaplap, még a 2133 MHz-es memóriák is csak utána jöttek.

Nem vagyok perverz, csak haladok a korral. (Még mindig: Rock&roll feeling baby, rock&roll feeling.....)

(#60028) Szabikaa20 válasza Dilikutya (#60027) üzenetére


Szabikaa20
őstag

De már az 1600-is OC ként írja... :F
- Supports DDR3 2400+(OC)/2100(OC)/1866(OC)/1800(OC)/1600(OC)/1333/1066 non-ECC, un-buffered memory
És hol találom meg,hogy mi a megfelelő időzítés?

Ender 5 Pro, iPhone SE 2020, iPad 2018

(#60029) Dilikutya válasza Szabikaa20 (#60028) üzenetére


Dilikutya
nagyúr

Próbáld itt:

RAM topic
Azonnali alaplapos kérdések órája

Egyébként szerintem próbával. Beállítasz valami magas értéket, és ha megy, próbálhatod alacsonyabbra állítani.

Nem vagyok perverz, csak haladok a korral. (Még mindig: Rock&roll feeling baby, rock&roll feeling.....)

(#60030) FIREBLADE78


FIREBLADE78
addikt

Felraktam nehezen a wint. Nem csatlakozik a nethez pedig direktbe van dugva lan kábellel. Illesztőprogramot kéri a hálózati adapterhez. Segítséget. Köszi.

Macbook pro retina 2013 late, ájfon ikx, BMW F15

(#60031) dugo_ válasza FIREBLADE78 (#60030) üzenetére


dugo_
veterán

És ezen mi a kérdés? Nyilván fel kell driverezni a gépet telepítés után.
Töltsd le a LAN drivert (meg az összes többit) az Asrock oldaláról...

(#60032) Szabikaa20 válasza Dilikutya (#60029) üzenetére


Szabikaa20
őstag

Rendben köszönöm!
Az a helyzet,hogy ment így is!Simán feltelepítettem a windowst,drivereket,programokat....egyszer csak megnyitottam a chromot,googlebe beirtam amire raszerettem volna keresni nyomtam egy entert és paff kékhalál...aztán újraindult windows betöltés után ismét kékhalál,aztán megint újraindult és ment tovább rendesen... :F Ezért nem értem most mi van....

Ender 5 Pro, iPhone SE 2020, iPad 2018

(#60033) FIREBLADE78 válasza dugo_ (#60031) üzenetére


FIREBLADE78
addikt

Hogyan töltsem le ha nincs net? Usbt sem ismeri fel.

Macbook pro retina 2013 late, ájfon ikx, BMW F15

(#60034) Gézengúz válasza Szabikaa20 (#60032) üzenetére


Gézengúz
addikt

11-12-12-31-et próbáld ki, ha nem oké, akkor a 12-12-12-31-et.

Minél kisebbek a számok annál gyorsabb a rendszer, de egy határ alá érve (amit bír) fagyás lesz..

Forrfüles 18650-es Liitokala akkuk eladók!

(#60035) dugo_ válasza FIREBLADE78 (#60033) üzenetére


dugo_
veterán

Másik gépről/telefonon/szomszéd Pistikét megkérni. :U

Nyilván egy hét éves SP1 telepítővel nem kapsz menetkész rendszert, neked kell összehalászni minden drivert. Ha azt akarod, hogy már a telepítő is ismerje ezeket az új komponenseket, illetve minden menjen automatikus update-tel ahhoz Win10-et kellene telepítened, nem a Skylake platformot megerőszakolni egy Win7-tel.

(#60036) FIREBLADE78 válasza dugo_ (#60035) üzenetére


FIREBLADE78
addikt

Az volt fent :D De többiek sírnak a 7 miatt
Ráraktam pistike gépéről a drivert de ugyxe usbt nem ismeri fel. Szopó. :(

[ Szerkesztve ]

Macbook pro retina 2013 late, ájfon ikx, BMW F15

(#60037) dugo_ válasza dugo_ (#60035) üzenetére


dugo_
veterán

Ha meg semmilyen külső usb porton nem elérhető a gép, akkor ki kell venni a merevlemezt/ssd-t és közvetlenül arra felmásolni a drivereket.

(#60038) oxalisz


oxalisz
tag

Segítségre szorulok.
Adott egy gyári win7 home 64 egy toshiba notebook-on. A win update gyakorlatilag nem működik. Keresi a frissítéseket , akár órákig, de semmit sem tölt le. Van-e valakinek ötlete, hogyan lehetne ez a helyzetet feloldani? Kérem segítsenek... (Ugyan ez a helyzet egy eredeti win 8.1 64 fujitsu notebokkal is, Az utoljára 09.17-n tudott frissíteni....)

A hibáimból tanulok, az erdményeimből erőt merítek.

(#60039) yanna válasza oxalisz (#60038) üzenetére


yanna
őstag

A topic főcímét olvastad?

(#60040) Darkness válasza Szabikaa20 (#60032) üzenetére


Darkness
aktív tag

esetleg szedd le a hűtőt a CPU -ról és nézd meg, hogy rendesen felfeküdt -e rá. Futottam bele hasonlóba, mikor hónapok után kezdte dobálni, a 0x0000000A hibákat. s végső gondolatomba lekaptam a CPU hűtőt és akkor esett le az állam. :Y szinte érintetlen volt a Hűtőre gyárilag felkent csíkok.
nem garantálom ez 0x0000000A hiba is nálad, de egy problémát kizárhatsz vele.

Üdv:
D.

Adj egy falat falat, mondta a falat faló faló. - Cinkosok között hallgatag a néma. - „Azarath, Metrion, ZINTHOS!” - Rock Fire? - No, Sky.

(#60041) oxalisz válasza yanna (#60039) üzenetére


oxalisz
tag

Eddig csak felületesen, most alaposabban. Teszek egy próbát. :R

A hibáimból tanulok, az erdményeimből erőt merítek.

(#60042) FIREBLADE78


FIREBLADE78
addikt

Visszaraktam a win 10-et,belefáradtam. Marad ez. ;]

Macbook pro retina 2013 late, ájfon ikx, BMW F15

(#60043) Szabikaa20 válasza Darkness (#60040) üzenetére


Szabikaa20
őstag

Köszi a segítséget,de nem gyári hűtés van rajta! :) Külön hűtő lett vásárolva,amihez adtak pasztát és én pasztáztam és nem sajnáltam róla! :) A másik,hogy a proci 45fok körül volt akkor mielőtt bekékhalálozott volna.

Ender 5 Pro, iPhone SE 2020, iPad 2018

(#60044) szezso15 válasza szezso15 (#59929) üzenetére


szezso15
addikt

Sziasztok!
Mégsem javult meg sajnos a BIOS frissítésétől, van esetleg valami ötletetek? :B

Ugye a hiba, hogy teljesen váratlanul felugrik a W7-et tartalmazó lemezem használata 100%-ra (de nem ír, meg nem is olvas onnan ennyire, csak a használat ugrik fel), aztán csinálja egy darabig, majd visszaesik normális állapotra. A maxon járatás közben természetesen akad, megy fagy a gépem, használhatatlan...

Azóta van ez, mióta SSD-re telepítettem a rendszert, előtte HDD-vel nem volt ilyen gondom. Ha hardveres a hiba, azt hol tudnám kideríteni? HDSentinel szerint hibátlan az SSD-m.... :F

Köszi előre is! :R

[ Szerkesztve ]

*Hajrá Loki!* ## i11

(#60045) Mindenhova válasza Doky586 (#60019) üzenetére


Mindenhova
aktív tag

Köszi! :R

Ne várd, h. felnőttként kezeljelek, ha nem vagy az! (Gondolj, gondolj, gondolj! "Micimackó!")

(#60046) Darkness válasza Szabikaa20 (#60043) üzenetére


Darkness
aktív tag

itt nem a gyári hűtőn volt a hangsúly, hanem a hűtőn, hogy nem biztos hogy felfekszik rendesen. Nálam sem volt extrém melegedés. csak egyik napról a másikra eldobta magát a rendszer. és utolsó ötletként gondoltam CPU-t cserélek. S akkor láttam mi helyzet.
Azért 1x érdemes megnézni. :) de nem kell nyakon önteni egy vödör pasztával utána. :)
ha nem, akkor másik ötlet a gugli? :)

Adj egy falat falat, mondta a falat faló faló. - Cinkosok között hallgatag a néma. - „Azarath, Metrion, ZINTHOS!” - Rock Fire? - No, Sky.

(#60047) brd válasza AXisBOLD (#60022) üzenetére


brd
nagyúr

Mondjuk csinálsz egy OS partíciómentést, majd eltávolítod az összes, utólag telepített drivert, és próbálod előhozni a hibát, ha nem jön, akkor egyenként vissza és próbálod előhozni és így tovább. Egyébként, vírusirtó is csinálhat ilyet, ill. bármi, ami hasonló mélyen belemászik az OS hívásaiba.

The only real valuable thing is intuition.

(#60048) AXisBOLD válasza brd (#60047) üzenetére


AXisBOLD
addikt

ok, köszi

most kikapcsoltam a Chrome hardveres gyorsítását, vga drivert és minden kapcsolódó appot leszedtem, lepucoltam a maradványokat is és feltettem újra csak a drivert. sata kábeleket megigazgattam. eddig nem jött elő újra.
nem tudom ez mond-e valamit --> (LatencyMon)

Aurea mediocritas

(#60049) AXisBOLD válasza AXisBOLD (#60048) üzenetére


AXisBOLD
addikt

sajnos megint előjött, most játék után közvetlenül.

Latency Mon:


vga driver még mindig :F

Aurea mediocritas

(#60050) AXisBOLD válasza AXisBOLD (#60049) üzenetére


AXisBOLD
addikt

újraindítás után meg ez a sose látott hibaüzenet:

bocs ez már nagyon off, mivel nemigen lehet windows hiba....

Aurea mediocritas

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 7 (kiemelt téma)
Copyright © 2000-2020 PROHARDVER Informatikai Kft.