Hirdetés

2019. augusztus 25., vasárnap

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 7 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2017-08-01 15:54:41

LOGOUT.hu

A topic a Microsoft Windows 7 operációs rendszerrel kapcsolatban felmerülő kérdésekkel fogalkozik:
Gyakori hibajelenség: A Windows Update csak keres-keres (svchost.exe jelentős a processzorterhelés), de nem talál frissitéseket. Itt a megoldás (Az angol nyelvű forrásanyag: http://wu.krelay.de/en/ )

Összefoglaló kinyitása ▼

Hozzászólások

(#30001) siebener válasza StSanya (#29998) üzenetére


siebener
(aktív tag)

Már gondolkodtam rajta én is, hogy talán más kijelző van benne, mint kellene. Igaz, akkor azt a tanácsot kaptam, hogy szedjem szét, és nézzem meg, de annak még nem álltam neki.
Aida-val megnézem, de csak később, most már nem állok neki ilyeneknek (meló van).

A win7 már megvolt, szinte minden létező driverrel, vagy 3-4 alkalommal újratelepítve, de azzal nem volt meg a kívánt felbontás.

(#30002) üszök válasza StSanya (#29998) üzenetére


üszök
(őstag)

Ez engem el szomorít,mert most készülök Win 8-at rakni egy Eee PC-re.Ezek szerint nem fog működni rendesen?

"Semmi szükségem rá,és pénzem sincs"

(#30003) StSanya válasza üszök (#30002) üzenetére


StSanya
(őstag)

Mi a rendes az értelmezésedben?

Windows 8 rendszerkövetelmények

A Windows 8 futtatásához a következők szükségesek:

Processzor: 1 gigahertzes (GHz) vagy gyorsabb, PAE-, NX és SSE2-támogatással (további információ)

RAM: 1 gigabájt (GB) 32 bites rendszer, 2 GB 64 bites rendszer esetén

Merevlemez-terület: 16 GB (32 bites rendszerhez) vagy 20 GB (64 bites rendszerhez)

Videokártya: A Microsoft DirectX 9-es verzióját támogató grafikus eszköz WDDM illesztőprogrammal

Bizonyos funkciók használatához a következő követelményeknek is teljesülniük kell:

...

A Windows Áruház eléréséhez, ahonnan alkalmazásokat tölthet le és futtathat, aktív internetkapcsolat és legalább 1024 x 768 képpontos felbontású képernyő szükséges

Az alkalmazások dokkolásához legalább 1366 x 768 képpontos felbontás szükséges
...

[ Szerkesztve ]

"Használati utasítás amatőröknek való! A profik rengeteg ideig szívatják magukat, majd fórumoznak egy kicsit..."

(#30004) Delta×


Delta×
(senior tag)

Valaki be tudja linkelni azt az eljárást amivel a win7-et pendrive ra tudom rárakni?
Nem a programos megoldás kellene nekem (az nem működik) hanem a parancssoros

Rúgkapálva, és ordítva jöttem a világra, miközben valaki másnak a vére borított. Nem gond, ha így is múlok el

(#30005) StSanya válasza Delta× (#30004) üzenetére


StSanya
(őstag)

[link]

"Használati utasítás amatőröknek való! A profik rengeteg ideig szívatják magukat, majd fórumoznak egy kicsit..."

(#30006) peti_s válasza flash- (#29984) üzenetére


peti_s
(addikt)

:R

Pentium Pro, (Super) Socket 7, K6-III+ , ASUS, iiyama, Wolfdale, Seasonic

(#30007) Delta× válasza StSanya (#30005) üzenetére


Delta×
(senior tag)

Köszönöm !! Remélem sikerül mint multkor o.O

Rúgkapálva, és ordítva jöttem a világra, miközben valaki másnak a vére borított. Nem gond, ha így is múlok el

(#30008) Delta× válasza StSanya (#30005) üzenetére


Delta×
(senior tag)

Nincs véletlen ehhez egy videó ? mert egyszerűen nem értem hogy hogy jutok el a c pontból a d be ... nem olyan egyszerű ez nekem :(

Rúgkapálva, és ordítva jöttem a világra, miközben valaki másnak a vére borított. Nem gond, ha így is múlok el

(#30009) lood55


lood55
(tag)

Sziasztok!

A következő problémával fordulnék hozzátok: Vettünk egy új Lenovo Ideapad G580AH típusú laptopot és a windows 7 ultimate telepítésénél megakadtunk (pedig ezt a windowst már többször telepítettem más gépekre). Partíció létrehozásánál összesen 2 egységet látunk. Az első az 1TB-os vinyó (szabad terület) a másik egy Lenovós partíció (OEM fenntartva). Az új partíció létrehozásánál a méret megadása után nem csinál semmit, csak kiír egy üzenetet:

"A windows nem telepíthető erre a lemezre, a kijelölt lemez MBR partíciós táblát tartalmaz. Az EFI alapú rendszerekben a windows csak a GPT lemezekre telepíthető."

Az hozzá tartozik a történethez, hogy egyszer már sikerült feltelepíteni a rendszert, de akkor nem ütköztünk efféle problémákba. A lenvovo partíció így gondolom nem lehet oka a hibának.

Ha valaki tud segíteni kérem jelezze!

Üdv.

Geri

(#30010) lood55 válasza lood55 (#30009) üzenetére


lood55
(tag)

Egy régebbi bejegyzésben rátaláltam a megoldásra!
Az UEFI-ről való bootolást kellett letiltani BIOS-ban!
Így működik minden! :)) :DD :DDD

(#30011) bull84ghia


bull84ghia
(őstag)

Hello volna egy kis gondom a windows 64 bites op. rendszeremmel.
2 napja kezdte el azt csinálni hogy a tálcán megjelent a kis zászló piros X-el hogy egy fontos üzenet:
Windows biztonsági központ szolgáltatás bekapcsolása(fontos).
De amikor rá kattintok akkor azt írja ki hogy:a Windows biztonsági központ szolgáltatást nem lehet elindítani.
Soha nem szoktam piszkálni csak amikor a defender jelzett akkor frissítettem.
Mi lehet a gond?

U.I. próbáltam a start menüből indítani a defendert de csak egy pillanatra felvillan és ki is lép :(

[ Szerkesztve ]

Hazámat szolgálom...............ameddig tart a cérna :

(#30012) Visormail válasza bull84ghia (#30011) üzenetére


Visormail
(addikt)

Lehet hogy vírusod van.

(#30013) .Benett


.Benett
(tag)

Sziasztok !
Az lenne a kérdésem , hogy valahogy nem lehet egy kicsit alap trükkökkel felgyorsítani a win7-em ?
Ilyesmire gondolok , hogy hallottam , hogy telepítéskor mikor lefoglal 100MB-ot a saját használatra azt ha megnövelem akkor gyorsabb lesz. Ez igaz ? Vannak még ilyenek ?

... mert mérnökök nélkül, a tudomány csak filozófia ...

(#30014) kispx válasza .Benett (#30013) üzenetére


kispx
(addikt)

> "Ilyesmire gondolok , hogy hallottam , hogy telepítéskor mikor lefoglal 100MB-ot a saját használatra azt ha megnövelem akkor gyorsabb lesz."
Ez nem igaz.

0. Új gép/gépbővítés
1. Feleslegesen induló programokat kigyomlálása
2. Effektek eltávolítása (vezérlőpult -> rendszer -> advanced system settings -> teljesítmény -> beállítások)
3. Esetleg egy CCleaner (ilyenekkel óvatosan, nem gyorsítanak annyit mint mondják és a registry cleanerük bajokat is okozhatnak. De a merevlemezről leszedhetsz felesleges dolgokat)
4. Reinstall :)
5. Mi lassítja be a gépedet? Esetleg egy vírus?

(#30015) Magnat


Magnat
(veterán)

Sziasztok,

win7 reinstallkor (format nélkül)agyon fogja vágni a user fiókokat? Emlékeim szerint nem, de jó lenne biztosan tudni ... plusz mi van akor, ha ugyanolyan néven hozok létre usert ami az előző rendszerben is létezett, azt a könyvtárat kinullázza?

̿' ̿'\̵͇̿̿\з=(◕_◕)=ε/̵͇̿̿/'̿'̿ ̿

(#30016) PumpkinSeed válasza Magnat (#30015) üzenetére


PumpkinSeed
(addikt)

Format nélkül újrateszi rendesen és a régi fájlokat a Windows.old mappába teszi. :)

"Akinek elég bátorsága és türelme van ahhoz, hogy egész életében a sötétségbe nézzen, elsőként fogja meglátni benne a fény felvillanását." - Kán

(#30017) Magnat válasza PumpkinSeed (#30016) üzenetére


Magnat
(veterán)

a Users mappát is?

̿' ̿'\̵͇̿̿\з=(◕_◕)=ε/̵͇̿̿/'̿'̿ ̿

(#30018) PumpkinSeed válasza Magnat (#30017) üzenetére


PumpkinSeed
(addikt)

Igen, de ments előtte nehogy eltűnjenek az adatok.

"Akinek elég bátorsága és türelme van ahhoz, hogy egész életében a sötétségbe nézzen, elsőként fogja meglátni benne a fény felvillanását." - Kán

(#30019) Magnat válasza PumpkinSeed (#30018) üzenetére


Magnat
(veterán)

ok, köszi!

̿' ̿'\̵͇̿̿\з=(◕_◕)=ε/̵͇̿̿/'̿'̿ ̿

(#30020) Mans20


Mans20
(addikt)

Jónapot

Tudja valaki hogy kékhalál után miért nincs minidump fájl amiből kitalálhatnám hogy mi a baja a lapnak már egy éve?win 7 home premium 64 van egy gané asrock lappal.

(#30021) Winnie The P válasza Mans20 (#30020) üzenetére


Winnie The P
(őstag)

Hali!

"gané asrock lappal." Hát akkor el kell adni, ha már gané az alaplapod, vagy az lett volna a legjobb választásod ha meg sem veszed. Akkor nem lenne egy gané lapod :) !

Gigabyte B450M S2H|Ryzen 5 2400G|G. Skill Aegis 2*8 Gb 3000Mhz|MSI RX 570 8Gb OC|Kingston A400 240Gb SSD|Seagate Barracuda 2TB|FSP Hexa+ 500W|Zalman Z3 Plus|Philips 243V7|Windows 10 Home 64bit|

(#30022) Mans20 válasza Winnie The P (#30021) üzenetére


Mans20
(addikt)

Ha tudsz értelmes választ is adni a kérdése,az öröm lenne.

(#30023) Winnie The P válasza Mans20 (#30022) üzenetére


Winnie The P
(őstag)

Szerinted mi a büdös lóf@sz köze van ahhoz az alaplapodnak, hogy nem találod a gépeden a minidump file-t?

Egyébként meg próbáld letörölni a programot, majd újratelepíteni.

Gigabyte B450M S2H|Ryzen 5 2400G|G. Skill Aegis 2*8 Gb 3000Mhz|MSI RX 570 8Gb OC|Kingston A400 240Gb SSD|Seagate Barracuda 2TB|FSP Hexa+ 500W|Zalman Z3 Plus|Philips 243V7|Windows 10 Home 64bit|

(#30024) Winnie The P válasza Mans20 (#30022) üzenetére


Winnie The P
(őstag)

Még csak annyi, hogy nálam volt egy kékhalál még június hónapban (hál istennek az első, egy gané ASRock lappal szerelt gépen) és a minidump fájl már nincs a gépemen.

Gigabyte B450M S2H|Ryzen 5 2400G|G. Skill Aegis 2*8 Gb 3000Mhz|MSI RX 570 8Gb OC|Kingston A400 240Gb SSD|Seagate Barracuda 2TB|FSP Hexa+ 500W|Zalman Z3 Plus|Philips 243V7|Windows 10 Home 64bit|

(#30025) Mans20 válasza Winnie The P (#30023) üzenetére


Mans20
(addikt)

Nem írtam hogy van köze,csak abból jönnék rá hogy mi a baja.

(#30026) Visormail válasza Mans20 (#30025) üzenetére


Visormail
(addikt)

Valószínűleg nem volt (vagy nem így) beállítva és nem csinált:

1 Mutasson a Start menü Beállítások pontjára, és kattintson a Vezérlőpult parancsra.
2 Kattintson duplán a Rendszer ikonra.
3 Kattintson a Speciális fülre, majd az Indítás és helyreállítás csoport Beállítások gombjára.
4 A Hibakereső információ írása csoport legördülő listájában jelölje ki a Kis memóriakép (64 KB) elemet.

Természetesen majd csak a következő kékhalálkor fog csinálni.

[ Szerkesztve ]

(#30027) sss


sss
(senior tag)

Mostanában olyat csinál a win7 az egyik gépemen, hogy indítás után felugrik a cmd ablak egy pillanatra, de nincs idő elolvasni, hogy pontosan mit csinál. Hol lehetne ezt csekkolni, hogy mi ez?

(#30028) Mans20 válasza Visormail (#30026) üzenetére


Mans20
(addikt)

Ott nincs 64 csak 256 kis memóriakiiratás meg kernel képe

(#30029) bull84ghia válasza Visormail (#30012) üzenetére


bull84ghia
(őstag)

Mit tudok tenni ami nem úgy kezdődik hogy telepítsem újra?

Hazámat szolgálom...............ameddig tart a cérna :

(#30030) Kcsabi válasza bull84ghia (#30029) üzenetére


Kcsabi
(tag)

Kiszedni a vinyót és másik gépre csatlakoztatva vírust írtani.

(#30031) Kcsabi válasza Kcsabi (#30030) üzenetére


Kcsabi
(tag)

Ezt találtam!

Feltehetően a registryben az MS servicek kulcsait csócsálta meg egy kártevő, és bár én is egy friss és egészséges verzió újratelepítést tudom javasolni mint biztos megoldást, valamint UEFIs alaplap használatát, x64-es operácós rendszert, ezek a szolgáltatások helyreállíthatóak, ha egy egészséges gépről átmentjük a szükséges registry bejegyzéseket a gépünkre (az interneten is fellelhető, igaz angol nyelven, de hasonlóan a support forumokról Niki Han bejegyzése: http://social.technet.microsoft.com/Forums/en-US/w7itprosecurity/thread/084209d7-81c7-47f5-85e4-1eb532bac8ba), illetve, ha egy eredeti windows installer DVD ről futtatjuk az SFC-t a következő parancssal (a telepítő lemezről indítható a CMD):

sfc /scannow /offbootdir=D:\ /offwindir=D:\windows

(#30032) bull84ghia válasza Kcsabi (#30031) üzenetére


bull84ghia
(őstag)

Na ezt majd kipróbálom amint lesz donor gép a közelben.
Köszi

Hazámat szolgálom...............ameddig tart a cérna :

(#30033) myke01


myke01
(senior tag)

S.O.S. ! :)

Újra kell "dobnom" a W7-et . Eddig W7 Ultimate 64 bit volt fent ,de szerintem felesleges ,éppen ezért a Professional 64 bit és a Home Premium 64 bit között vacillálok .
Kérdésem ezzel kapcsolatban ,hogy a Home Premium 64 bit-es W7 támogatja-e a 2 magos CPU-t?
Lehet ,hogy ostoba kérdés ez :D , de ! :)) Eme cikk szerint támogtja a 2 CPU-t ;
viszont eszerint nem támogtaja a 2 CPU-t a Home Premium W7.

:R

(#30034) s3toraph


s3toraph
(senior tag)

Sziasztok!

Van öcsémnek egy samsung notija (NP300E5Z-S01HU, 15,6", B940, 4GB, 500GB, geforce go 315M, win7 x64 ult. hun). Rendszer nélkül vásárolt gép, win7 van rajta. Egy olyan gondom van vele, hogy kb. 3 havonta összecsokizza magát a windows, de ezt úgy, hogy az életben nem tudom többet feltámasztani! :Y Múltkor is újra kellett raknom, még a partícomentés (paragon) sem működött - amit pláne nem értem, miért! A dolog úgy kezdődik, hogy befagy a gép, aztén ha kikapcsolod és be, akkor már nem tölt be a win, csak feket képernyő. Ez volt múltkor. Most meg, ha bekapcsolom, normál indítás, vagy javítás (csökkentett módot fel sem ajánlja). Ha normál javítás nélkülit választok, akkor is a javítás indúl el, ami csak tölt-tölt-tölt fél óra múlva is, sehova nem halad. Múlkor felb@szott, újraraktam a C-t, ráküldtem egymás után újratelepítgetésekke és lefrissítve vagy 7 vírusirtót (avira, MSE, panda cloud, avast, avg, eset, stb.) és 3 malware/spyeare irtót (malwarebytes is), és semmit nem találtak a vinyón! Szóval nem értem mi okozza! Kb. egy hónapja ezért hálón átmentettem mindent róla a PC-mre, ledúrtem a vinyót, újrapartícionáltam, teljes formáztam, tehát fullosan megcsináltam, erre 1 órája megint lehalt. És nem csinál semmit csak a javítás megy végtelenítve. Légy szíves segítsen aki tud, bármi tanács, tlet jól jön, mert már nagyon ki vagyok ettől a jelenségtől... :((( :((( :(((

Volt egyszer egy olyan kb. fél éve, hogy penyón vittem át a kimentéseket a gépemre a notirol mikor lehalt (asszem újraraktam a C-t és úgy). Na akkor 2 nap múlva az én gépem is lehalt hasonló módon. Akkor küldtem végig azt a rengeteg víruskeresőt (a PC-n is), és malwarre irtót, és sehol semmi. Szóval mi a rák lehet ez? Hardveres hiba? Már nem tudok mire gondolni.

Üdv

Ha írok neked tisztelj meg a válaszoddal! Sikeres üzletünk után kérlek értékeljük egymást! | Régi rendszerben: 59 + / 0 - | A legújabb rendszerben (2019.03.26-ig összegyűlt): 141 + / 0 -

(#30035) Mans20 válasza myke01 (#30033) üzenetére


Mans20
(addikt)

A homet rakd fel,azt nem a magra kell érteni hanem a cpu-ra,van alaplap amin két cpu-nak van hely,pl szerver lapokon.

(#30036) Visormail válasza Mans20 (#30028) üzenetére


Visormail
(addikt)

Igen bocs xp-nél volt 64, itt már Kis memóriakiíratás 256k van, arra rakd.

sss: gondolom frissítetted a videókártya driveredet, az újabb amd driverek lefuttatnak egy parancsot induláskor. Egyébként a feladatütemezőben szoktak lenni az ilyenek.

bull84ghia: pl futtasd le az mbam-ot.

s3toraph: HD Sentinel-el megnéztem már a vinyót?

[ Szerkesztve ]

(#30037) s3toraph válasza Visormail (#30036) üzenetére


s3toraph
(senior tag)

Megpróbálom, de egyenlőre még ott tartok hogy nem bootol. Próbálok hibajavítást telepítő lemezröl. Egyébként még garis, de ki tudom venni a vinyót ha muszáj lesz.

[ Szerkesztve ]

Ha írok neked tisztelj meg a válaszoddal! Sikeres üzletünk után kérlek értékeljük egymást! | Régi rendszerben: 59 + / 0 - | A legújabb rendszerben (2019.03.26-ig összegyűlt): 141 + / 0 -

(#30038) bull84ghia válasza bull84ghia (#30011) üzenetére


bull84ghia
(őstag)

Sikerült megoldást találnom a problémára.
Az volt a gond hogy több mint valószínű hogy egy vírusnak köszönhetem. A szolgáltatások közt lekapcsolta a biztonsági központot, de hiába próbáltam bekapcsolni nem lehetett.
Ekkor a registry-t böngésztem (HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\wscsvc) ide importáltam egy netről letöltött wscsvc.reg fájlt. Ekkor még mindig nem indult el a biztonsági központ de a gép kereste mert elég sokáig töltött. Ekkor megnéztem a system32 mappát amiben hiányzott a wscsvc.dll fájl.
Ezt is helyére raktam, restart és működik minden.
Köszönöm a segítséget mindenkinek..

Hazámat szolgálom...............ameddig tart a cérna :

(#30039) Visormail válasza bull84ghia (#30038) üzenetére


Visormail
(addikt)

Nem ártana a vírust is leirtani ami átírta ezeket az értékeket, továbbra is mbam.

(#30040) s3toraph válasza s3toraph (#30037) üzenetére


s3toraph
(senior tag)

Próbáltam kaspersky rescue disk-el bootolható pendriveként, betölt de nem látja a vinyót, mert nem jelentek meg a meghajtók. Szóval hagytam a fenébe.
Win7 lemezzel semmire sem mentem, se hibajavítás, se rendszer visszaállítási pont korábbira (tegnap reggel), egyik sem csinál semmit csak tölt-tölt... se chkdsk hibajavítás (a C-n kb. a közepén megkísérelt javítani egy indexet a 2./3. lépésben, vagy 4x, aztán semmi, nem tudott mit kezdeni vele). Aztán mondom recovery paragonal a CD-jéröl. Erre a folyamat kb. 45%-ánál valami i/o hibát dobott, gondlom nem tudott ráírni a partícióra. Remek... :W :W .. Most leformásztam win7 telepítővel gyorsan a C-t és a 100Mb-ot, megint megy a recovery, hát ha.... Már eléggé kivagyok tőle... :O :O

[ Szerkesztve ]

Ha írok neked tisztelj meg a válaszoddal! Sikeres üzletünk után kérlek értékeljük egymást! | Régi rendszerben: 59 + / 0 - | A legújabb rendszerben (2019.03.26-ig összegyűlt): 141 + / 0 -

(#30041) BoneDragon


BoneDragon
(addikt)

Sziasztok! Múltkor kitakarítottam a gépemet, hogy ne fusson feleslegesen a háttérben program stbstb. Így a 4 giga memóriámból használt 23%-ot. Azóta nem telepítettem semmit a gépre, se játék, se program, csak neteztem és most 31%-on fut. A böngésző szemeteli ennyire tele a memóriát vagy mitől van ez?

(#30042) PumpkinSeed válasza BoneDragon (#30041) üzenetére


PumpkinSeed
(addikt)

Nézd meg a futó folyamatok közt, hogy mi használ nagyon sokat.

"Akinek elég bátorsága és türelme van ahhoz, hogy egész életében a sötétségbe nézzen, elsőként fogja meglátni benne a fény felvillanását." - Kán

(#30043) BoneDragon válasza PumpkinSeed (#30042) üzenetére


BoneDragon
(addikt)

Az ESET Service, de ez előtte is ennyit használt, meg a Windows-szolgáltatások gazdafolyamata. Utóbbi igazából fogalmam sincs mit csinál. :B

(#30044) Sub-ZeRo válasza BoneDragon (#30041) üzenetére

A böngésző szemeteli ennyire tele a memóriát vagy mitől van ez?

Úgy hívják, hogy előtöltés. Amit gyakran használsz programot azt log-olja, majd az adott időben előtölti a memóriába hogy gyorsabb legyen,. Ha zavar 4 giga ramnál a 31%-os használat akkor részvétem. Nekem 60%-on szokott lenni. Vegyél bele 16 giga ramot és akkor lesz kb. 11%-on...
Semmi értelme ilyeneken fent akadni, hogy 4%-al több ramot eszik....

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Honor 8

(#30045) BoneDragon válasza Sub-ZeRo (#30044) üzenetére


BoneDragon
(addikt)

Elnézést hogy mertem kérdezni.

(#30046) Gabesz87


Gabesz87
(addikt)

Üdv. Nagyon kellene valami tanács, mert már kezd megőrjíteni a gépem. Következő a helyzet: talán már korábban is írtam az SSD-vel kapcsolatos kék halálozós problémámról. Pár hónapja vettem 2x2 Gb CSX RAM-ot a meglévő 2x2 Gb Kingston-om mellé, akkor kezdődött, hogy játék közben (máskor nem, csak játék közben) random kék halált kaptam. Addig ment ez így, míg nem kipurcant a Vertex 2-m. Akkor úgy voltam vele, biztos az SSD miatt volt a sok fagyás. Vettem egy Samsung 840-es SSD-t, utána működött minden remekül. A CSX memóriákat pedig eladtam, biztos ami biztos alapon, inkább veszek Kingson-okat a már meglévők mellé. Ebay-ről szereztem is jó áron 2x2 Gb-ot. Viszont most megint kék halált kaptam néhányszor játék közben. Régebben amúgy a Dirt3, most az EuroTruck Simulator 2 közben. Attól félek, nehogy ez a sorozatos BlueScrren kinyirja az új SSD-met is. Egyszerűen nem tudom már mi lehet a gond. Lehetetlen, hogy a memória lenne rossz. Memtest-el, a Win. beépített metestjével is leteszteltem őket, de nem találtak hibát.
A kék halált van amikor Memory Management címmel, van hogy irql_not_less_or_equal hibával kapom. BlueScreen Viewer-el megnézve szinte mindig vmi ntoskrnl.exe-re hivatkozik, bár előfordult már néhányszor vmi nvidia hiba is, nvlddmkm.sys, azt hiszem.
Mostmár kezdek arra gyanakodni, hogy az alaplappal lesz gond. Vagy a memória foglalat. Mert fura, hogy mindig azután kezdődik ez, hogy beteszek még 2x2 Gb-ot.
Örülnék, ha volna valakinek épkézláb ötlete, tanácsa, mert már nem tudom mitévő legyek. Illetve abban sem voltam biztos, hogy ez a legmegfelelőbb topic, de ilyen erővel szinte mindegyik hardveres topicba írhatnék:)

Creality Ender-3; Huawei P20Pro

(#30047) #85154688


#85154688
(törölt tag)

Sziasztok.Egy érdekes problémával fordulnék hozzátok....2 napja még filmet néztem a gépen.Ma is filmet akartam nézni akkor ezt írta ki a lejátszóm:A Windows Media Player problémát észlelt a fájl lejátszása során.Ezt követően a VLC-vel próbáltam lejátszani a filmet,ekkor ment szépen a videó viszont nem volt hang....Mi lehet a gond?Youtube videóknál van hang....Köszi a segítéget...

(#30048) StSanya válasza Gabesz87 (#30046) üzenetére


StSanya
(őstag)

Kis + V a moduloknak? És/vagy kézzel lejjebb venni a RAM időzítéseket, hogy ne auto-n legyenek?

"Használati utasítás amatőröknek való! A profik rengeteg ideig szívatják magukat, majd fórumoznak egy kicsit..."

(#30049) sss válasza Visormail (#30036) üzenetére


sss
(senior tag)

Köszi, megnézem. :R

(#30050) Gabesz87 válasza StSanya (#30048) üzenetére


Gabesz87
(addikt)

Az mennyire probléma, hogy a régebbi RAM-ok CL5-ösek, az új meg CL6? Az nem gáz, én úgy tudom, mert akkor a 6-osak is 5-ös időzítéssel mennek, nem? (Vagy fordítva!?) Meg azt sem értem, hogy a Memtest86, ami most is fut még, azt írja:

Settings: RAM: 333 MHz (DDR666) / CAS: 5-5-5-15 / Dual Channel

Miért 333 Mhz????

Nem igazán szeretek feszültség értékekkel játszani, tuningolgatni. Soha nem állítgattam ilyeneket.

Creality Ender-3; Huawei P20Pro

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 7 (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.