Hirdetés

2019. november 21., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13451) bandoska válasza tserrof77 (#13450) üzenetére


bandoska
(csendes tag)

Csodálatos, persze, hogy újra futtatom! Köszönöm!

(#13452) lacex


lacex
(tag)

Üdv.
Van egy valószínűleg alaplap hibás Toshiba L850-13U típusú laptopom. Körülbelül 2 éve vettem és 2 hónapja jelentkezett a hiba oly módon hogy elment a kép egyik percről a másikra. Elvittem szervizbe azt mondták hogy csak külföldön van hozzá alkatrész és az is 50e -ért. A kérdés az lenne hogy, meg-e éri javíttatni vagy dobjam el olyan messzire amennyire csak tudom? :)

Nem vártam semmit, mégis csalódtam.

(#13453) kreten67 válasza lacex (#13452) üzenetére


kreten67
(senior tag)

Gondolom az alaplap csere kerülne 50e ft-ba. Oda kellene adni egy valóban hozzáértő szakinak javításra mert lehet az ATI vga gyengélkedik az alaplapon és azért azt lehetne javítani.

Hol laksz?

(#13454) lacex válasza kreten67 (#13453) üzenetére


lacex
(tag)

Nekem azt mondta maga az alaplap 50e. Meg hogy átnézte a jelenlegit és azt mondta hogy menthetetlen. Békés megyei vagyok.

Nem vártam semmit, mégis csalódtam.

(#13455) kreten67 válasza lacex (#13454) üzenetére


kreten67
(senior tag)

Én Miskolcon ténykedem,amennyiben a közelben járkálsz azt mondanám dobd be és ránézek,de azért elég messze laksz tőlem.
50-et ne költs rá azt nem érné meg,akkor inkább el kell bontani.

(#13457) sevcsa


sevcsa
(újonc)

Sziasztok!

2015 áprilisban vettem egy Acer Aspire Switch 12-t. CoreM processzor van benne, passzív hűtéssel. Már a legelejétől fogva fennállt az a probléma, hogy időnként leállította magát a gép. Egyre többször. Leggyakrabban a töltő bedugott állapotában, de töltő nélkül is többször előfordult. Felraktam a Core Temp-et, elkezdtem figyelni a CPU hőmérsékletét, és bizony magas. Egyetlen böngészőablak futásakor is rendszeresen felment 80, 90 fok fölé. Majd el is érte a 95 fokot, ami a CoreM maximális hőmérséklete, és akkor jött a leállás. Aida64-et is felraktam, CPU stress teszt futása közben mindkét mag 88-92C között mozog, érdekes módon ezt akármeddig futtattam 95-re nem ment fel. Teszteket olvastam róla, ugyanezzel a teszttel 76C-nál nem értek el többet.

Ok, megy vissza garanciális javításra. Acer szerviz Csehországban van, de viszonylag zökkenőmentesen megy a dolog, futár viszi, futár hozza, egy hét múlva vissza is kaptam. Kicserélték az alaplapot processzorral együtt. Első dolgom volt ismét elindítani a Core Temp-et, és legnagyobb megdöbbenésemre ugyanolyan magas hőmérsékleteket mértem, mint előtte. Felraktam még két hőmérséklet figyelő progit (RealTemp, HWMonitor), +AIDA64 is, mindegyik ugyanazokat az értékeket mutatja. Nem vártam meg megint a leállást, hívtam a szervizt, hogy maradt a probléma. Másnap vitte is vissza a futár. Beraktam a dobozba egy printscreenelt képet is, amin látszik a három hőmérséklet-figyelő 90C körüli értékeket mutatva.

Egy hét múlva hívtak, pár kérdésük volt a hibával kapcsolatban. Hogy milyen programmal néztem, meg ilyesmik. Három hét után ma kaptam vissza a laptopot. Nézem a szervizközpont jelentését: "Nem tudtuk előidézni a hibát". Van még egy papír, amin az áll, hogy minden teszten megfelelt. Vagyis javítás nem történt. Természetesen ugyanolyan magas értékeket mérek most is. Leállás még nem volt, a 95C-t még éppen nem érte el, de 92-ig már felment. Gondolom egyik programot sem indították el a szervizben, hiába hagytam kinn nekik az asztalon a parancsikonokat hozzájuk, és hiába csatoltam a képet. Elhiszem, hogy leállás nem volt nekik, de azt nem akarom elhinni, hogy ezek normális hőmérséklet értékek. Vagy én vagyok a hülye? Már nem tudom mit csináljak. Most várom, hogy leálljon a gép.

Az még hozzátartozik, hogy elég gyorsan változik a hőmérséklet. Ha elindítom a stress tesztet, egy másodperc alatt felugrik 90-re, ha leállítom, pár másodperc alatt leesik 60-ra. Ha elindítok valami másik progit, megint felmegy aztán lemegy. Rejtély számomra miért változik ilyen gyorsan. Bármi hasznos tanácsot szívesen fogadok. Előre is köszönöm!

Üdv,

sevcsa

(#13458) kreten67 válasza sevcsa (#13457) üzenetére


kreten67
(senior tag)

És a kifújt levegő hőmérsékletet mennyire érzed forrónak?
Amennyiben a nem tűnik túlságosan melegnek akkor a hűtöd hőcsöve repedt és nem húzza a meleget.
Ezt alátámasztja a hirtelen léptékű hőfokemelkedés!

[ Szerkesztve ]

(#13459) Muerte válasza kreten67 (#13458) üzenetére


Muerte
(addikt)

Passzív hűtésű,ettől függetlenül ott van a hiba biztosan,vicc az Acer szervíz komolyan...

(#13460) sevcsa válasza kreten67 (#13458) üzenetére


sevcsa
(újonc)

Nincsen kifújt levegő, nincs benne ventilátor, sőt semmi mozgó alkatrész nincs az egész gépben, mint egy tablet. Passzív hűtése van, ami elvileg elég a 4,5W fogyasztású CoreM processzornak. A kijelző mögött van a processzor, a bal felső sarokban lehet, mert ott a legmelegebb. Kézzel nehéz nekem megítélni, hogy mennyire, mindenesetre meg lehet fogni, nem égeti szét a kezem.

Itt van két teszt a gépről, amikben csináltak CPU hőmérséklet mérést 100%-os processzorterhelésnél, az általam is használt programokkal:

http://itfroccs.hu/teszt_acer_aspire_switch_12_teszt

"Nálam a tesztek során terhelés 80 fokig melegedett a proci, egyébként alaphasználattal 40 fok körüli érték volt mérhető."

http://ipon.hu/elemzesek/acer_switch_12_jovokep_vagy_zsakutca/2477/3

"Hogy mennyi az, amit elér, annak természetesen utánajártunk, ezúttal is az AIDA64 rendszer stabilitásteszt segítségével. Ennek alkalmával a CPU-t, az FPU-t, a cache-t, a RAM-ot és a GPU-t egyaránt terheltük, ennek következtében a magok 33-34 fok környékéről 74 fokig vándoroltak, azaz még maradt bő 20 foknyi tartalék a maglassulási küszöbig. Az átlaghőmérséklet 60 fok alatt maradt, hozzátéve, hogy az átlag órajel 950 MHz volt a tesztelési fázis alatt. Tehát mint minden alacsony TDP-vel rendelkező chipnek, ennek is meg kell húznia valahol a határt, és ha a grafikus vezérlő is terhelve van, akkor már nem sok TDP kerete marad a processzormagoknak. A melegedésből egyébként a gép hátoldalán nem sok minden volt érezhető, a bal felső sarok területe volt a legmelegebb (vélhetően itt van a hűtés), de ezen sem mértünk többet 45 foknál az infrás hőmérővel, míg a szemközti oldal 26 fok környékén ragadt, így ha lábunkon pihentetnénk meg a masinát, akkor sem fog megsülni a húsunk, pláne, hogy az AIDA64 nem egy mindennapos terheltségi eljárás."

Most még nem kapcsolt ki, de rendszeresen 90 fok fölé megy most is a hőmérséklet sima böngészés közben. Nem hiszem el, hogy a szerviz ezt nem képes diagnosztizálni, mit kezdjek ezekkel? Már egy hónapot volt náluk összesen a két alkalommal, és nem jutottunk előrébb.

(#13461) levi1108 válasza sevcsa (#13460) üzenetére


levi1108
(tag)

Hm érdekes...lehet hogy Acer betegség?
Nekem a vga kártyánál van hasonló (Nvidia GT 630M) alap használattal 50 fok körüli, Furmarkot elindítva pillanatok alatt felmegy 80 fokra, ahol a gpu automatikusan leveszi az órajelet, és csökken a teljesítmény...én nem jöttem rá sajnos a hibára.
Bár mondták nekem is hogy lehet a hűtőbordából szökött ki a gáz, de fogalmam sincs hogy igaz-e...

(#13462) kreten67 válasza sevcsa (#13460) üzenetére


kreten67
(senior tag)

Passzív hűtés na az f@sz@,nem néztem rá a típusra.
Nos ezek szerint még se elég neki a passzívhűtő.
Az acer egyébként se ügyel a részletekre,nemrégiben egy E1 acer nvidiás bga chippet javítottam, mert a rizszabáló félrészegen behugyozva a chipre a védőfóliát úgy ragasztotta rá hogy a fólia széle a mag hőátadó felületére is rálógott. Természetesen a hűtő nem tudott felfeküdni a chipre és így működött 2 évig. A gép rendszeresen kikapcsolgatott ,de a gazdája simán elintézte egy újraindítással,míg végül már nem adott képet.
Ez az állapot a gari vége után 1 hónappal jött el. :W

(#13463) levi1108 válasza kreten67 (#13462) üzenetére


levi1108
(tag)

Az én hibámra esetleg valami ötleted?
Én nem hiszem hogy vga hiba lenne, vagy lehetséges?
A lényeg hogy mikor terhelem a gpu-t, akkor nagyon hirtelen megugrik a hőmérséklet, és mikor eléri a 80fokot lecsökkenti az órajelet, így a játékokban az fps is nagyon lezuhan...

(#13464) kreten67 válasza levi1108 (#13463) üzenetére


kreten67
(senior tag)

Mi a géped pontos típusa?

(#13465) levi1108 válasza kreten67 (#13464) üzenetére


levi1108
(tag)

Acer Aspire V3-571G
Corei3 2370m
4gb ram
1tb hdd
nvidia 630m 1gb

Ma raktam fel a win 10-et, ezelőtt a 8.1 volt fent, ugyanaz a helyzet mindkettővel.
Alaphelyzetben 50-50fok, mikor terhelés éri hirtelen felmegy pillanatok alatt és eléri a 80 fokot.
Raktam rá fehér pasztát (lehet van kb 1 éves) de nem segített rajta.
Azon gondolkodom hogy veszek új pasztát és megnézem hátha, bár nem sok reményt fűzök hozzá.

(#13466) kreten67 válasza levi1108 (#13465) üzenetére


kreten67
(senior tag)

A fehér szilikon alapú paszta a notebookokban nem szerencsés választás,egy kissé komolyabb MX4 az ajánlott.
A win 10 használata az Intel CPU és Nvidia GPU-val szerelt notikban egyenlőre kerülendő mivel nagyon sok notebookot hazavágott az elmúlt hetekben hardveresen (kijelzőpanel elektronika elfüstölt)!!!!!
Ez érint Dell ,Alienware,Sony gépeket ,legalábbis ami köztudott ,bár valszeg a többi gyártót is fogja csak még hivatalosan nem ismerték el. Ez nem kamu a környezetemben is megtörtént 2 db. Dell 7720-as géppel!!!

(#13467) levi1108 válasza kreten67 (#13466) üzenetére


levi1108
(tag)

Szerzek ma MX4-et akkor hátha, más ötletem már nincs.
Köszi a tippet, írom amint van fejlemény.

(#13468) kreten67 válasza levi1108 (#13467) üzenetére


kreten67
(senior tag)

Közben utána olvastam a gépednek ,sajnos a hűtése alultervezett.
Független tesztelőknél a cpu 87 a gpu 83 fokig melegedett ezt a gépet nem ajánlott játékra használni bár nem is arra lett tervezve!

(#13469) levi1108 válasza kreten67 (#13468) üzenetére


levi1108
(tag)

A youtube tele van játék tesztekkel, ahol ilyen laptopokkal játszanak.
Ha ott nincs gond, akkor csak lehet vele játszani is... :U
Egyébként a cpu melegedéssel nincs gond.

[ Szerkesztve ]

(#13470) kreten67 válasza levi1108 (#13469) üzenetére


kreten67
(senior tag)

571g típus alatt 3 generáció van a 2. és 3 gen intel procival és a vga is 630 ,640 , 710, 740m .
A 740m szériában már külön hőcsöves hűtő van bár még csak 1 ventilátorral.
A youtube videókból ne vonj le következtetéseket.
Talán majd ha hűvösebb lesz akkor kissé jobban teljesít a hűtöd,mert ha a szobádban 30 fok környéke van a hűtésed is jelentősen rosszabb mintha egy 22 fokos téli szobahómérsékleten hajtod.
Az egy közőshőcsöves hűtésű gépek alkalmatlanok a játékra, proci és a vga külön-külön hűtővel szerelt gépek vannak játékra tervezve. A vga a 650-töl felfelé számít gamer kártyának.
Sajnos a bolti eladok sokszor félrevezetnek az eladásnál amikor az vevő azt kérdi --"ez alkalmas játékra?"-- .
Azért attól még eldöcögnek ezeken a játékok bár a gép élettartamát ez nagyban lerövidíti.
A gamer notikbol történetesen eléggé otthon vagyok,legfőképp ezekkel kereskedek és javítom is őket.
Jelenleg is van nálam olyan gép amibe gtx 660m vagy gtx675m ,gtx680m és egy ati7970m vgá-val szerelt notebook ,ezekbe mindegyikben 2 vagy 3 ventilátor pörög független hűtéskörrel és még ezek a gépek is a 70 fokot nyaldossák ebben a melegben!

(#13471) levi1108 válasza kreten67 (#13470) üzenetére


levi1108
(tag)

Raktam rá mx4 pasztát, valamivel tovább bírja, de sajnos ígyis eléri a 80 fokot...

(#13472) Dealer95


Dealer95
(őstag)

Sziasztok!

Laptop kijelzővel ez a probléma van. (olyan mint az amolednél a beégés csak itt kis idő után elmúlik, kb fél-1-2 perc, attól függ meddig volt jelen az adott ikon stb. a kijelzőn)
Ez pontosan mi, és javítható-e stb.?
[link]
Használt laptopot vettem és ilyen a kijelzője.
Az eladó szerint ő ezt nem tapasztalta. (véleményem szerint nem 1 nap alatt alakul ki ilyen dolog)

Win10
GT750M
i5 4200U
1080p FHD IPS

Egyébként a 75-80fok játékok alatt (VGA,CPU) elfogadható?

[ Szerkesztve ]

(#13473) CsMarc


CsMarc
(tag)

SOS

Sziasztok!

Ma estére már kellene a gép munkához és most meghalt. A windows 10-et szerettem volna rárakni és mikor újraindítottam vmi hiba miatt már nem töltött be semmit. Csak villog a képernyő feketén és középen mintha el kezdeni tölteni valamit, de az minden villanásnál újraindul. A telepítést a windowsból indítottam el így most semmilyen telepítő CD sincs nálam. Ötletek?

(#13474) peterson1190


peterson1190
(tag)

Sziasztok!
A napokban vettem egy lenovo g570-et, win10-megy rajta, teljesen jól.
3 éves a gép, használt, de kb alíg ahogy nézegettem. (Állítólag szekrényben porosodott 80%-ban a 3 év alatt). Akku teljesen jó 3 órás üzemidő.
Cd olvasó nem megy , gondolom win 10 miatt, amugy sem kell.
Kérdésem annyi lenne , hogy mit érdemes megnézni egy ilyen gépnél? (Ma kibontottam winyó allatti fólia poros, de ahoz nem férek hozzá) A célom, hogy 1-2 évig húzza még ki ha lehet.

Core i3 2310M- 2,1ghz 4 szál(2mag)
Intel hd3000
4gb ram 1333

ZTEBlade 3>Xperia X8>Lenovo S650>LG G2>Lenovo vibe X2>Honor 6>Sony Z2>Huawei Mate 7>OnePlus One>Galaxy S6 edge>Honor 8>Galaxy S7>Galaxy S8>Mi Mix 2S>iphone8>Iphone11

(#13475) tserrof77 válasza peterson1190 (#13474) üzenetére


tserrof77
(senior tag)

Még ha állt is, érdemes lenne szétszedni, rendesen kitakarítani, pasztázni...

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13476) kreten67 válasza peterson1190 (#13474) üzenetére


kreten67
(senior tag)

A lenovo g570 típushiba hogy a gépház aljából kiszakadnak a zsanérok és nem áll meg a lábán a felsőrész.

(#13477) peterson1190 válasza kreten67 (#13476) üzenetére


peterson1190
(tag)

Hát ez nem hangzik jól, lehet valamit tenni ellene, azon kívül hogy ne használjam?
Ne hajtogassam sokat?

ZTEBlade 3>Xperia X8>Lenovo S650>LG G2>Lenovo vibe X2>Honor 6>Sony Z2>Huawei Mate 7>OnePlus One>Galaxy S6 edge>Honor 8>Galaxy S7>Galaxy S8>Mi Mix 2S>iphone8>Iphone11

(#13478) peterson1190 válasza tserrof77 (#13475) üzenetére


peterson1190
(tag)

Gondolom mx4-es paszta jó lesz rá, látom itt azt ajánlgatjátok.

egyébként ebben a melegben 48-50 fok proci, az ölemben a gép. ez jó vagy rossz?

[ Szerkesztve ]

ZTEBlade 3>Xperia X8>Lenovo S650>LG G2>Lenovo vibe X2>Honor 6>Sony Z2>Huawei Mate 7>OnePlus One>Galaxy S6 edge>Honor 8>Galaxy S7>Galaxy S8>Mi Mix 2S>iphone8>Iphone11

(#13479) tserrof77 válasza peterson1190 (#13478) üzenetére


tserrof77
(senior tag)

Az egész barátságos.

A zsanérkiszakadás megelőzhető, ki kell a zsanérokat bontani és a végén levő anyán lazítani. Nem 5 perces meló, de hosszabb távon megéri.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13480) oneilll


oneilll
(csendes tag)

Sziasztok!
1 honapos Toshiba Satellite S50-B-14X tipusu laptopomnal most vettem eszre egy olyan hibat(?), hogyha sotetebb hattereu weblapra valtok (pl: https://www.math.duke.edu//education/ccp/resources/write/design/graphic15.html) vagy programoknal mint pl Adobe Illustrator, akkor elveszti a szint es a kontrasztot egy kicsit a kepernyo es fako szine lesz, szurkes.
Ahogy visszavaltok pl Windows menure vagy egy vilagosabb honlapra a sotetrol akkor szep lassan visszaall az eredeti elenksege meg a szinek is sokkal erosebbek lesznek. Ha tolton van a laptop akkor nem csinalja csak tolto nelkuli hasznalatkor.
Probaltam illusztralni amit latok:


Szerintetek ez valami hardware hiba vagy beallitas kerdese ? Eddig nem talalkoztam ezzel az idegesito problemaval, talan uj driverre frissitett a laptop vagy nem tudom, hogy ez mi lehet es, hogy lehetne orvosolni a dolgot. Otleteket, velemenyeket szivesen fogadnek az uggyel kapcsolatban, koszonom szepen a segitseget elore is :)

[ Szerkesztve ]

(#13481) bandoska válasza tserrof77 (#13450) üzenetére


bandoska
(csendes tag)

szia,

megcsináltam úgy is, tehát a Recuva programnál beállítottam, hogy mapparendszer is legyen meg a visszaállításnál. Hááát, van ebben tapasztalatotok? Messze nem kaptam vissza azt a mapparendszert, ráadásul csomó fájlt (pl. Exceleket) nem nyit meg, mert hogy hibás a kiterjesztése...

Tudtok valamit javasolni, hogy hogy a fenébe szerezzem vissza az adatokat, egyáltalán mi a fenéért tűnt el minden? Hihetetlen bosszantó. :(

Köszi..

(#13482) Muerte válasza bandoska (#13481) üzenetére


Muerte
(addikt)

Nekem régen hasonló helyzetben egy 1TB-os külső vinyó teljes tartalmát a MiniTool Power Data Recovery hozta vissza hiánytalanul.

(#13483) meone


meone
(tag)

Sziasztok!

Egyik kollégám a tegnap nap (2015.08.13.) folyamán vásárol egy Lenovo G50-45 notebook-ot pontosan ezt a típust 80E300GGHV.
Tegnap gond nélkül felment majdnem az össze driver hozzá.
A videó driver feltétele után a szokványos Win 7-es háttárképen észrevettünk némi hibát.
Pontosabban azt, hogy a képernyő közepéről a széle felé ahogy a képen vannak a színátmenetek
elkezdtek megjelenni ilyen koncentrikus körök.
Tehát a megjelenített képen az áttűnés nem egyenletesen fokozatmenetes, hanem lépcsőzetesen megy át egyik színből a másikba.
Teszteltük videóban is ugyan ez a helyzet Full HD-s (1080p) videóban színátmenetek nem egyenletesek hanem lépcsőzetesen nagy különbségekkel mennek át egyikből a másikba.
Feltettem a legújabb AMD videokártya drivert, de a probléma ugyan az maradt.

Esetlegesen valakinek valami ötlete van, hogy mi lehet a gond?
Mit ronthattam el a telepítés során.

Köszönöm a segítséget előre is.

[ Szerkesztve ]

Elnézést kérek mindenkitől a helyes írásom ért :)

(#13484) tserrof77 válasza meone (#13483) üzenetére


tserrof77
(senior tag)

Gyanítható, hogy a vga driver mégsem klappol. A gyári Lenovo-t tettétek fel?

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13485) xpeke


xpeke
(csendes tag)

Hello,

Msi ge60 2pc notebookomnál van az a probléma hogy némely videóknál, értesítő hangoknál berecseg a hangszóró. Maga a hang nme túl hangos a windows alaphangerő 50% on van pl.: facebook üzenet értesítő hangjelzés vagy néhány youtube videónál is berecseg a hangszóró.

Valami ötlet/megoldás?

(#13486) anorche1


anorche1
(őstag)

Sziasztok!

Kaptam egy asus vx2 -es laptopot, hogy javítsam már meg, mert nem ad képet.
Nagyon sokadik bekapcsolásra szokott csak képet adni, de pl. utoljára a biosban akartam nyomni egy resetet, de ahogy beléptem és lapoztam 2 -t elment a kép, és most hiába kapcsolgatom ki-be nem akar vissza jönni. Ilyenkor post screen sincs.
Ötlet?

"It never gets easier, you just go faster." Greg LeMond

(#13487) peterson1190


peterson1190
(tag)

Mégsem gondmentes a G570 :/.

Állandóan megszakadozik a wifi jel, mindenféle drivert kipróbáltam, de nem segített.
Mindíg azt csinálja, hogy megy egy darabig majd eldobja csak úgy, de annyira, hogy nem is lát hálózatot.
Gyanakodni kezdtem kibontottam 1 db antenna kábel van bedugva az M jelzésü lukba. Más G570-ben 2 kábel van. Ez lehet a probléma oka? Hogy lehetséges hogy nincs másik antenna? (Az A jelzésüben nincsen)

[ Szerkesztve ]

ZTEBlade 3>Xperia X8>Lenovo S650>LG G2>Lenovo vibe X2>Honor 6>Sony Z2>Huawei Mate 7>OnePlus One>Galaxy S6 edge>Honor 8>Galaxy S7>Galaxy S8>Mi Mix 2S>iphone8>Iphone11

(#13488) drr


drr
(őstag)

Sziasztok!

A fiamnak van egy Dell n5050 notija. Vagy fél éve meghalt a vinyó és azóta nem volt használva, de az aksi benne lett hagyva. Most lenne pénz vinyóra, viszont nem veszi a töltést az aku. A töltő jó. Lehet a totális lemerülés kinyirta az aksit? Van valami gyógymód esetleg?

Steam: -Zolee Api-

(#13489) kreten67 válasza anorche1 (#13486) üzenetére


kreten67
(senior tag)

Valszeg a északi-híd vagy vga-hibás a gép!

(#13490) kreten67 válasza peterson1190 (#13487) üzenetére


kreten67
(senior tag)

Az 1 kábel nem probléma ,az új gépekben gyakori az kábeles wifi antenna.

(#13491) kreten67 válasza drr (#13488) üzenetére


kreten67
(senior tag)

Sajnos az akkud mély-kisülés állapotába van,orvosolható,de nem házilag.
Nem volt okos benne hagyni,és néha néha töltőre kellet volna tenni és félig-töltve tárolni,no de utólag már.....!

(#13492) anorche1 válasza kreten67 (#13489) üzenetére


anorche1
(őstag)

Értem, köszi! :R

"It never gets easier, you just go faster." Greg LeMond

(#13493) trueblue11


trueblue11
(csendes tag)

Sziasztok!
Van egy régebbi HP B60SH gépem.A problémám az lenne,hogy nem tölt.Rácsatlakozom a töltőt(ami megfelelően működik más gépen próbáltam) és nem világít a töltést jelző led a csatlakozó aljzat mellett,de ha berakom az akksit is akkor meg mikor próbálnám bekapcsolni az aljzat mellett a led elkezd mindig villogni,előtte nem mikor nem volt benne...Próbáltam egy másik akksit belerakni ismerősömnek is ilyen gépe van és azzal működik a gép.De tölteni azzal sem lehet.Mi lehet a probléma,segítséget előre megköszönöm:)

(#13494) NEMO1968 válasza kreten67 (#13491) üzenetére


NEMO1968
(őstag)

Szerintem lesz ott más probléma is.
Egy jó akksinak fél év alatt nem volna szabad mély-kisülésbe menni még gépben hagyva sem.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13495) meone válasza tserrof77 (#13484) üzenetére


meone
(tag)

Köszi a helpet.

Igen gyári drivert tettünk fel.
Majd a legújabbat is.
Aztán ugyan ezt eljátszottuk Win8.1-en is minden drivert kipróbáltunk de semmi eredmény.
Élt a kolléga a 3napos csere lehetőséggel, így csere lett belőle.

Köszönöm a tippet azért. :R

Elnézést kérek mindenkitől a helyes írásom ért :)

(#13496) kreten67 válasza NEMO1968 (#13494) üzenetére


kreten67
(senior tag)

Nos igen így távlatokból nehéz pontosnak lenni,bár sok olyan gép van ami kikapcsolt állapotában is meríti az akkut,ha egy ilyenben marad egy lemerített akku az simán le tud menni 7 volt alá és akkor nehézkes az újraélesztése.

(#13497) Vyndree


Vyndree
(őstag)

Hali!
HP Pavilion dv5 gépre új windows került, ami rajta volt 7es. Nagyjából 5-6 éves lehet.
UBS-ről ment fel a windows, előtte a régi win-t formet d:-zni kellett mert csak frissíteni engedte volna. Betettem az usb-t, majd újraindítottam, F9 hogy bootoljon a pendrive-ról, és fel is sikerült telepíteni, majd a telepítés után első újraindításkor bejön a képernyőn a HP logó, meg hogy "Esc to setup", de nem megy tovább.
Ctrl+alt+del működik.
Amit próbáltam:
- két (1+1GB) ram van benne, felváltva kivettem, semmi.
- elemet kivettem, semmi. Másikat tettem bele, és elem nélkül is néztem.
Most estére kiszedtem az elemet, reggel megpróbálom újra, mit tehet még, mit próbáljak még amitől észhez térhet?

(#13498) mezis válasza mezis (#10408) üzenetére


mezis
(nagyúr)

Üdv.!

Majd két évet HDD hiba nélkül még ma is működik a HP-550 tip. laptop. Azzal a nyűggel, hogy a kijelzőn vagy megjelent a kép azonnal és akkor nem volt probléma kikapcsolásig, vagy csak a háttérvilágítás látszott (CCFL) és kép csak külső monitoron jelent. meg.
Mostanában már volt olyan is, hogy csíkozódott, zavaros lett üzem közben a kép.
Most már stabilan, csak külső monitoron van kép.

Kérdésem: meg lehet azt csinálni, hogy a külső monitor csatlakozóról (VGA) varázsoljuk át a képi információt a saját monitorjának csatlakozójára ? (Akár csak egy teszt erejéig.)

(Nem találok sehol laptop kijelző lábkiosztást. :F

mezis

(#13499) syC


syC
(addikt)

Sziasztok!

Hp pavilion dv6 caps + num lock ledvillogós probléma lépett fel egyik ismerősömnél. Odaadta a gépet, kezdjek vele valamit. Olvasgattam a próblémáról: kiszedtem mindent, ramot, wifit, vinyót, elemet, hard reset, cserélgettem a ramokat, de semmire nem reagál. Valami ötlet / tipp? Sűrített levegővel csak holnap tudom megtámadni szegénykét, elfogyott :O

Minden segítségnek örülök. :)

(#13500) Muerte válasza syC (#13499) üzenetére


Muerte
(addikt)

Szia!

Alaplap hiba,azon belül is szinte biztos hogy az integrált vga az ami elhalálozott,reball,reflow a gyógyszer,vagy ha már nem ér annyit akkor kuka sajnos.

[ Szerkesztve ]

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.