Hirdetés

2019. október 15., kedd

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#17301) shenmuedc válasza Pyttawrx (#17300) üzenetére


shenmuedc
(tag)

Sajnos eléggé változó időközönként. Lehet netezés közben is csinálja de akkor nem veszem észre mert nincs futó hang vagy mozgókép. Körülbelül 10-15 percenként fordul elő Játéknál berángat a hang meg a kép, videónézésnél is. Youtuben ugyancsak. Nagyon kis ideig csainálja talaán egy negyed fél másodperc lehet. A hdd benne maradt háttértárnak igen. A játékokat általában ssd-ről szoktam futtatni,

(#17302) Pyttawrx válasza shenmuedc (#17301) üzenetére


Pyttawrx
(senior tag)

Köszönöm. Szerintem driver hiba lesz, így elsőre, látatlanban. Ha van lehetőséged, próbáld ki Live linux rendszerrel egy kis ideig. Azért kezdenék ezzel és nem a driverek próbálgatásával, mert ha ezzel megy, akkor sok hbiát ki lehet zárni, pl alaplap, ram, vga meg hang. ssd és hdd hiba ebben esteben meg nem jellemző. Ha linux alatt is csinálja akkor már lehet "nagyobb" a baj.

[ Szerkesztve ]

Kocsis István; www.e-szerviz.com

(#17303) shenmuedc válasza Pyttawrx (#17302) üzenetére


shenmuedc
(tag)

Köszönöm! Teszek egy próbát

(#17304) Pyttawrx válasza shenmuedc (#17303) üzenetére


Pyttawrx
(senior tag)

ok, remélem kiderül vmi.

Kocsis István; www.e-szerviz.com

(#17305) DEJVID


DEJVID
(őstag)

Sziasztok!

Vettem egy 10 méteres hdmi kábelt, hogy az íróasztalomon lévő laptopot rádughassam a tv-mre.

ASUS ZenBook 3 Deluxe UX490UA > hozzá kapott usb dongle > hdmi kábel > tv nincs jel. A gépházban megjelenik egy második kijelző, de semmit nem lehet beállítani, és észlelésnél azt mondja, nem található másik képernyő.

Barátnőm Thinkpadjén van hdmi kimenet, abba bedugva a kábelt egyből van jel a tv-n. Elkezdtem gyanakodni a dongle-re, így bedugtam azzal a Thinkpadbe: nincs jel a tv-n. Akkor tuti a dongle szar.

Rádugtam a dongle-t a telefonomra, és egyből lett jel a tv-n, tehát mégsem a dongle a rossz. A dongle usb A és C csatlakozóit már használtam a gépemmel.

Tehát:
-laptop jó
-dongle jó
-kábel jó
-tv jó

Együtt mégsem működnek. Valakinek valami tipp?

(#17306) Pascal83 válasza Pyttawrx (#17273) üzenetére


Pascal83
(csendes tag)

Hali.

A hétvégén leszedtem a fedlapot és megnéztem a szalagkábelt, sajna nem ott volt a hiba. Nincs megtörve, a foglalatból kihúztam, megfújtam, visszadugtam, ugyanazt produkálja. Szóval a billentyűzet maga lesz a ludas :(
(Nem módosítógombok vannak beakadva, teljesen random üt hülyeséget. Pl "o" helyett ".", q helyett néha Tab (de nem mindig), v, b, n egyáltalán nem üt, y csak néha...)

Azért köszi az ötleteket. Megoldásnak marad a külső bill.
Csak gondoltam visszajelzek, hogy ne maradjon lezáratlan a téma :)

(#17307) Pyttawrx válasza Pascal83 (#17306) üzenetére


Pyttawrx
(senior tag)

Köszönöm a jelzést, igen így akkor sajna bill csere

Kocsis István; www.e-szerviz.com

(#17308) SkyLine3000


SkyLine3000
(addikt)

Sziasztok!
Haldoklik a Samsung notim kijelzője. Amíg veszek egyet, lekötöttem teljesen a panelt és rádugtam a notira egy külső monitort. Működik rendesen. De! Két partíción két rendszer van. Az egyiken W7, a másikon W10. A W7-el semmi probléma. A W10 alatt pedig hiába telepítem a vga drivereket (Intel és AMD HD7670M páros), az AMD-re mindig kiírja, hogy nincs telepítve, vagy nincs megfelelően telepítve a drivere, pedig a driver telepítése elvileg hiba nélkül lemegy. Az eszközkezelőben semmi hiba nincs. Az AMD-nek szerinte is a legfrissebb drivere van fent. Akármelyikkel próbálom, mindig ugyanez. Azért gáz, mert W10 alól futtatom a GTA5-öt és baromira nem mindegy, h az Intel hajtja meg, vagy az AMD. W7 alatt simán be lehet konfigurálni, h milyen appot, mi hajtson meg. Már újratelepítettem a W10-et is, de ugyanaz. Lehet, h nem tetszik neki, h külső monitor van rádugva? Pedig eddig w10 alatt sem volt semmi gond. Valakinek tippje?

(#17309) SkyLine3000 válasza SkyLine3000 (#17308) üzenetére


SkyLine3000
(addikt)

Úgy néz ki, valamilyen szoftveres dolog lesz ez.

(#17310) Pandimakaay


Pandimakaay
(tag)

Sziasztok, van egy hp laptopom. Arra van e vmi otlet miert csinalja? Hogy lehajtom a laptopot, ugy van hagyva egy napig. Mikor felnyitom nincs kijelzo, tv re dugva se. Nem reagal semmire, de eg a led hogy megy. Ujra kell inditanom. Miert csinalja? Nem alvo modban van, nincs beallitva. Win10.

Elore is koszonom az otleteket.

(#17311) Panyi87


Panyi87
(friss újonc)

Sziasztok!
Asus x553ma laptopom van!
A hiba hirtelen jött egyik nap ment a gép jól a másik nap viszont fekete képernyő, a gép bekapcsolt windows bejelentkező hang megy. Gondoltam tönkre ment a kijelző sebaj majd használom monitorral!
A vga kimenetre rádugtam a monitort fn billenytűkombinációval kijelzőt akartam váltani de semmi. Ezután próbáltam a windows billentyűkombinációt de arra se semmi reakció. Van rajta hdmi port is meg próbáltam azt és azzal bejött a kép. A további probléma még az a géppel hogy sem az USB portok se a kártyaolvasó nem megy. Szerintetek alaplap hiba miatt nincs kép vagy a kijelző is tönkre mehetett.?
Köszönöm a segítséget előre is!

(#17312) st3v3np3t3r válasza Panyi87 (#17311) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

valószínű elszállt pár 5voltos tápáramkör,szerencsére javítható kategória,csak kérdés,hogy mennyiért, lehet olcsóbban jársz ha ebayről vagy aliexpressről rendelsz bele újat,alin 28$+postá-tól kapható

[ Szerkesztve ]

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17313) SkyLine3000 válasza SkyLine3000 (#17309) üzenetére


SkyLine3000
(addikt)

Megoldottam.

(#17314) szasza8712


szasza8712
(csendes újonc)

Üdv! Adott egy Asus FX505DU laptop. Pár hónapos. Bios frissités megtörtént. (307)
Olyan problémám lenne, hogy a win betöltése után lefagy a kezdő képernyő. Alvó állapotba helyezem, majd vissza hajtom a képernyőt, semmi baja. Működik minden normálisan. Valakinek valami ötlet, hogy miért csinálhatja ez? Win10 64bit. Kicsit idegesítő hogy ezzel kell indításnál szórakozni...

(#17315) powergoku


powergoku
(tag)

Üdv. Asus F751SA Notebook.Bekapcsolom csak a ledek égnek,venti nem pörög fel,kijelző nem kapcsol.A dvd romon hallani a bekapcsolást ,egyet morran ahogy szokott.
Korábban is nehezen indult ,folyamatosan nyomtam a bekapcsoló gombot pár másodpercig ,utána megnyomtam még egyszer úgy bekapcsolt.
Előre is köszi a segítséget.

powergoku felhasználónak 46régi+ pozitív és 0 negativ értékelése van a fórumon!

(#17316) Duree válasza powergoku (#17315) üzenetére


Duree
(veterán)

Erősen gyanítható a chipset hiba, valószínű , hogy az északi híd forrasztása megadta magát. Szervíz legyen a vége ott ahol normálisan tudnak reballozni.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#17317) Thomas1


Thomas1
(őstag)

Sziasztok!

Adott egy Acer Aspire 5730 gép.

T3200
2 GB Hynix DDR2
1 GB Kingston DDR2

A hiba a következő:

Nem tudok rá Op. rendszert telepíteni. Se windows, se linux nem megy fel.
Windows esetében újraindulás, és ismételt kezdés.
Ha kiveszem a vinyót, rányomok egy egy másik gépben egy Win 7-et, akkor az sem indul el.
Csökkentett módban viszont igen és akár órákig is működik hiba és újraindulás nélkül.
Ha normál módban indítom, akkor ismételten újraindul.
Ha Live Linux-ot próbálok, akkor azt is újraindulással hálálja meg.

Amiket eddig próbáltam:
- vinyó kivétele, másik gépben install, ezt részleteztem
- ramok cseréje, 1 modul mindkét slotban ugyanezt produkálja
- memtest lefut hibátlanul mindegyik modulon
- másik gépben tökéletesek a ramok
- másik gépből kivett rammal is ezt csinálja
- több usb-ben is próbáltam a Live Linux-ot
- bios a legújabb
- bios alaphelyzetbe állítása

Van valakinek valami ötlete?
Ha alaplap vagy vga hal meg, akkor csökkentett módban miért indul?
Kifogytam az ötletekből sajnos, ha tud valaki mondani valamit azt megköszönném.

Üdv.
Thomas

Eladó cuccok: https://tinyurl.com/yayrsbty

(#17318) Pyttawrx válasza Thomas1 (#17317) üzenetére


Pyttawrx
(senior tag)

Szia! Azt nem írtad, hogy a hdd-t tesztelted-e vagy másikkal próbáltad-e, bár másik gépbe települ rá. Ez alaplaphiba lesz. Csökkentett módba indulhat igen.

Kocsis István; www.e-szerviz.com

(#17319) Thomas1 válasza Pyttawrx (#17318) üzenetére


Thomas1
(őstag)

Szia!

Először is köszönöm a választ! :R

Igen, másik gépben tökéletesen működik.

Csökkentett módban működhet hibás alaplap mellett is?

Üdv.
Thomas

Eladó cuccok: https://tinyurl.com/yayrsbty

(#17320) Pyttawrx válasza Thomas1 (#17319) üzenetére


Pyttawrx
(senior tag)

Igen, mert chip hiba van, és ott nem használ minden lábat

Kocsis István; www.e-szerviz.com

(#17321) hentes555


hentes555
(aktív tag)

Sziasztok!

Lenne egy Asus EEE PC 1015BX típusú kis gépem, ami a következő hibát produkálta: Ha megnyomtam a bekapcsoló gombot, akkor az alatta levő kék led felvillant egy másodpercre, aztán lekapcsolt. Szétszedtem, lehúztam a gombelemet a lapról, visszadugtam, most annyiban módosult, hogy folyamatosan villog a LED, de nem indul be a hűtés sem meg semmi egyéb nem történik.

Szerintetek mi lehet vele? :(((

(#17322) sanyika34


sanyika34
(csendes tag)

Sziasztok!
Van egy Acer E5-551G típusú laptopom, amivel csak a bajom van. Nemrég elvittem egy szakszervízbe mert folyton lefagyott, eseménynaplóban kernel power hiba szerepelt jó sokszor. A szervízben kitakarították, újra pasztázták a számla szerint, és kapott egy új hdd-t. A szerelő szerint nagyon melegedett és ez okozta a gondot. Pár napig szépen működött, aztán újra kezdődtek a problémák...az eseménynaplót megnézve a Bluetooth modul hibája szerepelt a legtöbbször.. A leggyorsabb megoldás az volt h letiltottam, utána kb egy hétig minden szuper volt. Aztán ma filmnézés közben kikapcsolt (kb 8 perc működés után) de úgy, h még a töltés visszajelző se világított. Azóta már párszor lefagyott, viszont most vagy két órája semmi baja....memtest futott már, nem volt hiba. Esetleg ha vkinek lenne még ötlete megköszönném. Szervízbe ezek után nem viszem, ennyit már nem ér ez a gép. Bocsi ha hosszú lett :)

[ Szerkesztve ]

(#17323) Pyttawrx válasza sanyika34 (#17322) üzenetére


Pyttawrx
(senior tag)

Szia! Szerintem ez chip hiba lesz

Kocsis István; www.e-szerviz.com

(#17324) sanyika34 válasza Pyttawrx (#17323) üzenetére


sanyika34
(csendes tag)

Szia, köszönöm a válaszod! Erre van megoldás? Alaplap csere pl?

(#17325) sanyika34 válasza Pyttawrx (#17323) üzenetére


sanyika34
(csendes tag)

(#17326) sanyika34 válasza Pyttawrx (#17323) üzenetére


sanyika34
(csendes tag)

Így néz ki az utóbbi két napunk😊

(#17327) st3v3np3t3r válasza sanyika34 (#17325) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

Szia,a kernel-power alatt mi szerepel pontosan?

Amúgy ez a kernel-power hiba leginkább tápegységgond szokott lenni asztali gépek esetében. Amúgy csak tápra kötve viselkedik így vagy akkuról is?

[ Szerkesztve ]

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17328) sanyika34 válasza st3v3np3t3r (#17327) üzenetére


sanyika34
(csendes tag)

Szia! Erre gondolsz?

(#17329) sanyika34 válasza st3v3np3t3r (#17327) üzenetére


sanyika34
(csendes tag)

Egyébként tápról és aksiról is ugyanez. Nekem is ez volt az első gondolatom, de hamar kiderült h mindegy. Ja, és borzasztó hosszú idő mire bekapcsol, sokáig csak fekete képernyő mire betölt a Windows. Ezt már a szervízben is kellett h csinálja nem is értem hogy miért így adták vissza...azt mondta a szerelő, h ne tegyék rá win10et mert nem bírja, szóval most 8.1 van rajta. Azt is mondta h a processzor nem tud többet az 1.8Ghz-től, és h szerinte sose megy 3Ghz-en. Nos, a CPU-Z szerint viszont normálisan működik, szépen változik az órajel. Egy szakszervíztől többet vártam volna :W

[ Szerkesztve ]

(#17330) Pyttawrx válasza sanyika34 (#17329) üzenetére


Pyttawrx
(senior tag)

Akkor nem jó helyre vitted. Esetleg win7? De még mindig hardverhiba lesz szerintem. Lehet chipet cserélni vagy alaplapot is, de nem éri meg. Használt gép jobban megéri. 30-tól fölfele már vannak alap i3-s gépek picit többért meg jobbat is. 1-2 év garral vannak.

Kocsis István; www.e-szerviz.com

(#17331) sanyika34 válasza Pyttawrx (#17330) üzenetére


sanyika34
(csendes tag)

Win7-hez nem találtam hozzá drivert.
Igen, én is arra gondoltam h eladom majd vmennyi pénzért mert nyilván van benne olyan alkatrész ami használható, plusz nagyon szép állapotban van. Ugyanakkor ha éppen jó hangulatban van, akkor akár órákig is megy gond nélkül :DD

(#17332) st3v3np3t3r válasza sanyika34 (#17328) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

igen,erre... valószínű a belső tápvezérlés döglődik... a céges gépünk produkálta ugyan ezt, amit ideig óráig egy teljesítmény csökkentés megoldott, a processzor terhelés lett korlátozva. De ez sem tartott örökké, ugyan úgy produkálta a hibát. Kiderült végül,hogy a PSU döglött meg. Sajnos nem mindegyik szerviz foglalkozik alaplap javítással. Ebay appban 1db-ot találtam 35ezerért postával link

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17333) sanyika34 válasza st3v3np3t3r (#17332) üzenetére


sanyika34
(csendes tag)

Ahová vittem ott pont azzal hirdetik magukat h alaplap szintű javítást is tudnak csinálni :((
Processzor terhelést lejjebb vettem 90%-ra, de akkor a Chrome-tól is lefagyott🙄
Köszi a linket, de valószínűleg ezek után már nem foglalkozom vele. Megy amíg megy, aztán eladom, vagy egyben vagy darabokban.

[ Szerkesztve ]

(#17334) Bossp


Bossp
(őstag)

Szasztok!

Adott egy fasza kis gamer lapi. És ezt produkálja:
Szalag kábel lesz vagy kijelző? Bocsi hogy bekarikáztam a kábel helyét :D

"1 lehetsz vagy 0 vagy élő vagy hulla!"

(#17335) Pyttawrx válasza sanyika34 (#17331) üzenetére


Pyttawrx
(senior tag)

Igen ez jó döntés. Remélem jól jössz ki.

[ Szerkesztve ]

Kocsis István; www.e-szerviz.com

(#17336) Pyttawrx válasza Bossp (#17334) üzenetére


Pyttawrx
(senior tag)

Szia. Ha mozgatod a kijelzőt akkor változik? Majd szedd szét a kijelzőnél , és mozgasd csak a kábelt több helyen, és nézd mit csinál. Ha esetleg van lehetőséged másik kijelzővel is próbáld. Meg tedd külső monitorra, mert ez vga hiba is lehet. Ha ott is csíkos akkor egyértelmű vga. Ha nem akkor a csere kijelző után lesz tuti, hogy mi a hiba. (Jártam már úgy, hogy ram okozott ilyen hibát, egy próbát itt is megér).

Kocsis István; www.e-szerviz.com

(#17337) Bossp válasza Pyttawrx (#17336) üzenetére


Bossp
(őstag)

Ram már nálam is de az egész képet szétszórta:D

"1 lehetsz vagy 0 vagy élő vagy hulla!"

(#17338) st3v3np3t3r válasza Bossp (#17334) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

szerintem ez kijelzőhiba lesz

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17339) Pyttawrx válasza Bossp (#17337) üzenetére


Pyttawrx
(senior tag)

Nálam pont ez volt a fura, hogy nem az egészet szórta. Picit meg is lepődtem, hogy “csak” ez volt hiba. Dehát láttunk már csodát..... 😀

Kocsis István; www.e-szerviz.com

(#17340) nadasilva


nadasilva
(csendes tag)

Sziasztok. Vettem egy Acer Travelmate 5760-as i3-as használt laptopot, ami új töltővel és új akksival is ugyanezt produkálja: Amikor benne van az akksi, akkor bedugva a hálózati töltőt,
annak ledje elalszik, és nem is veszi észre a laptop, hogy bedugtam, és nem is tölt.
Amikor kiveszem az akksit, és simán hálózati adaptert bedugom, elindul és megy szépen.
Ekkor beteszem az akksit a helyére, és szépen tölti, a tápon a led világít, semmi gond.
Amikor kihúzom, sípol egyet, átvált akkura, de visszadugva a tápot, megint ugyanaz...nem észleli a gép, és elalszik a led a tápon. Ez lehet szoftveres hiba is, vagy mindenképpen hardver?

(#17341) st3v3np3t3r válasza nadasilva (#17340) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

szia,az az adapter ahhoz a laptophoz való? hány volt hány amper van a laptopon és a gépen... mind2re feltűntetik...

ha a laptopnak 19-20V/5-5.4A kell de a töltő csak 3-3.4A-es akkor azzal sose fog menni a töltés és a használat egyszerre... a laptop kikapcsolt állapotban tölt vagy ugyan az a jelenség?

nekem egy fujitsu t730am van, ez 20V/4.22A kér, de egy lenovo töltőről gond nélkül megy, ami 19V/4.5A-es...

[ Szerkesztve ]

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17342) nadasilva válasza st3v3np3t3r (#17341) üzenetére


nadasilva
(csendes tag)

Szia, a régi táp a laptophoz való, az új táp pedig a régihez lett méretezve, ezzel nincs gond!
Mindkettővel ugyanaz a hiba.
Megy a töltés és használat egyszerre, de csak úgy, hogy ki kell vennem az akksit,
bedugni a tápot, és visszatenni az akksit! Ezután minden ok.
A kislányomnak vettem sulihoz, és félek, hogy neki körülményes lesz mindig ezt megtenni,
és műszakilag se biztos hogy jót tesz ennyi akksi ki.be.
Kikapcsolt állapotban is csak úgy tölt, hogy először ki kell venni az az akksit ,bedug táp, akksi vissza és tölt. Ekkor már be is lehet kapcsolni, és látja, hogy 230 ról megy. Amint kihúzom,
már hiába dugom vissza. Ki kell kapcsolni és újra a fenti művelet :(

(#17343) st3v3np3t3r válasza nadasilva (#17342) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

érdekes egy hibajelenség... valószínű valami kezd elhalni az alaplapon... ha bent az akku és rádugod a tápot, úgy viselkedik mint ha zárlat lenne a gépen belül, de ha kiveszed az akkut,bedugod a tápot,utána vissza az akkut és a hiba nem jelentkezik... felettép érdekes... :Y

hasonló hibával egy asus eeepc 1000H-nál találkoztam... abban ugye HDD van... a hiba az volt,hogy:
kikapcsolt állapotban van a gép,akku bent, bekapcsoltam a gépet tápra kötve, a hdd nem indult el,nem is látta a gép...kikapcsoltam, kihúztam az adaptert és akkuüzemben indítottam, akkor látta a hdd-t,elindult a rendszer betöltése, visszadugtam a tápot, ment tovább hiba nélkül,de ha kikapcsoltam a gépet, ugyan úgy csak akkuüzemben volt hajlandó látni a hdd-t...

[ Szerkesztve ]

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17344) nadasilva válasza st3v3np3t3r (#17343) üzenetére


nadasilva
(csendes tag)

Köszönöm. Igen, ez van sajnos jól látod. Most vettem a gépet garanciával, inkább adjam vissza, és akkor csak az új alkatrészeket bukom? Gondolom nem éri meg rizikózni...

(#17345) st3v3np3t3r válasza nadasilva (#17344) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

ha "garis" akkor vidd vissza vagy javítsák a hibát vagy cseréljék másikra...

ha van jótállás(nem garancia,ilyen szó nincs a magyar fogy.véd. jogban), akkor használd ki... ha meg 72órán belül vagy,akkor meg automatikus a csere, ugye ez a szavatossági idő...

[ Szerkesztve ]

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17346) nadasilva válasza st3v3np3t3r (#17345) üzenetére


nadasilva
(csendes tag)

8 éves használt gép, csak "becsületbeli garija" van, másikra cserélni talán van lehetőség.
Mégegyszer köszönöm a segítséget. Üdv.

(#17347) briandog


briandog
(újonc)

Hellósztok!

Először is az alany : Asus TUF fx504gd-dm017.

Egy évig szinte semmi probléma nem volt a laptopnak és kb 2 hónapja azt csinálja hogyha el indítok egy játékot akkor tök jól fut aztán el telik egy kis idő és el kezd darabolni. Ilyenkor kb 15 fps em van. Például az Arkham Knightnál és a Cod Modern Warfare open bétánál is ezt csinálta.
Újra raktam a drivereket frissítettem a Windowst. Fel raktam a Windowsban is a driver frissítést a gpu-hoz a hibakeresővel. Ez egy ideig megoldani látszott a problémát, nyertem egy kis teljesítményt de utána megint el kezdett laggolni. Még a Windowst is clean installal raktam újra.

Viszont a gép 90 fokos kb játék alatt, grafikai beállítástól függetlenül. Én a hűtésre tippelnék.

Ha esetleg az a baja, hogy kevés neki a gyári hűtő a játékhoz akkor tud valaki ajánlani olyat ami vissza fogja a hőmérsékletet? Én a Deepclean multi Core x6 és az x8 között vacilálok.

(#17348) st3v3np3t3r válasza briandog (#17347) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

Szia, a gyári hűtések optimalizáltak, nem hinném, hogy gyenge lenne... én első körben egy hűtőtakarítást, újrapasztázást(megfelelő pasztával) és a ventillátor olajztást javasolnék első körben...

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17349) Pyttawrx válasza briandog (#17347) üzenetére


Pyttawrx
(senior tag)

Szia! Eddig mennyi volt a hőfok? Van rá még gar? Nézted, hogy esetleg vmi még nemterheli a gépet? Pl hdd/ssd, ram... stb a feladatkezelőben (igen látom a clean intstall-t). Ezek a hűtőpadok nem jó szinte semmire mert nem megoldod a problémát, csak "eltakarod". Ha már nem garis, akkor st3v3np3t3r is javasolt, azt tanácsolom én is. Mert ha rossz a hűtésed, akár a cooler, akár a heathpipe, akkor cserélni kell de nyilván még ne rohanjunk ennyire előre. :)

Kocsis István; www.e-szerviz.com

(#17350) Thomas1


Thomas1
(őstag)

Sziasztok!

Nem tudom, hogy jó helyre írok-e.
Szükségem lenne egy Packard Bell EasyNote Hera C MH35 laptopba való hangszóróra.

Ha valaki tud esetleg hozzá, vagy bármi tippje van, hogy miért recseghet azon kívül, hogy tönkrement, akkor szívesen meghallgatok mindent!

Köszönöm! :R

Üdv.
Thomas

Eladó cuccok: https://tinyurl.com/yayrsbty

(#17351) st3v3np3t3r válasza Thomas1 (#17350) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

Szia, aliexpressen nagyobb eséllyel találsz...

esetleg drivert cserével próbálkoztál már?

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17352) Thomas1 válasza st3v3np3t3r (#17351) üzenetére


Thomas1
(őstag)

Szia!

Körülnéztem, de
mindenhol szinte 5-6 ezer Ft- ra jönne ki ez a 2 kis hangszóró.
Gondoltam hátha valaki tud olcsóbb megoldást.. :B

Driver-t természetesen cseréltem, ugyanaz a hiba.

Esetleg nem szedhetett össze valamit a mágnes? Bár teljesen zártnak tűnik.

Köszönöm!

Eladó cuccok: https://tinyurl.com/yayrsbty

(#17353) briandog válasza Pyttawrx (#17349) üzenetére


briandog
(újonc)

Hali. Az a gond hogy már nem nagyon emlékszem arra hogy régen mennyi volt a hőmérséklet. De ennyi biztos nem volt. Viszont nem nagyon van terhelve a gép. Se hdd se proci se ram. Amúgy még garis szóval vissza is viszem mert ez igaz, hogy csak eltakarom a problémát. Köszönöm szépen a válaszokat. Mindenesetre azért meg rendeltem a hűtőpadot. Újra pasztázást meg kérni fogom a szerviznél.

(#17354) st3v3np3t3r válasza Thomas1 (#17352) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

könnyen lehet... ha van otthon neodínium mágnesed,azzal kiderül,hogy szedett-e össze valami apró fémport a levegőből...

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17355) Pyttawrx válasza briandog (#17353) üzenetére


Pyttawrx
(senior tag)

Értem. Ha megrendelted a padot, akkor arra jó lesz, hogy megemeled az asztaltól a notit, és jobb lesz a légáram. Mielőtt használnád a ventit is a padnál, nèzd meg nem-e a laptop ventije “ellen dolgozzon”. Ha megvan a megfelelő irányú kerintetés és segíti a laptop cooler működését, akkor használd, így óvod a laptop cooler-t is. Amúgy csak ártasz vele.

Kocsis István; www.e-szerviz.com

(#17356) briandog válasza Pyttawrx (#17355) üzenetére


briandog
(újonc)

Amúgy 90 fokos a gép játék közben. Most pl Rocket Leagebe teszteltem. 3900 MHz CPU kb 10perc alatt már csak 2500 aztán 1200 és végül 800 MHz. A gpu az állandó 1800 - 1600 MHz körül kering. Sanszos, hogy újra kéne pasztázni a procit.

(#17357) Pyttawrx válasza briandog (#17356) üzenetére


Pyttawrx
(senior tag)

Azzal kell kezdeni igen

Kocsis István; www.e-szerviz.com

(#17358) briandog válasza Pyttawrx (#17357) üzenetére


briandog
(újonc)

Akkor be dobom gariztatni. Köszönöm a segítséget!

(#17359) nitro16


nitro16
(tag)

Hello

Volt egy olyan szituáció ma, hogy csak úgy random elkezdett pörögni a venti jó hangosan illetve ilyen recsegős hülye hangot is adott ki és utána meg semmi hang, akkor gondolom tönkre ment?

Notebook fancontrolba felhúztam 100% de úgy se adott semmi hangot ebből következtetek erre, általában 25%-ra van belőve úgy minimális hangja van.

[ Szerkesztve ]

(#17360) Dell XPS válasza nitro16 (#17359) üzenetére


Dell XPS
(Ármester)

Szia,

mindenképpen érdemes ránézni, hogy milyen állapotban vannak a lapátok, esetleg mi okozhatta a jelenséget.

(#17361) nitro16 válasza Dell XPS (#17360) üzenetére


nitro16
(tag)

Szia

Köszi

Persze mindenképpen orvosolva lesz a probléma. Holnap beszélek a laptopszalon szervízével aztán, pénteken leadom. Garancia pont 6 napja járt le...de van kuponom :N :DDD Szerintem kitörhetek a lapátok vagy teljesen tönkre is mehetett a venti. Úgy, hogy mindeképp cseréltetem, meg akkor mindjárt pucolják is ki meg proci újrapasztázást is fogok kérni 2 éves a gép, úgy hogy nem árt az se.

(#17362) matesz5


matesz5
(csendes tag)

Sziasztok.

Egy Lenovo B40-80 80F6 modell.
A gép elkezdett sípoló (beep) hangokat produkálni, a gép bekapcsol, működik és használható.
A megfigyelhető beep code 2-3-3-3 (rövidek).
Használat közben ilyenkor a billentyűzet nem úgy akar működni, mondjuk nem reagál leütésekre, de nem fagy le, minden más megy. A hiba megjelenése változó, van hogy egymás után többször, van hogy órákig semmi jele nincs és minden megy.

Valakinek valami ötlete ?
Debreceni szervíz ahol megéri megcsináltatni esetleg ?

Köszönöm előre is. :R

(#17363) Pyttawrx válasza matesz5 (#17362) üzenetére


Pyttawrx
(senior tag)

Szia! Ilyen beep code nem igazán van. :)
Itt vannak a lenovo beep code-ok
Írj privátot megnézhetjük. :)

Kocsis István; www.e-szerviz.com

(#17364) st3v3np3t3r válasza matesz5 (#17362) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

a fórumtárs által linkelt oldalon,ez a csipogási ütem nem szerepel a listán, de sanszos,hogy billentyűzet vagy billentyűzet vezérlő probléma lehet

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17365) Pyttawrx válasza st3v3np3t3r (#17364) üzenetére


Pyttawrx
(senior tag)

Pontosan, csak az más ütemre táncol picit. :DD Jobb esetben elég neki egy takarítás, de kevés az esélye, de volt már ilyen is.

[ Szerkesztve ]

Kocsis István; www.e-szerviz.com

(#17366) st3v3np3t3r válasza Pyttawrx (#17365) üzenetére


st3v3np3t3r
(senior tag)
LOGOUT blog (1)

de post-code kártya többet mondana

Huawei P20 Pro C432 9.1.0.328 + GearS3 Frontier / Fujitsu T730 Win10Pro / Keep Calm Vape On / Korábbi hsz-eim #97246720 név alatt...

(#17367) Pyttawrx válasza st3v3np3t3r (#17366) üzenetére


Pyttawrx
(senior tag)

Ezért kell bevizsgáltatni, ha ír privátot elindulunk az ügyben.

[ Szerkesztve ]

Kocsis István; www.e-szerviz.com

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.