Hirdetés

2019. november 21., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#2001) xcbiker válasza okoska00 (#1998) üzenetére


xcbiker
(addikt)

próbáld meg külső monitoron is, hogy azon is csinálja-e.

Notebook Javítás, BGA chip csere. - Adatmentés Sérült Adathordozókról.

(#2002) xcbiker válasza wetsom (#2000) üzenetére


xcbiker
(addikt)

lehetséges hogy a video ic kontaktos...javítható az ilyen.

Notebook Javítás, BGA chip csere. - Adatmentés Sérült Adathordozókról.

(#2003) gezatata


gezatata
(aktív tag)

sziasztok

egy Pa 1510 Amilo Fujitsu Siemens, kb. 2 hónapja mikor bekapcsoltam a teljes kijelző szélességében fehér vízszintes csíkok rebegtek de a Windows betöltése után eltűntek és minden rendben is ment.

-a baj az hogy most már, Windows alatt is hol eltűnik hol vissza jön ez a rebegés, főleg akkor jelenik meg ha sötét alapú képet kell megjelenítenie.
valami hardver hibára gyanakszom
ha valakinek van ötlete szívesen fogadom

(#2004) Vins


Vins
(csendes tag)

Ismerősöm Benq Joybook R55V notija itt van nálam, a következő hibával:

- csíkoz, szemetel a kép ennek oka feltehetőleg, hogy nem megy a hűtés és a VGA túlmelegszik.

Ha nincs bent egyetlen ram modul sem, akkor bekapcsolás után nem csinál semmit, viszont a venti felpörög elég rendesen ( tehát a ventinek nem fizikai baja van).

Valaki tudja mi lehet a gond, javítható-e ?

Köszönöm

www.vins.hu - Freunde am Fahren

(#2005) Vins válasza Vins (#2004) üzenetére


Vins
(csendes tag)

Hiba megoldva - tárgytalan :W

www.vins.hu - Freunde am Fahren

(#2006) nagz


nagz
(csendes tag)

Hali

Tavaly májusban vásárolt notebookom érdekes hibát produkál, akinek van ötlete hogy mi lehet a probléma, plz jelezze.. Toshiba Satellite Pro A300-1PK, a notebook.hu-nál vettem (ez csak infó, nincs baj a termékeikkel amúgy!)

A lényeg: bekapcsolástól számítva minimum azonnal, maximum fél perc múlva kikapcsol a gép.

Felmerült a hűtés mint probléma, de van, hogy 1 napig hozzá sem érek a géphez, majd bekapcsoláskor csak felvillan és úgy kapcsol ki egyből, tehát nincs is ideje felmelegedni tehát ezt kilőném. Hozzáteszem, kb fél éve asztalról sikerült lerántani a gépet, de azon túl, hogy a hűtőventilátor burkolatát képező műanyagból letört 1-2 darab (amit szig.szalaggal maradéktalanul pótoltam:), nem esett kár a gépben. mi több, ha már ott voltam, portalanítottam is és utána hónapokig működött.

Felmerült, hogy a RAM hibás, de ha kiveszem a RAM-ot és úgy járatom a gépet, akkor is kikapcsol x idő múlva. A HDD-t is eltávolítottam.

A bekapcsológombra is gyanakodtam, teszteltem, volt, hogy bekapcsolás után egyből lehúztam az alaplapról, de akkor is kikapcsolt X idő múlva.

Az akkumulátor is felmerült mint problémaforrás, de amikor levettem az aksit és csak hálózatról ment a gép, akkor is ugyanezt produkálta, bár megjegyzendő, hogy amikor aksi nélkül hálózatról hajtottam, Egyszeri alkalommal volt, hogy 2-3 percig is bírta, emellett aksiról gyakoribb (noha nem állandó), hogy bekapcsolás után csak villan és egyből kikapcsol.

Sajnos mivel szétszedtem plusz fércelgettem a ventilátor burkolatát, a garancia - gondolom én - meghiúsult, de szervizelhető.

Sajnos nincs feszültségmérőm így nem tudtam megnézni, hogy mennyi áramot generál az aksi, viszont két gyanúm van: vagy rosszul érintkezik valami az áramellátásnál (z a valószínűbb), vagy az alaplappal van valami nagyobb gond. Sajnos jelenlegi helyzetben nem tudok sokat költeni a szervizelésre, viszont munkáim miatt szükségem lenne rá, hogy működjön, van valami tippetek esetleg, hogy hogyan érdemes tovább szűkíteni a problémát? Továbbá, hogy mennyibe kerülhet a javíttatása? előre is thx!

(#2007) Lucky04


Lucky04
(csendes tag)

Hello! Van egy Acer Aspire 3100-as notebook, amire XP-t szeretnék felrakni, a baj az, hogy SATA vinyót vettem hozzá és semmiképpen sem akarja felismerni a vinyót, már kiírtam egy új telepítő cd-t is az nlite használatával, de semmi. Valaki esetleg tudna segíteni, hogy mi ilyenkor a teendő? Vagy vegyek egy IDE-s vinyót? Előre is köszönöm!

MSI VR600/MSI VR601/MSI CR630

(#2008) Zsolti1987


Zsolti1987
(aktív tag)

Sziasztok!
Valaki tudna nekem abban segíteni, hogy melyikek azok a notebookok, amelyeknek nincs ez a bga-s betegségük? Vagy melyek a legjobb élettartammal rendelkező laptopok?
Köszönöm a segítséget!

(#2009) ro_bert17 válasza Lucky04 (#2007) üzenetére


ro_bert17
(őstag)

És integráltad az achi/sata illesztőt a telepítőbe?
Ha nem akkor lehet a biosban ide-re kellene állítani a achi/sata módot.
Hm?

(#2010) spyduck válasza Zsolti1987 (#2008) üzenetére


spyduck
(nagyúr)

A második oldalon felsoroltam őket: [link]

(#2011) (Bundás) válasza nagz (#2006) üzenetére


(Bundás)
(addikt)

Gondolom úgy is próbáltad hogy nem nyúlsz a géphez, nem is mozgatod a kábeleket miután töltővel bekapcsoltad? Ha nem próbáld meg, persze nem szűri ki a kontakt hibát teljesen, de hátha jutsz valamire.
A probléma megoldására senki nem fog árajánlatot tenni előre, és sok az inkorrekt szerviz is.
Ha debreceni vagy erre a töltés problémára rá tudok nézni, az is lehet hogy gatyán van a táp, az aksi megy nem töltődik egyáltalán.

(#2012) Lucky04 válasza ro_bert17 (#2009) üzenetére


Lucky04
(csendes tag)

Bocsánat, de nem tudom! van egy XP SP2-es telepítőm és a neten találtam egy leírást, hogy egy nlite nevű progival össze lehet fésülni a telepítőt és a sata meghajtókat, én ezt megcsináltam, de a telepítés csak odáig megy, hogy nem engedi megformázni az eszközt, mert ismeretlen a számára, tehát azt hiszem nem. A biosban nincs sajnos ilyen beállítás. Ilyenkor mit tudok tenni?

MSI VR600/MSI VR601/MSI CR630

(#2013) spyduck válasza Lucky04 (#2012) üzenetére


spyduck
(nagyúr)

Ez alapján próbáltad? [link]

(#2014) ro_bert17 válasza Lucky04 (#2012) üzenetére


ro_bert17
(őstag)

A biosban nincs sata mode? (mert hogy ugye egyszerűen átállítva az achi-ről ide-re (esetleg még compatible megnevezéssel találkoztam eddig) az XP települ, és nincs BSOD). Az achi illesztő egyébként később is telepíthető, de javasolt eleve a telepítőbe integrálni. A kémkacsa linkje biztos jó erre.
Szerk: Van itt részletesebb is esetleg ha érdekel.

[ Szerkesztve ]

(#2015) Lucky04 válasza spyduck (#2013) üzenetére


Lucky04
(csendes tag)

Megcsináltam a cd-t, de sajnos most is idáig jutottam, hogy nem tudta megformázni a particiót. Egyébként már próbáltam Win7-el és Vista-val is, szintén ez volt a helyzet. Lehet, hogy a vinyóval van a baj?

MSI VR600/MSI VR601/MSI CR630

(#2016) spyduck válasza Lucky04 (#2015) üzenetére


spyduck
(nagyúr)

Ezek szerint biztos nem stimmel valami. Win7-el simán működnie kéne!

(#2017) Lucky04 válasza spyduck (#2016) üzenetére


Lucky04
(csendes tag)

Igen, sajnos a vinyó rossz, kipróbáltam az én laptopomba és ott már lehetett achi-t állítani a biosban, de ott is a formázásig jutott.Lehet, hogy rossz helyen teszem fel a kérdésemet, de ilyen esetben a vinyót cserélni kell, vagy esetleg van rá más megoldás? Mindkettőtök segítségét nagyon köszönöm!!

MSI VR600/MSI VR601/MSI CR630

(#2018) Zsolti1987 válasza spyduck (#2010) üzenetére


Zsolti1987
(aktív tag)

Hú, lehet én vagyok az ügyetlen, de nem találtam a felsorolást...
Olyanra gondoltam, aminél konkrétan fel lenne sorolva, hogy melyikeknél fordul elő a tipikus bga hiba.
Jah amúgy azért kérdezném mert második gépnek kellene, és arra a célra inkább használtat vennék és nem szeretném ha 1 hónap után megadná magát.

(#2019) Zoli0726


Zoli0726
(aktív tag)

hali, lenne egy kérdésem.
a gépem hűtésével minden rendben, nincs por, jól működő venti, rendesen, minőségi pasztával kent hűtés, mégis melegszik mint a veszedelem, 1 másodperc alatt felugrik 50fokról 80ra.
na erre mondjatok valami okosat

(#2020) Pulsar válasza Zoli0726 (#2019) üzenetére


Pulsar
(veterán)

nekem ezt akkor csinálta ha:
- túl sok volt a paszta
- vagy rosszul volt rá csavarva a hűtő. Tehát nem keresztbe lettek meghúzva a csavarok fokozatosan, hanem egyesével tövig...

Egyébként működött ez valaha rendesen?

(#2021) Zoli0726 válasza Pulsar (#2020) üzenetére


Zoli0726
(aktív tag)

igen, működött, kb egy hónapja kezdte el ezt csinálni

(#2022) spyduck válasza Zsolti1987 (#2018) üzenetére


spyduck
(nagyúr)

Kétlem, h találsz ilyen oldalt :( Amit belinkeltem azok a gépek több 10000 óra tesztperióduson mentek át. Sokkal kisebb az esélye bármilyen meghibásodásnak.

(#2023) KonzolKartel


KonzolKartel
(senior tag)

Sziasztok!

Nekem nem akart működni az esc gombon, kiszedtem, azóta vissza rakni sem tudom...Ha valaki eltudná magyarázni, hogy, hogy kell vissza rakni meg köszönném. Mondjuk az is jó, ha ajánlotok valakit aki megcsinálná.

(#2024) KonzolKartel


KonzolKartel
(senior tag)

Ha leviszem számtech boltba ott megcsinálják szerintetek?

(#2025) xcbiker válasza KonzolKartel (#2024) üzenetére


xcbiker
(addikt)

megcsinálom, ha kell.

Notebook Javítás, BGA chip csere. - Adatmentés Sérült Adathordozókról.

(#2026) Zsolti1987 válasza spyduck (#2022) üzenetére


Zsolti1987
(aktív tag)

Ok, azt értem, csak azért kérdeztem, h hátva valahol össze van szedve.
Amúgy tetszenek azok az elitebook-ok, főleg h quadro van bennük, meg jól is néznek ki, csak második gépként valami olcsóbb gépben gondolkodom, csak néha használnám úgyis. Ha vennék, akkoris vmi régebbi üzleti gépre gondoltam, csak még nem találtam meg a megfelelőt... A dell laitude-ekről mi a véleményed? Pl a 630as sorozat?

(#2027) ladlac


ladlac
(tag)

Üdv! Remélem tudtuk segíteni.

2008. decemberében vásárolt HP 6735s laptop tegnap este böngészés közben hirtelen kikapcsolt. Pont, mintha áramszünet/kimaradás lett volna (ami valószínűleg nem volt, mert egy telefontöltő is be volt dugva, és ha lett is volna ilyen, akkor a telefon világott volna, hogy újból tölt), egyszerűen elsötétült minden.

Ezután nem lehetett bekapcsolni, az akkumulátort viszont lehetett tölteni. Kb. fél óra töltés után, akksi ki-betétel, hálózatról leszedés után sikerült működésre bírnom, a rendszer felállt. Annyi időm volt kb. hogy a beadandómat átnyomjam egy pendrive-ra, megint elment minden. Utána már fel sem állt a rendszer, bekapcsolás után nem sokkal megint kikapcsolt.

Este még beletettem az akksit, és bedugtam tölteni, ha minden igaz, fel is töltötte. Reggel kipróbáltam akksi nélkül, csak hálózatról (mert egyébként csak asztalinak használom), elindult, a Windows csinált valami visszaállítást, 40 percig ment a desktop, addig nem volt semmi hiba. Most kb. 20 perce megy, erről írok, látszólag nincs baj.

(Ja, és olyasmi rémlik, hogy amikor az akksi bennevolt, és a töltő is be volt dugva, akkor bekapcsolás helyett a töltő csatlakozója narancssárgán villogott párszor, majd a kör egyik fele kék lett, a másik maradt naracs, de nem indult el semmi)

Mi lehet a probléma? Remélem semmi komoly, mert vizsgaidőszak előtt nem hiányozna, hogy ne tudja használni... :F

(#2028) ladlac


ladlac
(tag)

Szerk.: Annyit még hozzáfűznék ez előzőhöz, hogy most úgy néz ki, akkor van baja, ha állóhelyzetből megmozdítom. Délelőtt asztalon volt, aztán ölbe akartam venni, kikapcsolt. Aztán megint elindult aksival, majd hálózatra dugtam, és így megy. Gondoltam kipróbálom, mennyire érzékeny, touchpad alatt megfogtam, megdöntöttem, egyből kikapcsolt (pedig az akksi benne volt...). Remélem tud valaki segíteni.

(#2029) Brianiac


Brianiac
(aktív tag)

Sziasztok!
Nekem is segítség kellene! A laptopom a következő: Fujitsu Siemens Amilo Li1705, kb. 2,5 éves lehet, Op. rendszer: alapból Vista-val adták, de én Windows 7 ultimate-el használom, csak Vista-s driverekkel. A probléma ma jelentkezett először, eddig nem volt vele semmi különösebb gond, ill. csak apróbbak amit az op. rendszernek tudtam be (pl. fagyás stb.).

Tehát a probléma: ma mikor felnyitottam nem adott képet, így hosszan nyomtam a kikapcsot, kikapcsolt majd bekapcsoltam a gép ment a hűtés stb., de képet nem adott, még egy kikapcs és bekapcs után bekapcsolt rendesen és képet is adott, de mikor elkezdtem gépelni egy e-mailt kifagyott és semmire sem reagált, megint kikapcs majd bekapcsnál megint nem adott képet sokszori próbálkozásra sem. Aztán kicsit később megint megpróbáltam bekapcsolni és sikerült lett kép stb. de megint gépeltem valamit és megint kifagyott aztán bekapcs után megint nem volt kép, szóval hol van kép hol nincs.

Az az érdekes viszont h amikor nem ad képet akkor sz.tem be se tölt a rendszer, mert ahogy nézem a ledeket a proci nem dolgozik, caps lockot bekapcsolnám akkor sem gyullad ki a led semmi, meg hangja sincs h be bootolt volna. Először a kijelzőre gyanakodtam de az tuti h jó, most a proci vagy alaplap hibára gondolok de nem tom h melyik lehet mert egyszer bekapcsol megy rendesen, de aztán elkezdek gépelni v.mit és kifagy, vagy pedig újraindul, aztán vagy be tudom kapcsolni vagy nem ill. mindig bekapcsol a hűtés stb. csak kép nincs, meg a rendszer nem tolt be.

Gondoltam már arra is h esetleg az op. rendszerrel van gond, mert néha csinált olyat régebben h a képernyős illesztő 1mp-ig nem válaszolt stb. ami azért lehetett mert Windows 7 van a gépen Vista-s driverekkel. Meg az is eszembe jutott már h ment jó párszor akksiról a gép, és mikor lemerült mindig csak natúr elszállt nem jelzett semmit, csak egyszerűen nem kapott áramot a gép mert szar az akksi, és lehet h ez vezetett valmelyik alkatrész meghibásodásához? :F :( Segítsetek pls h mi lehet a baja alaplap, proci, op.rendszer esetleg v.mi más? Mert csak ez az egy gépem van, és másról nem tudok tanulni stb. :F :(
:W :W

[ Szerkesztve ]

Lumia 520

(#2030) Brianiac válasza Brianiac (#2029) üzenetére


Brianiac
(aktív tag)

Még az előzőhez: Van hogy elég sokat szokott menni a gép, v.mikor 1-2 napot folyamatosan vagy készenlétben, de olyankor nincs nagyon terhelve ált. csak a torrent megy meg böngészek max. Everest szerint az üzemidő: 50 nap, az üzemszünet pedig: 70nap.

Illetve még annyit h a gép mindig gépelés közben szál el, tehát akkor ha írok v.mit, tehát kb. ilyen 5-10 percet bir ki. :W :W

Lumia 520

(#2031) Zsolti1987 válasza Brianiac (#2029) üzenetére


Zsolti1987
(aktív tag)

Sajnos ez tipikus hiba amit irsz, megnyomkodva a gépet hol megy hol nem, hol bekapcsol hol nem. Alaplap hiba lesz, jobban mondva az alaplapra integrált videokártyának a forrasztása száll el.

(#2032) Brianiac válasza Zsolti1987 (#2031) üzenetére


Brianiac
(aktív tag)

Értem, köszi az info-t. És ezt lehet javítani pl. szervízben, mondjuk újraforrasztani ilyesmi??? :F Vagy pedig muszály kompletten alaplapot cserélni?

[ Szerkesztve ]

Lumia 520

(#2033) Zsolti1987 válasza Brianiac (#2032) üzenetére


Zsolti1987
(aktív tag)

Szervizben ilyet nem nagyon csinálnak, de lehet javítani, de sajnos nem lesz tartós a javítás, később megint elő fog jönni. Az új lap meg negyon nem éri meg... A legjobban jársz ha veszel új gépet...

(#2034) xcbiker válasza Brianiac (#2032) üzenetére


xcbiker
(addikt)

lehet javítani, ic cserével a leghatékonyabb.

Notebook Javítás, BGA chip csere. - Adatmentés Sérült Adathordozókról.

(#2035) sanzi89


sanzi89
(addikt)

Üdv.

Volna egy kérdésem, mely kicsit összetett, ezért bátorkodtam ide írni.

Lenne egy lassan fél éve húzódó problémám. Adott egy 2010. augusztusáig garanciás ASUS M51VA. Karácsony környékén Win7 alatt előjött az a hiba, hogy a gép csontrafagyott. Se kékhalál, se értelmes hibabejegyzés az Eseménynaplóban semmi. Ekkor újraraktam a Win7-et, ugyan úgy fagyás. Régen Vista volt rajta, akkor nem volt gond, szintén fagyás. Volt mindkét oprendszerrel, hogy semmi drivert, volt, hogy a Win saját drivert, volt, hogy az ASUS legújabb drivereit, volt legújabb gyártói driver, szóval tényleg kipróbálgattam pár dolgot. BIOS-ból az összes kiadott verzió megjárta már a gépemet. Az eredmény pedig, hogy mindig fagyott a gép.

Ekkor arra jutottunk egy másik topikban, hogy hadver hiba. Memtest futott két napig, HDD ellenőrzés is volt, Everest stabilitásteszt is volt, hogy egy napig ment, de semmi. Ezzel szemben van, hogy bekapcsolom a gépet és 10 perc netezés után fagyott le. Arra jutottam, hogy akkor nem tesztelhető hardver probléma.

Mivel ez egy noti, sok dolgot nem tudtam rajta szétszedni gari vesztés nélkül, egyedül a memóriákat tudtam pakolgatni. És itt jönnek az érdekes dolgok. 2*2GB van a gépben, és bármely modul van egyedül bármelyik ram foglalatban, megy a gép tökéletesen, nincs fagyás. Ezek szerint a memóriák rendben vannak, és a foglalatok is. Azonban ha a 2 memória együtt van, teljesen mindegy, hogy melyik melyik foglalatban fagyás van. A memóriák amúgy 2db Hynix HYMP125S64CP8-S6 . Ekkor mi lehet a gond?

Illetve még garanciás a gép gondoltam, hogy visszaküldöm szenvedjenek velül ők egy kicsit. De van, hogy 1 napig megy folyamatosan a gép és nincs fagyás máskor meg 5 perc után fagy. Nem-e állhat fent az a helyzet, hogy bekapcsolják, fut fél órát, nincs vele gond és visszaküldik, hogy rendben van a noti? Hogyan tudnám alátámasztani az eddigi tapasztalataimat - ami kb 6 hónap termése amúgy - vagy miként lehetek biztos abban, hogy letesztelik rendesen a szerízben?

Akinek bármilyen ötlete lenne a témához nagyon megköszönném a javaslatát, véleményét, ötletét! :R

"Mindent azért kell tudni mert kérdezik, nem azért mert hasznos."

(#2036) dudee1983


dudee1983
(csendes tag)

Hali!

Van egy IBM R50e laptopom, amelyik kb máfél hete érdekes jelenséget produkált. Menet közben egyszer csak olyan táphiány effektus volt és megállt a gép. Utána bekapcsolni ugyan be tudtam, de a gép addig jutott hogy elinditja a procihűtőt illetve jelzi hogy tölt + be van kapcsolva.
Ezután elkezdtem átézni, egyszer sikerült két napra elinditani, utána semmi. 4 napja már csak bekapcsolom és a venti megy, semmi más + jelzi a töltést plusz a bekapcsolt állapotot
Kézikönyv szerint ez alaplap hiba... Már szinte midnent végigpróbáltam, (szerintem) így várok midnen ötletet, hátha sikerül kezdeni vele valamit...
Ami fura nekem, hogy a tápcsatiba ha bedugom a tápkábelt érezhetően laza. a 16V-ot ugyan leadja az alaplapon, de ez esetleg nem okozhat olyat, hogy mozog a csati bent a dugóban és fesz ingadozásra "kiáll" az alaplap? NEm tudom értitek e mit szeretnék ebből kihozni?! :D
Ha a bekapcsoló gombbal kapcsolom ki, akkor hallani egy halk hangot az alaplapon (nema ventilátorért).

Köszi

Dudee

(#2037) Brianiac válasza xcbiker (#2034) üzenetére


Brianiac
(aktív tag)

Értem, és ezt akármelyik szervizben meg tudják csinálni? És kb. mennyibe fog ez nekem kerülni ha megcsinálják?

Lumia 520

(#2038) spieler válasza Brianiac (#2037) üzenetére


spieler
(csendes tag)

Szia!

Az Li1705-ös FuSi nem javítható. Ezt tapasztalatból mondom. Sajnos szakadás alakul ki az alaplapon az északi híd, és a memória között. Hiába kapna új VN896-ost, nem lenne jó. A még működő, bontott alaplaptól sem lehet sokat várni. Szerintem a legokosabb az volna, ha megszabadulnál tőle úgy, ahogy van. Ezt a típust érdemes elfelejteni...

(#2039) acampora


acampora
(csendes tag)

Helló!

Segítségeteket szeretném kérni.
Van egy acer aspire 5530g laptopom.
Kb másfél éves és most vmi gigszer van.
Egyszer csak nem töltött a noti és ugye lemerült. Elvittem egy infós boltba. A srác azt mondta, hogy vmi az alaplappal van de nem tudja ő megcsinálni.
A lényeg hogy mikor bekapcsolom 3at sípol és nem jelenik meg semmi a képernyőn. És ennyi ami kitelik tőle.

Szóval a kérdésem az lenne, hogy van-e ötletetek, mi lehet a baja?
Vagy esetleg egy normális szervizet tudtok-e ajánlani, ahol viszonylag értenek is hozzá.
Garija már nincs..:S

Köszi

(#2040) tibe0309


tibe0309
(tag)

Hello!

Adott egy ASUS G50VT-X5 laptop 64 bites Windows 7-tel
A probléma: Recseg a hangszóró. Pontosabban nem csak a hangszóró, hanem minden amit rádugok a kimenetre. Csak a jobb oldal recseg. Nem driver probléma, feltettem azt amit kaptam hozzá, letöltöttem a legfrissebbet, mindent kipróbáltam. Nem is oprendszer hiba, mert Ubuntu-val is recseg, meg minden mással is :)

Az egyik ismerősömnek volt egy olyan ötlete, hogy óvatósan melegitsem fel a notit, majd csomagoljam be vmibe ami légmentesen zárja, és rakjam be hűtőbe. Aztán fél nap után kiszedni, kicsit melegedni hagyni, kicsomagolni, melegedni hagyni, és akkor be lehet kapcsolni. Igy a hirtelen hőtágulástól elvileg megszűnhetnek az érintkezésbeli problémák. Nem tom, hogy ez mennyire jó ötlet, nem szivesen pakolgatom a laptopom a hűtőbe, de ha nincs más...

Szóval van vmi ötletetek, hogyan lehet megoldani ezt a problémát?

Köszi, Ábel

[ Szerkesztve ]

(#2041) spieler válasza tibe0309 (#2040) üzenetére


spieler
(csendes tag)

Szia!

Szerintem a végfokhiba a legvalószínűbb.

Ezzel a hűtős dologgal nem próbálkoznék. Ha valóban kontakthiba volna, és véletlenül elérnél vele némi eredményt, az úgysem volna tartós, és az sem derülne ki, hogy mi okozza a problémát. Nem mellesleg kárt is okozhatsz ezzel a gépedben. A semmiért miért kockáztatnál?

(#2042) tibe0309 válasza spieler (#2041) üzenetére


tibe0309
(tag)

Közben arra jutottam, hogy a legolcsóbb megoldás egy usb-s hangkártya lenne... igaz kicsit kényelmetlenebb, de olcsó, és nem veszélyes :D

Szóval tudtod vmi korrekt usb-s hangkártyát?

(#2043) sened


sened
(csendes tag)

Hello!

Van nálam egy Acer Extensa háttérvilágítás problémával.
A tünet a következő:[link]
Bekapcsolás után ez van kb. két másodpercig aztán teljesen kialszik a világítás.
Az LCD panel rendben mert oldalról látni ahogy betölti az oprendszert.
Vajon a ccfl cső lehet a ludas vagy az inverter? Mennyi cső van ebben 1 vagy 2?
Kérlek benneteket segítsetek ha tudtok.

(#2044) spieler válasza sened (#2043) üzenetére


spieler
(csendes tag)

Szia!

Egy cső van benne.

Meg kéne mérni az inverteren, hogy a háttérvilágítással együtt nem szűnik-e meg az azt engedélyező jelszint. Ha igen, akkor az arra engedne következtetni, hogy a lid switch szórakozik. Ellenkező esetben rá kéne akasztani egy másik kijelző csövét, és megnézni, hogy mi történik.

(#2045) sened válasza spieler (#2044) üzenetére


sened
(csendes tag)

Köszi.
Egy cső van benne. :) Ennek örülök.
Már folyamatban van egy másik cső beszerzése kölcsönbe, a próbához. Ugye mindegy milyen csövet kötök rá?

(#2046) dubin


dubin
(csendes tag)

Sziasztok!
Van egy Fujitsu Siemens Amilo L7310gw típusú laptopom. Az a problémám vele, hogy az egyik bekapcsolásnál egyszercsak elkezdett blank screenelni és újraindította magát sokszor (8-9x) aztán az utolsó ciklusnál bekapcsolva maradt, csak a power meg wifi ledjei világítottak és nincs semmi kép, és csak a teljes áramtalanítással lehetett lekapcsolni.
Szerintetek mi lehet a probléma?
Köszi!

(#2047) spieler válasza sened (#2045) üzenetére


spieler
(csendes tag)

Egy próba erejéig mindegy, de egy ugyanakkorával tapasztaltak volnának igazán mérvadóak.

Nincs túl sok tapasztalatom a laptop inverterekkel kapcsolatban, mert ritkán kell foglalkoznom ilyen hibával. Úgy gondolom, hogy ezeknek az invertereknek talán nincs is védelme, mint a desktop tft-knél, vagy legalább tágabb áramfelvételi határok közt engedélyezett a működése. Ezért nem legyengült csőre gondolnék, hanem inkább arra, hogy mondjuk átütött valahol a ccfl vezetéke, és testhez húz. Ha mondjuk egyáltalán nincs védelme az inverternek a rajta lévő biztosítékon kívül, akkor a cső-, és inverterhibát is kizárnám, és máshol keresgélnék. Sajnos lehet hibás a gondolatmenetem, ezért kérem javítson ki valaki, ha tévedek.

(#2048) spieler válasza dubin (#2046) üzenetére


spieler
(csendes tag)

Szia!

Több ilyen gép is volt nálam, az általad leírtakkal megegyező hibajelenséggel. Kivétel nélkül az összesnél a pad-ek leszakadása volt tapasztalható az alaplapról, és az északi hídról is. Sajnos ez katasztrófális hiba, nem javítható. Lehet hogy a te esetedben más a probléma, de sajnos a szakadás a legesélyesebb.

(#2049) dubin válasza spieler (#2048) üzenetére


dubin
(csendes tag)

Szia!
Régebben elő-előfordult, hogy lefagyott az egér (touchpad). Volt, hogy sikerült újraindítanom. Olyan is volt, hogy teljesen áramtalanítani kellett a cuccot. Amúgy a kijelző már kezdett csíkozni az utóbbi időben. És nemrég pedig lebukfencezett táskástul kb 1 métert :( Működött-működött, aztán egyszercsak beadta az alábbi hibajelenséget :( Azért megpróbálom elvinni szervízbe, hátha tudnak valamit kezdeni vele.
Amúgy pad alatt billentyűt vagy egeret értesz?
Köszi a válaszod!

(#2050) spieler válasza dubin (#2049) üzenetére


spieler
(csendes tag)

Szia!

Pad alatt a BGA ic alatti forraszpontokat értem. Sajnos gyenge minőségű a pcb, a vezetősávok a hajszálnál is vékonyabbak, a forraszpontok pedig indokolatlanul kicsik. Ha már csíkokat is láttál a képen, akkor biztos, hogy kapcsolatban áll a hiba az északi híddal. Sajnos nem a forrasztások engednek el, hanem a forraszpontok szakadnak le az alaplapról, vagy magáról az ic-ről. A szervizek többsége képtelen egy ilyen ic-t kiforrasztani, ezért nem is derül ki számukra a hiba oka. Ha pedig mégis képesek rá, akkor ez a típus a javíthatóság csekély esélyei miatt "fekete listán" van náluk, tehát nem is vállalják el.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.