Hirdetés

2019. december 10., kedd

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#12501) peppa25 válasza ati012 (#12499) üzenetére


peppa25
(csendes tag)

A Bekapcsoló gombot kell nyomnom 1-percig?

(#12502) peppa25 válasza ati012 (#12499) üzenetére


peppa25
(csendes tag)

Megcsináltam , de sajna változatlan :(

(#12503) bull84ghia válasza kreten67 (#12493) üzenetére


bull84ghia
(őstag)

Továbbítom :R

Hazámat szolgálom...............ameddig tart a cérna :

(#12504) Kaneven


Kaneven
(tag)

Sziasztok!

A következő problémám lenne: Ha bedugok egy fülest a jack aljzatba lüktető,recsegő hangot lehet hallani, egy videó elindításnál, csak rész hangok hallhatóak. Próbáltam több fülest, mindegyiknél adott a hiba. Drivert újra raktam, probléma nem javult meg.
Notebookom: Toshiba C855-2GJ. Elvileg van még rajta garancia, ha jól tudom a toshiba 2 évet ad.
Ha jack aljzatot kell javítani vagy cserélni, az kb mennyi idő? Mert jelenleg nagyon nehezen tudnám nélkülözni.

(#12505) MR!! válasza andris1602 (#12497) üzenetére


MR!!
(aktív tag)

Akkor már miért nem vettél eredeti akksit is hozzá ? :U

Kaneven ha garis akk egyértelmű vidd vissza. Sajnos sztem 2-3 hét de érdeklődj előtte telefonon, és megmondják.

peppa25 akksi nélkül is próbáld meg elindítani, de általában be szokott jönni amit ati012 írt...

vagy vedd ki tedd vissza a RAM-okat , lehet nem érintkezik jól vagy ha csak 1 modul van akk tedd át másik slotba ( de ha tényleg csak 1 modul van az áltban csak az első slot-ban működik)

[ Szerkesztve ]

miszter

(#12506) andris1602 válasza MR!! (#12505) üzenetére


andris1602
(aktív tag)

Mert a töltő 5 volt ha jól emlékszem, egy új gyári akksi meg 35 :) de mind1

(#12507) MR!! válasza andris1602 (#12506) üzenetére


MR!!
(aktív tag)

Attól függ hol veszed és milyet, mekkorát...

COMPA108422 10,8V-5200MAH LI-ION IBM/LENOVO NOTEBOOKAKKU - HUF 12 651,00 +ÁFA

COMPA108333 10,8(11,1)V-7800MAH LI-ION NOTEBOOK AKKU - HUF 15 516,00 + ÁFA

LENOVO BATTERY PACK 6 CELL FOR R/T/W/SL SERIES - HUF 20 848,00 + ÁFA

Feszültség: 10,8V, Kapacitás: 5,2Ah, Tipus: Laptop-Akku, Összetevők: Lithium-ion (Li -ion), Újratölthető: igen, Tartalom (db): 1, Szín: fekete

Töltő:

60 W-os 5.000+Áfa

20V-4,5A NETZTEIL FÜR IBM, LENOVO NOTEBOOK 90W - HUF 5 999,00 + ÁFA

miszter

(#12508) Jeky08


Jeky08
(újonc)

Üdv!

Olyan problémám lenne, hogy van egy Lenovo G500 laptop win 8.1 pro operációs rendszerrel és a wifi jelerősség nagyon gyenge rajta, valamikor ingadozik is. Ki lett próbálva több routherrel is és mindegyikkel ez volt, a többi laptopnál teljes a jelerősség. A wifi egy Intel Centrino Wireless-N 135. A drivert már cseréltem, frissítettem, de semmi eredmény. Valaki esetleg tudna segíteni? Köszönöm.

(#12509) peppa25 válasza Jeky08 (#12508) üzenetére


peppa25
(csendes tag)

Sziasztok Kitört a laptopomból az ellem foglalat:S
Mit szabályoz az elem?

(#12510) ati012 válasza peppa25 (#12509) üzenetére


ati012
(senior tag)

BIOS-t látja el árammal, mikor nincs használva a készülék.

Ha nincs elem, le kell mondjál olyan luxuscikkekről mint pl pontos óra, boot sorrend, egyéb bios beállítások.

(#12511) peppa25 válasza ati012 (#12510) üzenetére


peppa25
(csendes tag)

Értem köszönöm!

(#12512) kreten67 válasza peppa25 (#12511) üzenetére


kreten67
(senior tag)

Rosszabb esetben a gép elindulásáról is le kel mondani az Cmos elem nélkül,mert egész egyszerűen nem indul
nélküle,pl. az Acer és a Toshiba némelyik modellje!
Amennyiben az alaplapodon a nyák nem sérült simán javítható akár a vezetékes verzióval is pótolható.

(#12513) peppa25 válasza kreten67 (#12512) üzenetére


peppa25
(csendes tag)

Az az igazság hogy már még képet sem ad:S
Csak pörög, PHCQ61

(#12514) kreten67 válasza peppa25 (#12513) üzenetére


kreten67
(senior tag)

A video chip Nvidia vagy az Intel hd?

(#12515) peppa25 válasza kreten67 (#12514) üzenetére


peppa25
(csendes tag)

AMD

(#12516) MR!! válasza Jeky08 (#12508) üzenetére


MR!!
(aktív tag)

Hali !

Ha még garis akkor vidd vissza. Valszeg a Wifi modullal lesz a baj. Jobbik esetben csak az antenna kábel érintkezői lazultak meg.

Két kis vezetéket kell megnézni, hogy a wifi egységedhez jól csatlakozik e...

miszter

(#12517) mozza


mozza
(csendes tag)

Sziasztok,

a gépem: eMachines E520, és néhány napja bekapcsolást követően az alábbi hibaüzenetet írja:

(I)For Realtek RTL8111B/8111C Gigabit Ethernet Controller v2.15
PXE-E61: Media test failure, check cable
PXE-M0F: Exiting PXE ROM.(/I)
No bootable device -- insert boot disk an press any key

Megnéztem a bios-t és dvd-meghajtóról akar bootolni, de ezt nem tudom átállítani. Újraindítom, majd minden rendben működik. Help...

(#12518) kreten67 válasza peppa25 (#12515) üzenetére


kreten67
(senior tag)

cq61 gépet sokat javítottam már de AMD verzióról nem is tudtam azt hittem az csak a cq60- ban van.
A tünet vga hibának látszik,de azért lehet más is.
Mivel kezdődtek a problémák?
Bár a legnagyobb probléma maga az hogy AMD a chipset benne!

(#12519) peppa25 válasza kreten67 (#12518) üzenetére


peppa25
(csendes tag)

Tegnap késő délután bekapcsoltam és fekete a képernyő.
Lecsavaroztam a servise ablakot és láttam hogy az ellem foglalat elvált az alaplaptól.

(#12520) kreten67 válasza peppa25 (#12519) üzenetére


kreten67
(senior tag)

cq61 amd verzióval nincs tapasztalatom,de mindjárt kipróbálom az intel nvidia verziót elem nélkül mit csinál.

(#12521) ZTE_luky


ZTE_luky
(aktív tag)

Sziasztok 3 hónapos laptopomban (Asus G56JR) a gyakran használt gombok (játékban használtak) elkezdtek nyikorogni és nagyon idegesítő hangokat adnak ki minden egyes lenyomáskor. pontosan shift és a ctrl billentyűk..
Olvastam máshol hogy alá kell nyúlni vmivel és felfeszíteni kitisztogatni majd visszarakni de nem merem megcsinálni mert hátha eltörik.. vki tudna segíteni?

Asus G56JR CN145D (ROG), XiaoMi MIPad II, XiaoMi Yi Ambarella A7LS, TQ MUSIC 2 RF Controller

(#12522) peppa25 válasza kreten67 (#12520) üzenetére


peppa25
(csendes tag)

Rendben köszönöm!

(#12523) kreten67 válasza peppa25 (#12522) üzenetére


kreten67
(senior tag)

Nos ezt az inteles modellt nem zavarja a Cmos elem hiánya.

(#12524) peppa25 válasza kreten67 (#12523) üzenetére


peppa25
(csendes tag)

Akkor ezek szerint alaplap csere? :(

(#12525) kreten67 válasza peppa25 (#12524) üzenetére


kreten67
(senior tag)

Nem feltétlenül,azért előbb hozzáértő szaki kezébe kell adni a gépet!

(#12526) peppa25 válasza kreten67 (#12525) üzenetére


peppa25
(csendes tag)

Drága lehet az alaplap bele?

(#12527) kreten67 válasza peppa25 (#12526) üzenetére


kreten67
(senior tag)

Már mint egy új a hp-tól?
Felejtsd el az alaplap cserét,az AMD-s notebookok egy megbízhatatlan fostalicskák!
Használtan hirdetett AMD chipsetes alaplapot pedig kerüld el messzire!
Vidd el a gépet egy hozzáértő és megbízható szervizeshez,ha 10e ft környékéig javítható akkor hajrá,ha nem akkor mehet a bontóba és vásárolj helyette akár használtan egy Intel proci és Intel vgás notebookot ha jót akarsz magadnak.

(#12528) peppa25 válasza kreten67 (#12527) üzenetére


peppa25
(csendes tag)

:) Rendben. Köszönök minden segítséget!!

(#12529) ad4m1337


ad4m1337
(tag)

Hello!

Nem tudom mennyire releváns a kérdésem, de azért leírom:

van egy 2011 júniusában vásárolt Asus K53SJ-SX138D [link] notebookom, ami elég lassú lett mostanában.

Nyáron lett kitisztítva, újrapasztázva, és kb. júliusban lett újrarakva a Windows7. A gépben: i3-2310m proci, GT520m 512mb vga, 3gb ram, 320gb hdd. Csak alap programok vannak fent a gépen (torrent, daemon tools, vlc, stb. + iskolai programok: autocad, nct90, stb.), nincs megtelve a gép, kb. 100gb hely van még a hdd -n, és egy partíció van létrehozva. Az akksi 0% -os, csak is tápról használom. CC clenerrel rendszeresen törlöm a felsleges fájlokat. Smart Security 7 van fent, kereséssel 0 vírust hoz ki.

Tehát a kérdésem, hogy indokolt, hogy egy ilyen felszereltségű és korú gépnek lassúnak lenni? A lassúság jelentkezik: bekapcsolásnál, kisebb programok megnyitásánál, Google Chrome -nál, tehát összességében sokat jelenik meg a "homokóra"...

Egy HDD -ről, SSD -re váltás, vagy 3gb helyett 4gb ram megoldaná a lassúságot?

Köszönöm előre is a válaszokat. Üdv!

(#12530) kreten67 válasza ad4m1337 (#12529) üzenetére


kreten67
(senior tag)

A 3 és 4 gb közötti különbség ez esetben elenyésző,viszont az ssd az sokat dobna a helyzeten,de ha a te gépedben a hdd rendben van és az oprendszer is megfelelően van telepítve és nem fogja a gépet egy beakadt vagy háttérben futó fölösleges progi ,azért olyan túlságosan nem kellene lassúnak lennie.
Nézd meg a hdd állapotát és a feladatkezelőben hogy nem köti e le valami a procidat.

[ Szerkesztve ]

(#12531) ad4m1337 válasza kreten67 (#12530) üzenetére


ad4m1337
(tag)

Alapesetben, ha csak egy chrome megvan nyitva és le van rakva a tálcára, akkor 0-5% között ingadozik a proci... Pl. most megvan nyitva a chrome, böngészek + youtube videó -nál először felugrik 40-50% -ra, utána helyreáll stabil 10-15% -ra.

A ram alapesetben 1,2Gb használatot mutat.

Másik: van valakinek tapasztalata 6-8k Ft -os kínai utángyártott notebook akksival? Itthon sajnos gyárit horroráron tudnék venni, 18-25k :(

[ Szerkesztve ]

(#12532) ZTE_luky


ZTE_luky
(aktív tag)

Sziasztok 3 hónapos laptopomban (Asus G56JR) a gyakran használt gombok (játékban használtak) elkezdtek nyikorogni és nagyon idegesítő hangokat adnak ki minden egyes lenyomáskor. pontosan shift és a ctrl billentyűk..
Olvastam máshol hogy alá kell nyúlni vmivel és felfeszíteni kitisztogatni majd visszarakni de nem merem megcsinálni mert hátha eltörik.. vki tudna segíteni?

Asus G56JR CN145D (ROG), XiaoMi MIPad II, XiaoMi Yi Ambarella A7LS, TQ MUSIC 2 RF Controller

(#12533) bull84ghia


bull84ghia
(őstag)

Ez milyen hibára utal? Ram,hdd?

Hazámat szolgálom...............ameddig tart a cérna :

(#12534) Dell XPS válasza bull84ghia (#12533) üzenetére


Dell XPS
(Ármester)

Akár...de lehet pl. GPU is, ill. nem megfelelő illesztőre is ezt a hibaüzenetet kapod. Találkoztam már teljes rendszerösszeomláskor is vele, szóval van egy pár lehetőség. :K

[ Szerkesztve ]

(#12535) bull84ghia válasza Dell XPS (#12534) üzenetére


bull84ghia
(őstag)

Hdd 100/100
Memória is tesztelve ott sem volt hiba.
Átnézem az illesztőprogramokat is.

Hazámat szolgálom...............ameddig tart a cérna :

(#12536) kaosamigos


kaosamigos
(csendes tag)

Sziasztok!

VAn az egyik ismerősömnek egy toshiba C855 laptopja. Hozzám került, ilyen hibát még nem láttam. A saját aksia tönkre ment gondolom mert az én gépem sem tölti. A gép nem kapcsol be, csak az én aksimról, sem töltőről, sem aksi nélkül nem megy. Úgy csinál mintha töltené (világít a töltésjelző) de a töltés százalék csökken. Kérnék egy kis konkrét segítséget merre keressem a hibát. Azt tudom hogy alaplapos, de az alalplapon égés, pukkanás nyom nem látható.
A segítséget előrre is köszönöm!

(#12537) kreten67 válasza kaosamigos (#12536) üzenetére


kreten67
(senior tag)

Nincs ebben semmi rejtély,tápáramkörben van a hiba pl: töltésvezérlő chip.
" de az alaplapon égés, pukkanás nyom nem látható" -- miért is lenne?
A töltésvezérlő vagy egy FET meghibásodása nem feltétlenül jár szemmel látható változással.

(#12538) safec


safec
(csendes tag)

Üdvözletem!
Tudom nem illik ugyan azt a kérdést több helyen feltenni, de mivel ott nem volt egy válasz sem, próbálkoznék itt is!
----------
A következő problémába futottam bele, van a fiam kollégájának egy ASUS EEEPC x101 kicsi jószága. Sajnos a billentyűzeten több gomb felmondta a szolgálatot. Kérte, hogy cseréljük ki, de a dolog már nem egészen éri meg "többe kerül a leves, mint a hús" Meggondolatlanul felkínáltam neki, hogy feldobok rá egy win7-et és használja külső USB-s bill. Mivel csak USB-ről telepíthető be kéne lépnem a BIOS-ba, hogy onnan butuljon. Igen ám, de hiába nyomom az F2-t vagy az Fn/F2 párost nem lép be, valószínűleg az F2 is rossz. Mit lehet itt tenni?
----------
Köszi

(#12539) kreten67 válasza safec (#12538) üzenetére


kreten67
(senior tag)

Nekem van hozzá billentyűzetem 5000ft,de a usb külső billentyűzeten is van f2.
A hdd-t leformázod és törlöd a mbr-t akkor külső dvd drive-ról akar elsődlegesen bootolni.

(#12540) safec válasza kreten67 (#12539) üzenetére


safec
(csendes tag)

Az ötlet kitűnő. Csak az a baj, hogy az SSD-t most nem tudom hol leformázni, maga alatt meg ugye nem megy! A bill.-re meg ráfogok kérdezni! Érdekes, a külső USB-bill.-t próbáltam már, de indulásnál nem látja!
Köszi

(#12541) dobolan


dobolan
(aktív tag)

Sziasztok!

Adott egy Lenovo T500-as laptop. Gyereké. Sajnos púdert zúdított rá, amit először el is akart titkolni. :) A probléma az, hogy a laptop nem működik. Bekapcsolom, felvillannak a ledek, majd égve marad az akksi jelző, és a "Z" betűs, minden más sötét, beleértve a kijelzőt is. Még nem szedtem szét egyelőre. Van valakinek valami tippje? Életre tudom szerintetek kelteni, vagy vigyem egyből szervízbe? Az esetig tökéletesen működött.

Üdv.
D.

[ Szerkesztve ]

(#12542) cuko


cuko
(aktív tag)

Sziasztok,
Egy laptop hibával kapcsolatosan szeretnék hozzátok fordulni segítségért.

Kolleganőm gépének (~3 éves Asus N61V) kijelzője elkezdett függőlegesen csíkozni, először kicsit aztán nagyon, úgyhogy úgy döntöttünk, hogy szervízbe visszük. Le is adtuk a gépet (innen, ph-ról találtam megbízható ember), majd jött a hívás a szervízből, hogy a kijelzőt cserélni kell + még "valamit az alaplapon" javítottak. Rendben, leokéztuk kifizettük a javítást.

Amikor visszajött a gép, 2 hét alatt kétszer is furcsa dolgokat csinált a kijelző - elszíneződött, majd újraindítás után tovább működött a gép(ezt az albumban az első kép mutatja). Mivel garanciát vállaltak a javításra, odatelefonáltam és leadtam, hogy megnézzék mi baja lehet. Ezután kb 1 hónapig folyamatosan tesztelték, terheléses tesztekkel stb., de nem tudták reprodukálni a hibát, és azt mondták, hogy ha ennyi terheléses teszt után nem jött elő, akkor nem lehet nagy hiba, lehet valami szoftveresen akadt össze.

Visszakaptuk megint a gépet, újrahúztam a windowst, minden drivert és programot újratelepítettem, és ezek után az első héten kétszer is produkált hasonló hibát, a második kicsit máshogy nézett ki, mint a többi (fehéren villogott, nem pirososan), és utána lekapcsolta magát a gép.
Egyik hibát sem előzte meg semmi különös terhelés vagy "trigger", szimplán böngészés vagy szövegszerkesztés közepén jött elő.

Most itt tartunk, megint telefonáltam a szervíznek, mondták, hogy vigyem megint vissza, de már kicsit elegem van abból, hogy nekik 4 hét "kemény tesztelés" után nem jön elő a hiba, nálunk meg az irodai használat alatt kétnaponta előjön kb. Az meg a másik, hogy több 10 ezer forintos javítás után visszaadják úgy a gépet, hogy az a hiba már nincsen, amivel bekerült, de másik viszont van. :F
A hibákról csináltam képeket, itt vannak ebben az albumban.

TL;DR:
- kijelzőcsere és javítás után véletlenszerűen glitch-csel a kép - így;
- több hét tesztelés után a szervíz "nem tudta reprodukálni a hibát", azt mondták nincs baja;
- ezek után továbbra is többször produkálta a hibát nekünk.

Mi lehet a hiba oka?
Lehetséges, hogy annyira véletlenszerű a probléma, hogy több hét tesztelés után nekik nem jön elő?
Lehetséges, hogy ártalmatlan, szoftveres alapú hiba és nem kellene törődnünk vele? :F

(#12543) kreten67 válasza cuko (#12542) üzenetére


kreten67
(senior tag)

Ez egy videokártya hibának tűnik,ami valóban random hol van hol nincs szakaszában járhat.
Azt hogy a kijelzőt valóban cserélni kellet vagy se,hát nehéz lenne megítélni utólag,mert a vga hiba függőleges csíkozást is produkál.

(#12544) NEMO1968 válasza kreten67 (#12543) üzenetére


NEMO1968
(őstag)

No de több hét terheléses teszt után nem kellett volna végleg kinyiffanni annak a GPU-nak?

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#12545) NEMO1968 válasza cuko (#12542) üzenetére


NEMO1968
(őstag)

Szia!
Ha van rá lehetőséged,próbáld ki egy monitorral is.
Ezzel sem zárjuk ki a GPU-t,de közelebb vihet a megoldáshoz.
Futtass egy memtesztet is,vagy vedd ki..cserélgesd meg a RAM modulokat.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#12546) kreten67 válasza NEMO1968 (#12544) üzenetére


kreten67
(senior tag)

Nem , van nekem itt a szervizben olyan teszt notim amit se reflow se reball nem történt csak hogy tudjam melyik chip vált le ,bekapcsolásnál rá nyomtam egy kissé a chipekre ,majd konstatáltam hogy a vga a hibás(mert sok esetben az amd rs780 880 a hibás nem a vga de a tünet hasonló). Nos ez a noti már vagy 2 hónapja működik rendesen,pedig érdemben nem lett megjavítva(mesét néz rajta a gyerek nap mint nap.
Simán működhetet a szervizesnek,de természetesen egyszer majd végleg megáll.
A külső monitor se ad biztos támpontot,különösen az nvidia vga produkál olyat hogy ,külsőn jó de a sajátján nincs vagy hibás a kép.
Sajnos az a gép vga hibás.

(#12547) NEMO1968 válasza kreten67 (#12546) üzenetére


NEMO1968
(őstag)

Értem!
Érdekes hiba.
Ilyenkor nézik hülyének az embert a szervizben.
Csak azért hoztam fel a kérdést,mert volt egy HP notim hasonló hibával,de az terhelésre rögtön hanyatt vágta magát.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#12548) kreten67 válasza NEMO1968 (#12547) üzenetére


kreten67
(senior tag)

Van mikor terhelve melegen áll meg és van hogy hidegen nem indul,de ha a proci néhány indítás után rámelegít a vgára a közös hőcsövön akkor egyszer-csak beindul a gép és megy stabilan amíg le nem állítod.

(#12549) Lacces


Lacces
(őstag)

Hali.

Van egy régi Asus laptop, a probléma az, hogy a bios elem-nek a műanyag foglalata kitört... Ezt a szervízek többsége hajlandó cserélni 15.000Ft-ért, de tudtok olyat ahol ezt olcsóbban is lehetne?
Sajnos a bios elem kivétele során a műanyag pöcök megsérült, lenne ismerős akinek ha lenne finom műszeres forrasztó pákja akkor megcsinálná, hiszen a műanyagot nem lehet forrasztani, de abban is a fém van, hogy kontakt biztosítson a két fém vég között. És a 15k-t nagyon sokkalom érte. :R
(Budapesten kellene szervíz)

(#12550) kreten67 válasza Lacces (#12549) üzenetére


kreten67
(senior tag)

Ezért a melóért 15000ft???
A K-rv@ fajtáját annak a lehúzós szerviznek!
Én ennek töredékéért kicserélném és az új foglalatot is én adnám,de én Miskolcon vagyok!

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.