Hirdetés

2019. november 18., hétfő

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13701) gabip222 válasza amdathlonxp (#13700) üzenetére


gabip222
(csendes tag)

Igen én is a GPU-ra gonddoltam.
A proci-GPU hütőventilátora nem indul
az nem lehet hogy a bios nem talál videókártyát
és nem tud továbblépni??

gabip222

(#13702) amdathlonxp válasza gabip222 (#13701) üzenetére


amdathlonxp
(aktív tag)

Ventilátor nem mérvadó szerintem, Bios probléma ?nem hinném ,esetleg a ramokat nézd át még szerintem.

Whatsapp on keresetek légyszi!! +4915175260023

(#13703) gabip222 válasza amdathlonxp (#13702) üzenetére


gabip222
(csendes tag)

Ezek szerint "Reball"vagy "reflow" megoldhatja a problémát?
Melyiket céget ajánlanád? F27-re gondoltam ???

gabip222

(#13704) amdathlonxp válasza gabip222 (#13703) üzenetére


amdathlonxp
(aktív tag)

Reball a reflow az ilyen homemade :) Nem tudom de itt biztos ajánlanak neked.

Whatsapp on keresetek légyszi!! +4915175260023

(#13705) mika7272


mika7272
(csendes tag)

Sziasztok!

Van nekem egy Acer Aspire 4752 laptop ami következő probléma van vele:

Mikor bekapcsolom a laptopot akkor fekete a képernyő és a bekapcsolásjelző illetve az aksi jelző led világít a winchester és a wifié nem. Néztem külső monitorról de ott sem jön be a kép sem vga-n sem HDMI-n. Mikor bekapcsolás állapotban van a videokarinak a ventije felpörög standard állapotban 10 sec majd fél percig csöndbe marad és azután meg turbo állapotban pörög folyamatosan. Kérdésem az lenne hogy akinek volt vagy van ilyen típusa? Tudja pontosan hogy milyen probléma lehet (gyanakszom hogy a VGA chip adta meg magát)?

Köszönöm előre is a válaszokat! :) :K

(#13706) kreten67 válasza gabip222 (#13703) üzenetére


kreten67
(senior tag)

Esélyes a vga hiba ,bár a chip attól hogy nem ad képet még lehet meleg.
Akár bios probléma és még sok más is lehet,de a tapasztalat általában az hogy a vga adja meg magát azokban a sony gépekben.
Hol laksz?

(#13707) kreten67 válasza mika7272 (#13705) üzenetére


kreten67
(senior tag)

Valószínű a vga hiba,de azért mielőtt valaki neki esne a vga javításának alaposabban körbe kellene járni a dolgot mert az Acer gépeknél gyakran nem ez a hiba forrása.
Amennyiben csak az Intel HD Graphics 3000 vga van a gépedben nem hinném hogy a vga a hibás,de ha van mellette egy nvidia vagy ati chip is akkor már esélyes a vga probléma.
Nem írtál pontos típust így nem tudni milyen chipset van benne.

[ Szerkesztve ]

(#13708) mika7272 válasza kreten67 (#13707) üzenetére


mika7272
(csendes tag)

Hello!

Hogy őszinte legyek nekem ezt a laptopot hozták hogy nézessem meg mi lehet a probléma mert panaszkodtak hogy nem műkődik a laptop. A laptop így néz ki a konfig és a szín is megegyezik: http://forums.redflagdeals.com/acer-aspire-4752-6411-purple-14-laptop-400-a-1483227/

(#13709) kreten67 válasza mika7272 (#13708) üzenetére


kreten67
(senior tag)

Ez az intel 3000 vga verzió,ez esetben nincs vga chip mert az a prociba van integrálva ,így nem hinném hogy a vga a hibás. Hozzáértő kezébe kell adni. Lehetséges egy apró bagatel probléma,de az is lehet hogy költséges macerás lesz a javítás :F .

(#13710) mika7272 válasza kreten67 (#13709) üzenetére


mika7272
(csendes tag)

Na ettől féltem :F :Y mindenesetre köszi hogy válaszoltál és tanácsot adtál a kérdésemre! :) :)

(#13711) +Techno+


+Techno+
(tag)

Sziasztok!
Olyan problémám lenne hogy van egy Asus N551JM notebookom (Intel i7 2,5Ghz,860M,8GB RAM,120GB HyperX SSD,1TB HDD, Win 7 x64) és amikor elindítok egy játékot a gépen akkor a kép vagy befagy és az egeret sem tudom mozgatni vagy elindul a játék de a menüben a kép néha villan egyet meg akad meg kihagy kb újnyi helyeket ilyen feketén aztán villan és bejön stb..ilyesmi és utána ha nem lépek ki hanem elindítom a játékot szintén nagy feketeség vagy a kép fagy be ez előtt meg volt 2 kék halálom miután a játék menüjébe beléptem. Korábban nem volt semmi gond de most nemrég jött egy win7 frissítés meg volt egy Nvidia Geforce driver update is és azóta ez van gondoltam hogy videokártya hiba(illesztő vagy valami) lefuttattam egy Video Memory Stress Testet és a cuda magoknál kaptam egy ilyet hogy:
Preparing CUDA...Module load error: 200
az integrált intelnél nem volt hiba csak ha a 860M et teszteltem. Ha full HD filmet nézek laptopon és előtte beállítom hogy a 860M et használja(NVIDIA vezérlőpult-->nagy teljesítményű Nvidia processzor) megjelenítésre semmi gond nincsen csak játéknál áll meg a kép és semmire nem reagál ez mitől lehet?
Próbáltam letörölni a driver-t és újratenni nem segített! Amúgy v358.50 van fent jelenleg.
Valakinek valami ötlete?

(#13712) Madness87


Madness87
(csendes tag)

Sziasztok!
PACKARD BELL EasyNote F4081-RB-113HG gépem megadta magát. Szokásos alaplap probléma, nem mindig kapcsol be.
Az lenne a kérdésem, hogy mit lehetne kezdeni vele? Érdemes rá költeni? Alaplap csere, esetleg reballozás?

(#13713) anorche1 válasza kreten67 (#13489) üzenetére


anorche1
(őstag)

A tulajdonost érdekelné, hogy a javítás kb. mennyibe kerülne? Mit kellene benne cserélni? Alaplapot?

"It never gets easier, you just go faster." Greg LeMond

(#13714) kreten67 válasza anorche1 (#13713) üzenetére


kreten67
(senior tag)

Igen ,alaplapot ami hivatalos márkaszervizben kb:40-50e+fa ,de az ebay vagy hasonló helyen azért olcsóbb kb:30ezer ,de kockázatosabb!

(#13715) kertsa


kertsa
(senior tag)

Sziasztok!

Van egy PackardBell Easynote TK81-es laptopok. Az utolsó indítàsnàl se kép se hang. A kontroll led és az akksi töltő led vilàgít, a kijelző nem kapcsol be. A ventillàtor pörög. Előtte semmi hibàra utalò jelet nem adott. Szétszedtem, minden kondi rendben van. Nincs égett szaga.

Van tippetek mi lehet a baja?

(#13716) kreten67 válasza kertsa (#13715) üzenetére


kreten67
(senior tag)

Nem mondod hogy azt a kb 200db kondenzátort ami az alaplapon van kimérted? :F
Egyébként az északi-híd egyben IGP chip lerohadt az alaplapodon(valószínűleg)!

(#13717) kertsa válasza kreten67 (#13716) üzenetére


kertsa
(senior tag)

Nem mértem meg, csak szemrevételeztem... ami persze kevés :)

Akkor valòszínűleg kuka?

(#13718) kreten67 válasza kertsa (#13717) üzenetére


kreten67
(senior tag)

Emeljük ki a szövegből azt hogy valószínűleg , mert egy hibás ram vagy proci pontosan ugyanilyen hibát produkál és akkor még nem rendezünk temetést! Bár ezt a típust és chipsettet ismerve én elsőként az AMD chipset hibára gondolnék.

(#13719) menledge


menledge
(senior tag)

Sziasztok!

Van egy Dell inspiron 3521. Bekapcsolásnál se kép, se semmi, venti felpörög és 4 rövidet pittyeg. Jól gondolom, hogy memória hiba lehet?

Üdv!

[ Szerkesztve ]

(#13720) kreten67 válasza menledge (#13719) üzenetére


kreten67
(senior tag)

jol

(#13721) menledge válasza kreten67 (#13720) üzenetére


menledge
(senior tag)

(#13722) kreten67 válasza menledge (#13721) üzenetére


kreten67
(senior tag)

Igen,de mielőtt vásárolnál ,inkább kérj kölcsön egy másik notibol a kipróbálás erejéig,mert azért lehet más baja is!

(#13723) menledge válasza kreten67 (#13722) üzenetére


menledge
(senior tag)

Sajnos azt nem tudom most kivitelezni. Ha mégse lenne jó mi lehet még a baj?

(#13724) kreten67 válasza menledge (#13723) üzenetére


kreten67
(senior tag)

Erre így nem lehet válaszolni.

(#13725) Gábor 123


Gábor 123
(csendes tag)

Üdv!
Van egy Acer Aspire V3-771g notim (i7,16GB RAM).

2 gondom van vele:
- a billentyűzeten 5-6 gomb nem mindig működik. Valamikor jó akár fél óráig is, majd megint nem... Ez mitől lehet? A gépbe utólag tettem HDD-t amire előre fel volt telepítve win10. Ez közrejátszhat?
- a másik gondom az az, hogy nayon melegszik a gép. A ventillátor mindig megy. Ez normális? Lehet valamit ellene tenni?

U.i. használtan vettem a gépet és 1-2 napja hasznàlom csak.

Előre is köszönöm!

Gábor

(#13726) gyenesmartin


gyenesmartin
(őstag)

Sziasztok!
Most vettünk egy fujitsu a514-es laptopot.
Kibontottuk, az akku már eleve a laptopban volt. Feltelepítettem minden gond nélkül. Kikapcsoltam, és most 4 órával később nem reagál semmire. Akkut kiszedtem, úgy is próbáltuk bekapcsolni, de úgy sincs semmi.
Valami tipp? Vagy vihessük vissza hétfőn garancáztatni?

Convoy S2+, SST40, fet+1 driver

(#13727) #34576640


#34576640
(törölt tag)

Sziasztok,

Egy érdekes problémával szeretnék hozzátok fordulni.
3 évvel ezelőtt vettem 200 ezer HUF-ért egy 17"-os ASUS laptopot amin az alábbi játékok - crysis 2, euro truck simulator 2 - elég jól futottak függetlenül attól, hogy az ajánlott gépigényt nem érte el a laptop.
Sajnos ez a laptop tönkre ment így új laptopot kellett vennem. Sokáig hezitáltam egy DELL és a jelenlegi HP laptopom között majd végül a "design" és az ott dolgozó eladó tanácsa miatt a HP-t választottam.

HP Pavilion f102nh
Mit kell róla tudni?
CPU: AMD A10-5745M 2.1GHz
Memória: 8GB 1333 MHz
Merevlemez: 1TB HDD
Op.rendszer: Eredetileg FreeDos de Windows 8.1-en használom.

VIDEÓKÁRTYA: AMD Radeon R7 M260 (erősebb) és egy AMD Radeon 8610g (gyengébb)

2015 év elején vettem a jószágot. Az első pár hónapban internetezésre, youtube nézegetésre, és photoshoppolásra használtam, amikkel nem is volt probléma. Aztán egyszer úgy döntöttem, hogy letesztelem mit tud a gép. Fogalmam sincs miért de sokkal rosszabbul funkcionált azokkal a játékokkal amiket a gyengébb 3 éves asus gépem jól elvitt.
Aztán kb. a 4 hónapra jött a túl melegedés problémája. Lehet, hogy túl sok minden szarságot tettem fel a gépre vagy vírusos lett, nem tudom.. de a youtube szaggatott, párszor meg úgy FELMELEGEDETT, hogy egyszer csak fogta magát kikapcsolt majd kiírta, hogy a laptop elérte a kritikus hőmérsékletet. Itt volt az a pont amikor elkezdtem előkeresni a garancia levelet és utána járni a problémának.
Először laikusként elmentem egy pc boltba ahonnan nagyon lelkiismeretesen elküldtek a márka szervizhez.
Felhívtam a márka szervizt (az én költségemre mert ugye fizetős számuk van) ki kellett erőszakolnom, hogy hívjanak már vissza, visszahívtak majd elmondtam, hogy a túlmelegedéssel problémám van illetve olyan játékok nem működnek rajta megfelelően ami a nála gyengébb laptopon szinte tökéletesen mentek, ezen meg használhatatlanok. Kipróbáltam a HP-s drivert, az AMD-s drivert, feltettem az Ubuntut ami elméletileg nagyon jól megtalálja az illesztőprogramokat. Valamilyen tesztet elakart indítani a bioszban de az valamiért nem volt benne a gépben de végül valami másik tesztet csináltunk ami azt jelezte, hogy nincs probléma hardwaresen a géppel.. Tanácsként annyit mondott, hogy tisztítsam ki a hűtőbordákat sűrített levegővel és töltsem le azt a drivert amit ő elküld emailben. Kitisztítottam, leformáztam, feltettem azokat a drivereket amiket belinkelt az emailben. Ideig-óráig jó volt aztán megint behalt. Mondom ebből elegem van, fogtam a laptopot, vittem egy tanút magammal és elmentem abba a boltba ahol megvettem a laptopot. Határozottan megmondtam, hogy csináljanak ezzel a laptoppal valamit mert nem fogok 10ezreket telefonásra költeni, meg utálom ha leráznak ilyen piti módon.
Végül elmondta mit tegyek. Felhívtam újra a HP-t és megmondtam nekik, hogy beszéltem a fogyasztóvédelemmel és kutya kötelességük ezt a hibát orvosolni, mivel én nem tudom.
Felvették az adatokat a problémát. Kijött a futár, elvitte a gépet egy jó 5-6 nap múlva visszahozták. A papíron az állt, hogy BIOS frissítettek meg az ALAPLAPOT kicserélték. Mondom tök jó mostantól minden király lesz.

A melegedéssel eddig nem volt probléma viszont még mindig megvan a játékokkal ugyanaz a probléma. Mintha nem tudná kihasználni az R7 m260as kártyát. Konkrétan tegnap a 2004-es WOW-al játszottam 1280x720as felbontásban közepes beállításokkal tudtam csak szaggatás mentesen játszani, és akkor rátérnék a fő problémára.

Innen van a lényeg!!!
- Mért szaggat nálam a WOW, a Crysis 2, a Fifa15 (vagy max ultra lowon tudom csak szaggatásmentesen játszani őket)?
https://www.youtube.com/watch?v=gk4wGBrF5hc
https://www.youtube.com/watch?v=5UxjdGXPMQI
(A videókban szereplő játékokat sem viszi tökéletesen de azért azok mégiscsak AAA-s nagyon gépigényű játékok :D)
- Miért van az, hogy az eszközkezelőben a rendszer felismeri mind a KÉT kártyát ellenben a DirectX diagnosztika és az MSI Afterburner és azok a játékok ahol látom a videovezérlőt a gyengébb kártyát veszik csak észre?
Képek:

https://scontent-frt3-1.xx.fbcdn.net/hphotos-xft1/v/t35.0-12/12204242_484540508395125_1515236227_o.jpg?oh=4e9d4d4f8d3be9b67adc69e671a249bc&oe=56384EA6

https://scontent-frt3-1.xx.fbcdn.net/hphotos-xaf1/v/t34.0-12/12188255_484581181724391_343181296_n.jpg?oh=56037b023921d5244b737e9d10116084&oe=5639214F

Mint írtam fentebb kipróbáltam az AMD Catalyst-ot, a HP oldalon lévő videokártya drivert de semmi.. Olyan mintha nem hajtaná ki az erősebb videókártyát. Amikor az MSI Afterburnerrel csináltam egy fps tesztet (nem tudom minek hívják azt a tesztet amikor ilyen formák elkezdenek forogni és kiírja bal felül az fps-t), akkor csak a HD8610g videokártyát láttam kiírva...

Nagyon örülnék neki ha tudnátok valamit megoldást adni erre a problémára!!
Köszönöm,
F.C.

(#13728) kreten67 válasza #34576640 (#13727) üzenetére


kreten67
(senior tag)

Sajnos az "ott dolgozó eladó tanácsa miatt a HP-t választottam" ---- soha többé ne hallgass a buta tanácsokra
AMD-s HP= :W

Valszeg nem indul a nagy vga.
Az eszközkezelő látja ? AIDA látja az m260-ast?
AMD procis notebookot nem veszünk,pláne nem játékra!

Lehetséges egy újratelepítés megoldja,(vga driverből próbálj ki többet is régebbieket!

(#13729) varadigabor


varadigabor
(senior tag)

Sziasztok
Megint a csodás Dell N5010 van baj.
Tegnap netezés közben bekockásodott a kép, újra indítottam és akkor is ilyen kockás meg minden féle színes kockák meg karakterek jöttek elő. illetve egy kék halál.
Gondolom a VGA döglött meg? Lehet valamit csinálni vele? Egy I7-es proci van benne abban nincs integrált videó kártya ? Meg ha van akkor azt hogy lehet életre kelteni?

Gábor

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13730) kreten67 válasza varadigabor (#13729) üzenetére


kreten67
(senior tag)

N5010-be az IGP sehogy!
Az első generációs i7 procik nem mindegyike tartalmaz vgát.
Neked melyik van? Bár mindegy mert nem lehet igp-t munkára fogni az n5010-be,csak azt amelyik gyárilag csak azzal jön ki és nincs rajta a fosadék ati vga.
Az i7 egyébként sem ajánlatos abban a gépben mert szar a hűtése és az ati vga hamarabb tönkremegy miatta.
Esetedben a vga javítása vagy az alaplap cseréje jelenti a megoldást.(bármelyiket is választod az i7-est ne tedd vissza bele utána.

(#13731) varadigabor válasza kreten67 (#13730) üzenetére


varadigabor
(senior tag)

Melyik lenne az olcsóbb? Alaplapot kerestem hozzá de nem nagyon találtam.
I7 720QM ,már vagy 2 éve ez volt benne.

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13732) kreten67 válasza varadigabor (#13731) üzenetére


kreten67
(senior tag)

A 720qm-ben nincs vga.
Gyári felújított van 30e-ft környékén.

(#13733) varadigabor válasza kreten67 (#13732) üzenetére


varadigabor
(senior tag)

Szerelni mennyiért szokták?
Van egy másik ugyan ilyenem, azon jó a VGA.

[ Szerkesztve ]

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13734) robertka


robertka
(tag)

Sziasztok. Van egy Toshiba L500-as laptopom ami olyat produkált hogy ha teljesen hátra volt hajtva a kijelző tökéletesen működött de ha már kb 90 fokba vissza hajtottam akkor már nem adott képet és nem csak a háttér világítás tűnt el. Szétszedtem és volt egy szigetelési hiba az lcd fénycső vezetékén azt javítottam és teszteltem az invertert és a csövet is azok jók. Viszont összerakás után ugyan az a hiba állt fent majd miután rövid ideig a határponton volt vibrált a kép és egyszer csak végleg eltűnt tehát nem ad képet. Ha lehúzom az inverter vezérlő vezetékét és rákötök egy monitort akkor sincs sajnok kép Win+F3 és a Fn+gomokat is végigpróbáltam.
Egyébként tökéletesen bekapcsol ad hangot is.
Azt szeretném kérdezni, hogy ez lcd kábel hiba lehet vagy videókártya hiba esetleg ha zárlatos lett a kábel letilthatja a VGA portot is? Vagy ez nem így működik? Esetleg ha lehúzom az lcd kábelt az alaplapról akkor kellene adnia képet a VGA-n? Köszönöm szépen.

(#13735) Bodnar05


Bodnar05
(újonc)

Sziasztok!

Egy olyan kérdés ügyében kérném a segítségetek, amire eddig nem igazán találtam használható választ.
A problémám az, hogy a laptopom kijelzője (HP 620) akkumulátorról vibrál, azonban adapterről nem.
Szerintetek kábel vagy inverter gondja lehet, esetleg aksi érett meg egy cserére?

Sajnos még másik aksit nem sikerült beszereznem, hogy kipróbáljam másikkal, így fordultam hozzátok, hátha valaki már tapasztalt ilyet, vagy ehhez hasonlót.

A válaszért ezer köszönet!

Üdv.
Gábor

(#13736) user12 válasza robertka (#13734) üzenetére


user12
(aktív tag)

HDMI-n sem ad képet?

Rendszergazda vagyok....ha röhögni lát, mentsen

(#13737) bbaannddyy


bbaannddyy
(újonc)

Sziasztok!

Packard Bell EasyNote TK 11 gépemnél újabban a kijelző random módon egyszer csak csíkos lesz, ahogy képen látjátok.
Van ötletetek, hogy mi lehet a gond és hogyan orvosolható?
Köszi!

(#13738) c41r0^


c41r0^
(őstag)

Sziasztok!

Adott az alábbi TOSHIBA SATELLITE L350D-11K notebook, aminek az a hibajelensége, hogy bekapcsolás után nincs POST.

A gép bekapcsol (power on / töltés / battery égnek), ventik felpörögnek, HDD felpörög (self-test-ig eljut), de a képernyőn semmi kép sincs.

Amiket próbáltam:
- 2 db. RAM modul van benne, a RAM-okat egyesével minden slotban próbáltam, valamint együtt is oda-vissza - nincs eredmény
- az ITT és ITT leírtak alapján akksit kivenni, power 30 sec-ig, majd újra bekapcs - nincs eredmény

Még megnézem a CMOS elemet, kicserélem, hátha ez a gond. Van valakinek ötlete / tapasztalata ezzel a szériával?

(#13739) FPSTunker


FPSTunker
(senior tag)

Hali!

Van egy Asus KJ52-es laptopom.
I3-as proci van benne.
Az a gondom hogy 2400mhz-en üzemel ha túlmelegszik akkor meg visszaveszi 930mhz-re.
Így viszont akadozik rajta minden.
Valami ötlet ? Kuka :F
Újra lett pasztázva, pormenetes, venti működik.
Még annyi hogy mikor indítom az Aidában a system stability tesztet ott már azt írja hogy Overheat detected
pedig még el sem indítom.

[ Szerkesztve ]

(#13740) amdathlonxp válasza bbaannddyy (#13737) üzenetére


amdathlonxp
(aktív tag)

Üdv alaplap (bga reballozni kell) Bár azt még meg írhatnád hogy újra indítás segit ilyenkor vagy esetleg lcd mozgatása de nem hiszem hogy szalagkábel lesz azért csak zárjuk ki először azt.

(#13738) c41r0^ Valószínű gpu elszállt (reball )

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13741) mattianson


mattianson
(csendes tag)

Üdv !

Egy Asus n56vm típusú laptopom van és legfőképp játék közbe lép fel ez a hiba ( laptophűtővel játszok , nincs túlmelegedve ) de van amikor néha netezés közben is fel lép.Valaki segítsen.

(#13742) amdathlonxp válasza mattianson (#13741) üzenetére


amdathlonxp
(aktív tag)

Üdv alaplap bga (reballozni kell) azzal már nem tudsz mit csinálni egyre gyakrabban fog ilyen képet adni,főleg ha játszol...végül képet sem ad majd..

Whatsapp on keresetek légyszi!! +4915175260023

(#13743) mattianson válasza amdathlonxp (#13742) üzenetére


mattianson
(csendes tag)

Esetleg tudsz egy jó / megbízható szervizet mondani Budapesten ? Válaszod előre is köszönöm ! :)

(#13744) amdathlonxp válasza mattianson (#13743) üzenetére


amdathlonxp
(aktív tag)

Sajnos nem mert pár éve már nem élek pesten de ha a linkelt topikba ki íród fog jelentkezni rá valaki vagy ajánlanak valakit az bíztos...[link]

http://prohardver.hu/tema/azonnali_notebookos_kerdesek_oraja_2/hsz_1-50.html

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13745) hardtechno92


hardtechno92
(tag)

sziasztok. a notebookomat most takaritottam ki, ujrapasztaztam a procit i5 2430m. es a gput gt555m. a gond az, hogy meg igy is tulmelegszik. egy sima google mapstol kepes felmelegedni 80-99 fokig, ez utan jon a throttling, a ventilator jo, porog rendesen, erdekes, hogy nagyon melegnek nem is erzem a gep aljat. lehet szenzor hiba ? a valaszt elore is koszonom. :R

Meghirdetett termékeim más oldalakon is meg lehetnek hirdetve !!

(#13746) bbaannddyy válasza amdathlonxp (#13740) üzenetére


bbaannddyy
(újonc)

Üdv,
Az újraindítás szokott segíteni, a mozgatás nem.
Köszi válaszod! :)

(#13747) amdathlonxp válasza bbaannddyy (#13746) üzenetére


amdathlonxp
(aktív tag)

Üdv az a rosszabbik eset...

Whatsapp on keresetek légyszi!! +4915175260023

(#13748) storm3


storm3
(senior tag)

Sziasztok!

Adott egy Dell Inspiron N5110. Az utóbbi időben random lefuttattam egy defrag-ot és sok fragmentált cuccot talált,gondoltam ránézek a HDD sentinellel a vinyóra mi a szitu és ezt láttam:
Katt
Azóta lement a 14% 10-re,a kérdésem annyi lenne, hogy mennyire kellene ezt komolyan vennem ? Lehet még sokáig elmenne ezzel a vinyóval,vagy érdemes ráugrani a dologra és beszerezni egy másikat helyette?

Ha új OnePlus 7 vagy 7 PRO-t vennél és jól jönne egy 20 EUR-s tartozékos kupon:https://hardverapro.hu/apro/oneplus_tartozek_kupon

(#13749) kreten67 válasza storm3 (#13748) üzenetére


kreten67
(senior tag)

Igen! Akár már hétfőn mehetsz új HDD-t venni mert ennek SANYI.

(#13750) kreten67 válasza hardtechno92 (#13745) üzenetére


kreten67
(senior tag)

Nem hinném hogy szenzor hiba lenne!
Mi a géped típusa?
Lehetséges hogy a hűtöd hőcsöve ki van ürülve és nem húzza a meleget a radiátor irányába(a dell n5010-nél ez típushiba). Könnyen felismerhető a hűtő azon vége ahol a procira fekszik forró ,de a túlsó vége a radiátornál csak langyos és hideg levegőt fúj a ki a gép magából. (bár az is lehet hogy szarul tetted vissza a hűtőt ,esetleg a gap-pad az a gumilapnak tűnő hővezető is cserére szorul már ha van benne olyan) STB..... (notebookbe nem használunk gagyi olcsó fehér pasztát mivel kicsi a hőátadó felület ,javasolt pl: mx4

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.