Hirdetés

2019. november 13., szerda

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13351) pocokxx válasza Zsoty (#13350) üzenetére


pocokxx
(Közösségépítő)

Igen, így értettem én is. Továbbra is azt mondom, hogy kizárólag-a-töltővel is mennie kellene. A töltő tuti hozzá való? (Az, hogy belemegy, néha kevés.)

"Egyformának lenni mindenkihez. Emberfeletti nagy szív kell ehhez." - Reményik Sándor

(#13352) Zsoty válasza pocokxx (#13351) üzenetére


Zsoty
(csendes tag)

Ha kellene működnie akkor a másik miért nem működik akkumulátor nélkül töltővel? A töltő adatai megegyezik. Mindkettő laptophoz adatok szerint jónak kell lennie.

(#13353) redzsi


redzsi
(senior tag)

Sziasztok!

Volna itt egy lenovo g580 laptop ami kb. fél órás böngészés utan kikapcsolt. Bekapcsolni azóta nem lehet,nem reagál, a ledek sem mutatnak semmi életjelet. Szervízbe viszem, de valamennyire képbe szeretnék lenni hogy mi lehet a probléma. Volna ötletetek?

(#13354) Skunkworks válasza MR!! (#13294) üzenetére


Skunkworks
(csendes tag)

Szia!

Kész lett a noti, a videóvezérlőt kellet cserélni, ezt az alkatrészt. Most jól működik a gép.

(IMG:/dl/upc/2015-06/432581_amd.jpg)(/IMG)

Még egyszer köszönöm az ötleteidet a kérdésemmel kapcsolatban.

[ Szerkesztve ]

(#13355) Darthasx


Darthasx
(újonc)

Acer aspire e15 laptopom néhány hete leesett, kb 1m magasról a padlóra, akkor eltört a képernyő bal oldali zsanérja. Azonkívül, hogy kicsit problémás lett a lehajtása tökéletesen müködött mostanáig. Sem pixelhiba, sem zörejek nem voltak. A komolyabb gond ma történt amikoris játék közben kikapcsolt. Visszakapcsoltam, es egy kilógó vezeték elkezdett füstölni,és újból kikapcsolt a gép. Erre azonnal áramtalanítottam (aku nemvolt benne). Megvizsgáltam a kábelt, és látom, hogy egy helyen le van égve a szigetelés. (mintha azbeszt-el lenne bevonva a huzal, vagy valami hasonló anyag, nem sima müanyag szigetelés.
Gondoltam hátha megoldja a problémát ha simán csak újra bevonom szigszalaggal a huzalt , de nem segített. Bekapcsoláskor a gép a szokásos hangon felbúg, de 2sec múlva kikapcsol. Nincs most pénzem kijelző cserére, megoldható lenne, ha hdmi porton keresztül rácsatolok egy monitort?

ad

(#13356) Irvine18


Irvine18
(csendes tag)

Sziasztok!

Adott egy fujitsu siemens amilo m6450g notebook. Inverter hibásan került hozzám amit kicseréltem (vga porton adott képet) csere után minden ok, de az előéletét nem ismertem. Feltettem tölteni kíváncsian várva mennyit megy majd el az akksi. Lemerült állapotban narancssárgán elkezd villogni a töltés jelző, viszont most elkezdte azt játszani, hogy bekapcsolás gombot megnyomva felvillan a power, num, caps lock, scroll lock led egy pillanatra és semmi. Külön érdekesség, hogy akksi kivétel után csak tápra dugva is ezt produkálja. Csak akksiről indítva inverter szisszen egyet, hogy próbálna működni, de nem tud. Valami ötlet mi lehet? Memórát próbálgattam, másikkal, nélküle bárhogy. Vinyó nincs benne, de eddig sem volt, nem befolyásolja. Fesz szabályzója lehet beteg?

Üdv: Irvine

(#13357) beldeczki


beldeczki
(aktív tag)

Üdv!

Adott egy Fujitsu AMILO L7300 gép. A wifije egyszerűen nem találja meg a TP-LINK routeremet, ellenben a szomszédéval (ami egy SMC) és látja az összes itthoni telefon hotspot-át is. Ilyen gonddal még nem találkoztam, ezért kérdeztem itt rá. Csak külső vevővel tudom megoldani, hogy csatlakozzon minden wifire?

(#13358) Skunkworks válasza beldeczki (#13357) üzenetére


Skunkworks
(csendes tag)

Szia!

Válts a routeredben csatornát.

(#13359) beldeczki válasza Skunkworks (#13358) üzenetére


beldeczki
(aktív tag)

De minden más eszköz látja, ezért érdekes... Na majd kipróbálom azért.

(#13360) szblaco


szblaco
(újonc)

Sziasztok!

Azzal a kérdéssel fordulok hozzátok, hogy Ti hallottatok-e már olyan opcióról, hogy ha folyamatosan meghibásodik egy adott laptop, visszafizetik a készülék összegét, vagy levásárolhatóvá teszik azt. Nekem egy Lenovo IdeaPad U510-em van, és 1 éven belül 4-szer hibásodott meg és rohadtul unom, nem mellesleg mindjárt lejár a garanica is :)

válaszotokat előre is köszönöm

(#13361) Nahoko


Nahoko
(újonc)

Nos nekem egy HP Pavilion DV9652eg Notival lenne gondom.
Hibásan került hozzám eredetileg alkatrésznek és mivel csak a ramot akartam belőle felhasználni de a régi ramjaim megmaradtak gondoltam megpróbálom beindítani.
A gép eredetileg azzal a hibával jött, hogy nem kapcsol be. Már mint bekapcsol pár másodpercre majd rögtön ki bármiféle kép adás nélkül.
Jött az ötlet mi van ha a bios adta fel. Gondoltam pár bill kombinációtól nem lesz baja.
Bekapcsoláskor random elkezdtem nyomogatnia gombokat és az f10 re abba hagyta a ki be kapcsolást de kép sehol.
Oké BIOS reset. Bios elem, távirányító, akku, töltő ki 0 áram vár 10 perc.
Ekkor azt hittem sikerült megoldani tovább nem akartam menni nagyon nem.
Gép bekapcsol HP logó csili vili mintha semmi gond nem lenne aztán paff fehér csíkok...(Csatolok videót a jelenségről)
Alaplap lefagy nem reagál semmire. Kikapcs bekapcs. A gép egy pillanatra be majd ki majd megint be megint ki a végtelenségig vagy addig amíg f10 et nem nyomok.
Ezt akár hányszor eljátszahotm csak ennyi életjelet tudtam kicsikarni belőle.
Ami próbálva volt:
-Minden hardver ki és indít. (Ha a gép nem tud elindulni jelzi, hogy nincs hardver nem fagy le és minden indításnál jelzi a hiányos konfigurációt tehát csak akkor nyavajog ha egybe van és van kép.)
-BIOS recovery. (Ha reagálna rá. :/)
-Csak telepről/Csak töltőről indítani.
-Újrapasztázni/ a GPU-t reflowozni eredménytelenül.
-Belépni a biosba (Erre reagál csak épp a bios helyett fekete képet kapok háttérvilágítással és alaplap fagyással. :/)
Utóbbit leszámítva másra nem reagál.
Továbbá hardver cserét mint CPU,RAM,HDD,LCD,DVD-ROM,
Mi lehet a gond az alaplappal? Mi okozhatja ezt? Ilyet még életembe nem láttam ezért kérnék segítséget. Előre is köszönöm. :)
Ja és itt a videó a jelenségről: https://www.youtube.com/watch?v=aXXLkHPWtZA :W

Naoko Satomi

(#13362) gyga


gyga
(senior tag)

Üdv kollégák!

Adott egy Lenovo G580-as laptop.
Probléma: nem lehet a Biosba belépni az F2-vel és a Boot sorrendet sem lehet elérni az F12-vel.
A gyártói probléma megoldás ez lenne de nem működik szal maradt elvileg a szervíz.

Jelenlegi boot sorrned HDD->CD/USB
A hdd le lett formázva egy másik gépben (ez ok) és így üresen van most a gépbe téve. De problémázik a hiányzó OP rendszer miatt, mindenképp a HDD-ről akar bootolni hiába van betéve a win telepítő.
Ha kiveszem a HDD-t akkor elindul a win telepítő de nincs hdd ezért nemér semmit hiába csatlakoztatom később a HDD-t nem érzékeli.
A kérdés, hogyan tudok rávarázsolni egy működő win 8-at a felsorolt problémák ellenére.

A kisebbség is számíít, teszkó.

(#13363) gyga válasza gyga (#13362) üzenetére


gyga
(senior tag)

Megoldódott -> rossz billentyűzet :(

A kisebbség is számíít, teszkó.

(#13364) bendasz


bendasz
(csendes tag)

Sziasztok!

Tegnap vettem használtan egy HP Pavilon dv2000 (dv2899eg) Artist Edition (2x2.5 GHz, 8400gs) notebookot.
Tegnap ment 3-4 órát semmi probléma nélkül, ma szintén 3-4 órát(youtube vidók nézése), majd lekapcsoltam a gépet, pihent egy órát, majd ismét bekapcsoltam, öt percet ment majd böngészés közben megfagyott a gép, Mivel máshogy nem tudtam kikapcsolni, így hosszan nyomtam a kikapcsológombot, kikapcsolás után ismét bekapcsoltam, amikor már a képen látható módon töltődött be már a BIOS is. A Windows indításánál fekete képernyő fogad halvány csíkozással. Mi lehet a probléma? Lehet e javítani, ha igen mennyibe kerülhet?
Válaszokat előre is köszönőm!

Menjé haza, mondjad én küldtelek!

(#13365) NEMO1968 válasza bendasz (#13364) üzenetére


NEMO1968
(őstag)

Szia!
Szerintem GPU hiba!
BGA újraforrasztás, reball megoldja a problémát.
8-15k között lehet a javítás.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13366) bendasz válasza NEMO1968 (#13365) üzenetére


bendasz
(csendes tag)

Én is arra gyanakszok :(
Köszönőm a válaszod!

Menjé haza, mondjad én küldtelek!

(#13367) skyli


skyli
(senior tag)

Ezt mi okozhatja? Lehet, hogy hátul kicsit begörbült az aluminium ház és az? Hogy lehetne megcsinálni kijelzőcsere nélkül? (sötétebb a két alsó sarok)

(#13368) Totalse


Totalse
(csendes tag)

Sziasztok!

Már korábban is írtam ide, az akkori javaslatokat ki is próbáltam, de sajnos semmi javulás az ügyben :(
Tehát adott egy fujitsu siemens esprimo v5555 laptop. Próbálok bele összeszedni valami használható winchestert, de egyelőre nem sok sikerrel. Vettem már 2 új hdd-t is, egy 500 gigás wd és egy szintén 500-as toshiba gyártmánnyal próbálkoztam. Ugyanazt produkálja ezekkel, néha be sem jön a win, néha csak indítási javítás, amikor meg bejön, hd sentinelben látom, hogy ultra ata crc hiba van folyamatosan.
Ami érdekes, hogy volt itthon egy másik régi laptopból egy hitachi 250 gigás lemezem. Azt belepróbáltam, és azzal minden esetben hibátlanul működik, sehol egy crc vagy ilyesmi hiba felület teszt közben sem.

Tanácsoltátok, hogy tegyek fel chipset drivert, esetleg másik windows-zal, vagy 64 bites változattal próbáljam. Megtettem ezeket, de sajnos semmi változás, ugyanez történik mindig az új vinyóval. A hitachira egyébként semmi drivert nem raktam fel, ugyanaz a 32 bites win7 van rajta, amivel a másik laptop eddig is működött, és azzal mégis tökéletes.

Ezek után már csak valami olyasmire gondolok, hogy ezek az új lemezek hardveresen nem kompatibilisek a laptoppal valami miatt. Lehetséges az esetleg, hogy túl nagy a gépnek az 500 giga? Mert ugye amivel működik az 250-es... Vagy esetleg az számíthat, hogy az új lemez advanced formatos, a régi pedig nem?

Lehet, hogy teljes hülyeségeket írok, de nem tudok már mire gondolni, sosem találkoztam még ilyen furcsa jelenséggel. :(
Ha azzal a régi hitachi lemezzel nem működne, már rég nem is foglalkoznék az egésszel, elkönyveltem volna, hogy valami chipset probléma. Így viszont ez nem biztos, mert azzal az 1 lemezzel mégiscsak jó...

Mivel próbálkozzak még? Kérlek segítsetek!

(#13369) gyga válasza Totalse (#13368) üzenetére


gyga
(senior tag)

Bios frissítés?

A kisebbség is számíít, teszkó.

(#13370) edari


edari
(őstag)

Sziasztok.
Nem tudom jó topicba írok-e, de remélem tudtok segíteni.
Olyan problémával fordulok hozzátok, hogy vettem egy Asus N551-et, aminek csak kombinált jack dugója van.
Konkrétan így néz ki:

Nekem viszont olyan fülesem van, aminek külön van a mic és ear kábele, így értelem szerűen nem tudom használni.
Na de vettem egy ilyen kábelt:

Ez egyesíti a hang és mikrofont egy jackbe, elvileg ezzel jónak kéne lennie. De nem. A hang az jó, az kijön, de mikrofont nem is érzi a gép, csak a saját beépítettjét érzékeli.

Erre tud valaki valmit mondani?
Előre is köszi.

[ Szerkesztve ]

(#13371) Asycid válasza edari (#13370) üzenetére


Asycid
(tag)

Nekem is kombinált jackes a laposom, szóval megpróbálom:
Két dolog lehet a hiba gyökere:
1) Rossz a dugasznak a kiosztása amit vettél.
2) Amikor bedugod, felugrik a Realtek hangeszközválasztó lapja? Mert fel kéne, hiszen ott lehet kiválasztani, hogy "Kihangosító", és nem "Fejhallgató". Ha nem, akkor rossz a driver.

[ Szerkesztve ]

(#13372) edari válasza Asycid (#13371) üzenetére


edari
(őstag)

Ehhez a laposhoz csak egy drivert lehet leszedni az Asus oldaláról, szóval gondolom ez a tökéletes hozzá. De nem azt használom mert teljesen megbolondul tőle a gép. Net első bekapcsoláskor elmegy, nehezen akar váltani a hangeszközök között, szóval teljes káosz.

De lehet hogy teszek vele még egy próbát, hátha.
Ha nem, akkor lehet hogy az első verzió lesz az esélyes.

(#13373) Lacces


Lacces
(őstag)

Hali.
Dell Inspirion 5221 Notebookom van. (már vagy 3 éves)
Két fő bosszantó hibája van:
- Wifi néha összeomlik. Azaz, netezek használom a gépet, és puff meghal a wifi, egyetlen egy háloztatot sem fog látni a wifi. Általában néhány másodperc után feléled, és ismét látja a hálozatokat és képes csatlakozni, de van amikor újraindítás kell a gépnek.
Wifivel kapcsolatban van még egy jelentős hiba. Ha Budapesten az albiban kikapcsolom a laptopot (még a wifi okés volt, és 30 perc múlva a vonaton vagy 3 óra múlva otthon előveszem a laptopot, akkor a wifi általában nem műkődik. Hiába világít a led, és kapcsolgatnám semmi reakció. Az operációs rendszerek nem érzékelik azt, hogy lenne wifi a laptopban, csak az ethernet-et látják! Ilyenkor kell neki több óra a laptopnak (újraindítás sem segít), hogy kikapcsolt állapotban legyen. Általában más nap jön vissza a wifi.
Biztosan hardware hiba, mert a Windows 8.1 és az Ubuntu 12.04-nél ugyanez a két jelenség van a wifi esetében!
- A laptop fémházas, (aluminium) és néha előfordul, hogy úgy random "rázz az áram", szó szerint megcsíp, a billentyűzet környékén, vagy a kijelző mögötti fémfelület, mindegy. És ilyenkor használhatatlan a laptop gépelésre...

Kérdésem, hogy e kettő hiba javítható-e? Ha igen, körülberül mennyiért? (Csak azért, hogy így meghirdessem-e ősszel a laptopot, vagy máshoz kezdjek vele)

[ Szerkesztve ]

(#13374) fungi válasza Totalse (#13368) üzenetére


fungi
(tag)

Egy ötlet, ha a Hitachiról mondjuk Macrium Reflect-tel átklónozod a Windowst valamelyik új merevlemezre, akkor is bajok vannak? Másik, /lehet baromság/, nálam volt hogy utángyártott vagy rossz de működő hálózati töltő okozott merevlemez anomáliát váratlanul,/persze kérdés,akkor a Hitachi miért is jó mégis/
Végül amíg nincs megoldás és a Hitachi megy abban a gépben, addig lehetetlen kicserélni a Hdd-ket?

[ Szerkesztve ]

(#13375) fungi válasza Totalse (#13368) üzenetére


fungi
(tag)

Aztán persze lehet hogy valamiért tényleg nem szereti a nagy vinyókat, ki kéne próbálni másik max. 250-essel...

(#13376) Totalse válasza fungi (#13375) üzenetére


Totalse
(csendes tag)

Köszi a tippeket. Ahogy néztem, bios már csak 1 létezik, ami frissebb a mostaninál, azt lehet, hogy megpróbálom. Egyébként valaki ilyennel találkozott már, hogy esetleg a mérettel lenne gondja egy laptopnak? Tehát hogy az 500-as vinyót már nem kezelni normálisan. Van valami ilyen limit?

(#13377) fungi válasza Totalse (#13376) üzenetére


fungi
(tag)

Ilyen hivatalos korlátot nem láttam, google-on csak a 250 Gb szerepel, szerintem azért vinnie kéne nagyobbakat is,
de ki tudja. Bios frissítéssel óvatosan kell bánni, ha még nem volt, jobb ha elolvasod a pontos menetet...
Ezt tenném utoljára, persze lehet hogy épp ez segít...

(#13378) wark92


wark92
(tag)

Sziasztok egy ASUS géppel lenne olyan problémám, hogy amióta ráraktam egy windows 8.1 et azóta azt csinálja, hogy befagy, megáll a kép és csak úgy lehet kikapcsolni ha megnyomom hosszan a power gombot... vagy még azt is csinálja, hogy befagy újraindul bejön a bios és nem látja a vinyót. Mi lehet a probléma?

Ugyanakkora hatalmam van, mint a pápának. Csak nem hisznek benne annyian.

(#13379) beldeczki válasza wark92 (#13378) üzenetére


beldeczki
(aktív tag)

Ebből ítélve merevlemez gond lehet. Esetleg nézz rá egy Hard Disk Sentinellel és küldj egy képet, hogy mit mutat.

(#13380) NEMO1968 válasza Totalse (#13376) üzenetére


NEMO1968
(őstag)

Régebbi gépeknél előfordulhat.
Érdemes lenne megpróbálni 3 felé osztani a vinyót,hogy egyik része se legyen nagyobb 250-nél,és megnézni úgy mit csinál.
Nekem egyszer egy nagyon régi gépnél bevált,hogy USB házban feleztem meg egy nagy HDD-t.
Vagy a másik tippem az,hogy az 500-as vinyó több tányéros,nagyobb az áramfelvétele,és azért hülyéskedik.
Ekkor viszont nem tudsz mit csinálni vele.

[ Szerkesztve ]

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13381) xpeke


xpeke
(csendes tag)

Sziasztok,

Nem tudom jó e a topic de mást nem igazán találtam.
Msi ge60 2pc notimon az MSI dragon gaming center nevű program nem akar elindulni. Mindent próbáltam reinstall, futtatás rendszergazdaként... stb... Rányomok a parancsikonra és semmi.

Valaki tud rá megoldást?
Ha nem tud mondani valaki egy hasonló jó megfigyelő programot ami kijelzi a cpu/gpu hőmérsékletet és a venti fordulatszámát?

(#13382) wark92 válasza beldeczki (#13379) üzenetére


wark92
(tag)

100% os a merevlemez azt írja a hdd sentinel :(

Ugyanakkora hatalmam van, mint a pápának. Csak nem hisznek benne annyian.

(#13383) beldeczki válasza wark92 (#13382) üzenetére


beldeczki
(aktív tag)

Akkor esetleg SATA vezérlő... Esetleg valamilyen SATA driver nincsen feltéve?

xpeke: AIDA64?

[ Szerkesztve ]

(#13384) Totalse válasza NEMO1968 (#13380) üzenetére


Totalse
(csendes tag)

Köszi a választ. Vinyó 3 részre osztást hogy gondoltad pontosan? Milyen módon lehet azt elérni? Gondolom nem egyszerű partícionálásra gondolsz, hanem hogy már a bios is több lemeznek lássa.
Arra gyanakszom még egyébként, hogy az 500-as lemezek már új advanced formatosak, vagyis 4096-os szektorok vannak rajta 512-es helyett. Ez lehet probléma?

(#13385) NEMO1968 válasza Totalse (#13384) üzenetére


NEMO1968
(őstag)

De,közönséges partícionálásra gondoltam.
USB-n rádugod egy másik gépre,formázod,utána mondjuk 100-200-200 GB-os partíciókra osztod.
A BIOS-nak nem kell több lemeznek látni,elég ha látja az új HDD-t.
Ha minden OK,akkor a telepítő fog ezután 3 lemezt látni.
A második kérdésedre sajnos nem tudom a választ.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13386) RunnyJuggler


RunnyJuggler
(aktív tag)

Sziasztok!
Ma lehoztam a Balatonra a lenovo g500 laptopomat, de amikor be akartam kapcsolni, akkor a kepernyo nem akart semmit sem mutatni, aztan eszrevettem, hogy megy a kep, de olyan sotet, hogy csak a feher ablakok latszanak, de azok is csak ha nagyon oldalrol nezem. Monitorra kotve semmi gond nincs. Mi lehet a gond? Az egy ora utazas alatt a melegben elromlott volna?

(#13387) Csapo83 válasza RunnyJuggler (#13386) üzenetére


Csapo83
(aktív tag)

Ha nincsen szerencséd akkor az inverter adta meg magát ezért megy ugyan a kijelző de mivel nincsen világítása így kb semmit nem látsz.....
Ha szerencséd van akkor csak a kábelezése lazult ki.
Annyi biztos hogy Inverter gond....

A kedvenc pálinkámhoz hűséges vagyok! A márkákhoz, rendszerekhez nem!

(#13388) RunnyJuggler válasza Csapo83 (#13387) üzenetére


RunnyJuggler
(aktív tag)

Garancialis meg a gep, akkor sajnos be kell kuldenem szervizbe :(
Koszi

(#13389) Csapo83 válasza RunnyJuggler (#13388) üzenetére


Csapo83
(aktív tag)

Ezzel a problémával igen. De azért azt ne nagyon hirdesd amikor átadod hogy túl melegben volt a gép mert képesek még az aktuális politikai helyzet miatt is visszadobni hogy a hiba forrása "Nem rendeltetés szerű használat" Tudom hogy hülyeség de sajnos nincsenek jó tapasztalataim a Lenovo szervizekkel pláne ha garanciázásról van szó....

A kedvenc pálinkámhoz hűséges vagyok! A márkákhoz, rendszerekhez nem!

(#13390) RunnyJuggler válasza Csapo83 (#13389) üzenetére


RunnyJuggler
(aktív tag)

Nem, persze. Majd elmondom, hogy csak selyemkesztyuben ertem hozza egy vakuumszobaban.

(#13391) cannabis576


cannabis576
(tag)

Üdv mindenkinek! Nemrég vettem egy ASUS K555L típusú gépet, és bővítettem SSD-vel úgy, hogy a DVD író helyére beépítettem a HDD-t. Na most mikor felraktam a rendszert az SSD-re, akkor azt tapasztaltam, hogy újraindításnál furcsa csipogó hangot ad a gép. Olyan a hang, mint amikor folyamatosan nyomva tartom a bekapcsoló gombot és úgy kapcsolom ki. Mi lehet a probléma? :)

(#13392) Csapo83 válasza cannabis576 (#13391) üzenetére


Csapo83
(aktív tag)

A csipogás lehet hibajelzés is. A csipogások száma és jelleg jelzi hogy mi a hiba. A hibakódokról a gyártó ( jelen esetben az ASUS ) oldalán találsz infókat.

A kedvenc pálinkámhoz hűséges vagyok! A márkákhoz, rendszerekhez nem!

(#13393) cannabis576 válasza Csapo83 (#13392) üzenetére


cannabis576
(tag)

Egyet csipog, az azt jelenti, hogy minden rendben. De ez nem olyan csipogás. És ez csak akkor jelentkezik, amikor újraindítom a gépemet, bekapcsolásnál nem.

(#13394) Csapo83 válasza cannabis576 (#13393) üzenetére


Csapo83
(aktív tag)

Nekem is volt ilyen amikor még egy másik notit használtam. Ha nem okoz gondot akkor nem kell jelentőséget tulajdonítani neki. Esetleg a BIOS-ban nézd meg hogy nincs e valami erre utaló beállítás.

A kedvenc pálinkámhoz hűséges vagyok! A márkákhoz, rendszerekhez nem!

(#13395) Csapo83 válasza edari (#13370) üzenetére


Csapo83
(aktív tag)

Sajnos több féle bekötéssel is a piacon vannak ezek a kütyük. A kedvenc példám erre a párom SONY SP telója amihez olyan fülest adtak gyárilag hogy mindennel jó csak azzal nem. Meg kell próbálni egy másik kábelt ha azzal sem megy akkor létezik ilyen átalakító ami USB-n keresztül csatlakozik.

A kedvenc pálinkámhoz hűséges vagyok! A márkákhoz, rendszerekhez nem!

(#13396) cannabis576 válasza Csapo83 (#13394) üzenetére


cannabis576
(tag)

Már megnéztem, de nem találtam semmit sajnos. De köszönöm a segítséget! :)

(#13397) edari válasza Csapo83 (#13395) üzenetére


edari
(őstag)

USB-s hangkártyát vettem ja.

Azt hittem hogy ezek szabvány szerint vannak.
De akkor folytatom a keresést. Hátha. Köszi.

(#13398) _Berci_ válasza cannabis576 (#13391) üzenetére


_Berci_
(aktív tag)

Szeva!

Próbáld meg átcserélni a cuccokat... lehet, h az ODD-n nem ad akkora áramerősséget ami kell.

üdv
R

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#13399) _Berci_ válasza Lacces (#13373) üzenetére


_Berci_
(aktív tag)

Szia!

A rázás az a földelés hiányát szokta jelenteni!
Földeld le a géped és megszűnik a rázás és lehet, h a WLAN-t is ez zavarja be :D

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#13400) cannabis576 válasza _Berci_ (#13398) üzenetére


cannabis576
(tag)

Már kivettem a HDD-t, visszaraktam az ODD-t a helyére, úgy bekapcsoltam, majd újraindítottam a gépet, és már nem csipogott. Visszaraktam most, és újra csipog újraindításnál. Nem foglalkozok a csipogással, tudom, hogy a HDD keret miatt van :)

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.