Hirdetés

2020. június 6., szombat

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#12051) Dell XPS válasza veréb (#12047) üzenetére


Dell XPS
(veterán)

Azon az UTP-és kábelen nincs jel amin a kollégádnak van?

(#12052) eronax


eronax
(újonc)

Sziasztok!
nagy segítséget szeretnék kérni.A kisfiamnak van egy HP 6730b-s laptopja,eddig tökéletesen működött,de most hiába kapcsolja be a ledek világítanak,viszont a képernyőn csak a nyíl van és nem áll fel a rendszer.Valamint, amikor megpróbáljuk kikapcsolni úgy hogy hosszan nyomja a kikapcsolás gombot akkor kikapcsol ugyan,de lassan villogni kezd a bekapcs gomb.Kérlek segítsetek! :( Előre is nagyon köszönöm :)

(#12053) Dell XPS válasza eronax (#12052) üzenetére


Dell XPS
(veterán)

Háát..lehet, hogy itt komolyabb probléma lesz (tipikus alaplap hiba :( ), de nézzük:

- akku és táp nélkül egy percig kellene nyomni a bekapcsoló gombot, majd akku nélkül megpróbálni elindítani.
- merevlemez nélkül ellenőrizni.

(#12054) eronax válasza Dell XPS (#12053) üzenetére


eronax
(újonc)

Tartottam tőle,hogy ezt fogod írni.Holnap szétszedjük a laptopot és megpróbáljuk.Köszönöm :)

(#12055) Dell XPS válasza eronax (#12054) üzenetére


Dell XPS
(veterán)

Őszintén szólva gondolkodtam rajta, hogy írjak egyáltalán megoldási lehetőségeket, de hátha nem pontos a diagnózis, bízzunk benne. :)

(#12056) reimerm válasza Dell XPS (#12049) üzenetére


reimerm
(csendes tag)

És ez milyen költségekkel járhat?

(#12057) Dell XPS válasza reimerm (#12056) üzenetére


Dell XPS
(veterán)

Ment pm!

(#12058) eronax válasza Dell XPS (#12055) üzenetére


eronax
(újonc)

Nagyon szépen köszönjük,szétszedtük és bevált.tökéletesen működik :C

(#12059) ElectroFM


ElectroFM
(csendes tag)

Sziasztok!

Packard Bell Easynote ts 44 hr 235-ös gépem van.Olyan problémám lenne, hogy 2 hónappal ezelőtt állandóan tv-re csatlakoztattam hdmi-vel és ment rendesen,de azóta nem használtam a hdmi-t és kaptam egy tv-t gondoltam rákötöm, de nincs semmi kép ,se a gépem nem jelzi hogy rádugtam volna tv-re.Előtte több tv-n is néztem hdmi-vel filmet, játszottad,de most próbálnám és nem engedi.(win 7)
Amit próbáltam.
-mind2 kártya illesztőprogramját újraraktam.
-régi tv-t is néztem de azon se megy és más laptopot rá tudtam erre a tv-re kötni szóval nem az a baj.
-másik kábel, az se jó
-probáltam a képernyő megjelenítésben az észlelést,vagy tv-n átnevezni a kapcsolatot pc-hdmire de semmi.

Remélem valaki tud segíteni! Előre is köszi! :)

(#12060) sgabesz7


sgabesz7
(újonc)

Üdv.

A segítségeteket szeretném kérni. Van egy Acer Aspire 5738ZG típusú laptop, nem garanciás már. Még valami 4-5 évvel ezelőtti. Pár napja megadta magát valami. A windows-t nem tudja betölteni és újra telepítésnél is eljut addig, hogy 'a telepítés indul", aztán semmi. A procit nem jelzi, hogy működne tovább, és a dvd olvasó sem világít. Valami ötlet, hogy mit tudnék tenni? Próbáltam azt is, hogy a HDD-t kivettem, és beletettem egy Acer Aspire 5738G típusba, ami lényegében ugyanolyan gép, de a hibás gép HDD-jével az sem indult el (amúgy jó a gép).
Köszi előre is a válaszokat!

(#12061) Anakin007 válasza sgabesz7 (#12060) üzenetére


Anakin007
(aktív tag)

Szia!
Ez egyértelmű hdd hibának tűnik...

Ha Isten létezne, hinnék benne.

(#12062) MR!! válasza veréb (#12047) üzenetére


MR!!
(aktív tag)

Hali !

Meg kellene nézni, hogy van a kábelbekötés. Egyenes vagy kereszt. (patch v cross over).

Valószínű amit otthon használsz "patch" kábel (egyenes) és amit kint használsz "cross" kábel.

Vigyél sima utp patch kábelt, akár az otthonit vagy vegyél ( 5m ~ 500 Ft ).

A kollégád notija valszeg felismeri a kábel bekötést.

miszter

(#12063) MR!! válasza ElectroFM (#12059) üzenetére


MR!!
(aktív tag)

Hali !

Egyszer nekem is volt hasonló problémám:

asztali gépem egy Samsung HD LCD-tv használtam HDMI vel (HD7750-ről). Próbára jött LG FULL HD tv és arra kötöttem , ment tökéletesen stb, majd visszatettem a régi HD tv-m re és nem volt kép sehogy sem. Nem is érzékelte.Attól féltem, hogy kapott egy "pofont" a ki-be huzogatástól menet közben a vidkari és elszállt a HDMI kimenete.

Utána rákötöttem egy másik LG Full HD tv-re és volt kép. Gyorsan visszább vettem a felbontását és afrissítését a vidkarinak és rátettem a régi HD tv-mre. Így már volt azon is kép.

Javaslatom:

Állítsd lentebb a vidkari felbontását ill frissítését. Lehet, hogy a tv-ből nem tudja kiolvasni az adatait és ilyenkor neked kell hozzáállítani, mivel a tv-d nem fogja megjeleníteni azt a képfelbontást v frissítést amit nem támogat.

Ezután próbáld rákötni a tv-t. Ha így sem menne akkor hagyd rajta a tv-t és kapcsold ki (esetleg húzd ki a konnektorból is) majd kapcsold be a tv-t, hátha akkor feléled érzékeli a notid jelenlétét. Vagy hagyd a tv-t bekapcsolva a notit kapcsold ki és be. Ha így sem akkor már csak az maradt, hogy mind a kettőt hagyd bekapcsolva és húzd ki várj egy kicsit majd dugd vissza a HDMI kábelt.

Kicsit meg kell őket piszkálni, hogy beinduljanak, nem fog mindig pöccre beindulni...

miszter

(#12064) MR!! válasza sgabesz7 (#12060) üzenetére


MR!!
(aktív tag)

Hali !

HDD probléma ( így másodjára olvasva :DDD )

[ Szerkesztve ]

miszter

(#12065) AshaNoR


AshaNoR
(tag)

Sziasztok, segítséget szeretnék kérni!

Van egy Samsung Series 3 Notebookom és a probléma a következő lenne vele:
A notebook csak akkor működik, ha töltőre van dugva. Ha kihúzom, automatikusan kikapcsol és ha nincs töltőre dugva, be sem lehet kapcsolni! Ez beállítási hiba vagy rossz az akksi? Még garis a Telekomhoz, inkább vigyem be? Télen lesz 2 éves...

Előre köszönöm! :R

(#12066) omarion23


omarion23
(tag)

Üdv!

Adott egy asus k53sc laptop.
szétszedtem a laptopot, mert ma egy új töltőcsatlakozót kapott.

Összeraktam, veszi a töltést, meg minden, de a ventillátor felpörög, leáll, felpörög leáll, ezt ilyen 1 másodperces időközönként váltakozva teszi. Bekapcsolt a gép, ment egy 5 percet és újraindult.

Mi lehet ennek az oka?

Azóta a memória modulokat kicseréltem, plusz a biosban is reseteltem egyet..de ugyan az.
Betölt a windows, vártam 3-4 percet, néztem hőfokot..50körül volt. És kikapcsoltam.

(#12067) mighawk


mighawk
(csendes tag)

Sziasztok!

Tudnátok nekem honlapokat (Magyarországról vagy Németországról), ahol Lenovo laptop bontott alkatrészeket tudnék vásárolni.
Van egy Lenovo z580-asom, amiben sikerül a jack dugó leamortizálnom (ráléptem a fejhallgató vezetékjére, ami kitépődött a gépből). Jelen pillanat még működik, azonban a műanyag foglalat, ami bentartja a dugót, eltörött, így erősen meg vannak számlálva a napjai.
Mikor szétkaptam a laptopot, láttam, hogy könnyedén ki tudnám cserélni ezt az alkatrészet (a kártyaolvasót, a két jack dugót és egy USB csatlakozót tratalmazó nyomtatott áramkör), csak nem tudom hol tudnám beszerezni.

Előre is köszönöm a segítséget! :R
Mighawk

(#12068) Akos07


Akos07
(újonc)

Sziasztok, Samsung RV-509 es laptopom van és ehhez kérnék segítséget 1 hozzáértőtől. A problémám az lenne, hogy az fn (funkció gomb) kombinációk elállítódtak például alap esetben fn jobb-bal nyíl a hangerő növelése csökkentése lenne most a számológépet és a chromot nyitja meg és ehhez hasonlók lényeg hogy 1 kombináció se úgy működik ahogy kellene. Kérdésem ezt hogyan lehetne visszaállítani az alapértelmezett beállításokra.

Válaszokat köszönöm.

(#12069) csaba02120


csaba02120
(csendes tag)

Sziasztok!

Szerintetek mennyire probléma ha a laptop töltőm serceg? Amikor bedugom kb fél óra múlva kezdi, van mikor azonnal. Ez mennyire veszélyes? Amint tudok szerezzek új töltőt? Egyébként rendesen működik nincs vele gond csak kicsit aggaszt.. (Lenovo T500 90W-os töltő.)

(#12070) ElectroFM válasza MR!! (#12063) üzenetére


ElectroFM
(csendes tag)

Köszönöm a válaszodat!

Annyit sikerült elérnem a leírtakkal, hogy a régi Philips lcd -tvn megjelníti automatikusan jön a hang, hogy rácsatakozik, mint usb-nél az a pittyegés, de a saját Philips smart tv-men és a 3d smart Samsung-on nem sikerül sehogy sem behoznom. Próbáltam újraindítani mindent, régebbi illesztőprogrammal ugyanazzal a felbontással mint a LCD tv-n de semmi. :( Nincs videó jel azt irja és nem is érzékeli egyik tv-t se. A tv-m amugy Philips 40PFL6606D.

Még egyszer köszönöm és ha valami ötlete van bárkinek örömmel fogadom :) :) !

(#12071) kreten67 válasza csaba02120 (#12069) üzenetére


kreten67
(senior tag)

Jogos az aggodalom mert ha a tápaljzatod (DC-in) hegeszt,abból hosszútávon nagy baj is lehet!
Hozzáértő kezébe kell adni idejében,hogy feltárja a kontakthibát.
Amennyiben csak a töltőből jön a hang,cseréld ki másikra.
A használtan kb 5 ezer ft.

[ Szerkesztve ]

(#12072) balazs_1985


balazs_1985
(csendes tag)

Sziasztok!

Segítsetek légyszi, a tanácsotokra van szükségem!
Öcsémnek van egy Toshiba Satellite P300D-21M laptopja:

AMD Athlon™ X2 Dual-Core Prozessor für Notebook PCs QL-64
17 ", Toshiba TruBrite® WXGA+ TFT High Brightness display
HDD 320 GB
ATI Mobility Radeon™ HD 3650 mit HyperMemory™ Technologie
Gewicht : Mindestens 3,35 kg
B x T x H : 398 x 288 x 34,6 (Vorderseite) / 38,9 (Rückseite) mm

-a vásárlás dátuma: 2009.07.31
-a hiba pontos leírása: kék halál váratlan időpontokban, szervizbe szállítás előtt már el sem indult, vagy a biosba belépéskor kapcsolt ki
-a javítás körülményei (mikor, hol, mennyiért(!)): chipset északi híd hiba, cserét javasoltak a szervizben, aminek az ára 40 e, mondtam hogy átgondolom
-dilemma:
1, érdemes rákölteni egy laptopra 40-ezret, már sajnos nem egy mai darab :(
2, érdemesebb eladni alkatrésznek, mennyiért lehet szerintetek? Nyilván ahhoz sajnos bőven hozzá kell tenni minimum egy 100ast
3, megjavíttatni, és úgy adni el?

Mit gondoltok? Van más lehetőség?
Nagyon köszönöm a válaszaitokat előre is!!!

Üdv.: Balázs

"1848 márc. 15 16:56: Vajda fegyvereket akar szerezni a várban, reméljük, mire odaérünk, kijózanodik!"

(#12073) mobileman válasza balazs_1985 (#12072) üzenetére


mobileman
(aktív tag)

Itt az alapprobléma az, hogy a 40e forint kicsit lehúzós szagú..

Laptop javítás profi műhelyben! GPU- BGA, mindenféle chip csere, notebook szerviz! Elérhetőség, telefonszám a weboldalon-» www.reballing.hu , BMW navigáció szerviz-» https://www.bmwmodulszerviz.hu

(#12074) kreten67 válasza balazs_1985 (#12072) üzenetére


kreten67
(senior tag)

Működőképesen érne kb 40ezret a gép,hibásan kompletten max 20ezer-ért tudod eladni.
Én a helyedben nem költenék erre a gépre ,az is szép teljesítmény volt tőle hogy eddig kihúzta.
A jövőben pedig inkább intel proci és intel gpu-val szerelt notit vásárolj!
A lehúzós szerviznek meg a Kurv@....át !!!!

(#12075) MR!! válasza AshaNoR (#12065) üzenetére


MR!!
(aktív tag)

Hali !

Korábban működött akksiról is ? Elképzelhető, hogy nagyon lemerítetted és mélykisülésbe esett !

Kapcsold ki a gépet , hagyd benne az akksit (ilyenkor töltenie kellene amit jelez is) kb 15-30 percre de közbe figyeld nem e melegszik nagyon. Ha igen és esetleg forró is, akkor valószínű tönkre ment az akksid, nem szabad ilyenkor már használnod- tölteni se!

miszter

(#12076) MR!! válasza omarion23 (#12066) üzenetére


MR!!
(aktív tag)

Hali !

Sztem töltésvezérlő ic hiba az alaplapon. Korábban volt hasonló hiba itt ha visszaolvasol:

[(#11585) AsUsLaptop01]

[(#11572) kreten67]

[(#11989) kreten67]

miszter

(#12077) MR!! válasza mighawk (#12067) üzenetére


MR!!
(aktív tag)

Hali !

ebay-el még meg se próbáltad ???

[Lenovo Z580 jack aljzat]

miszter

(#12078) MR!! válasza ElectroFM (#12070) üzenetére


MR!!
(aktív tag)

Hali !

Hááát nemtom, melyik HDMI bemenetre tetted atv-re? Próbáltad mindegyiken? Közbe tv-t is beállítani (?

Esetleg [ITT] próbáld meg hátha

miszter

(#12079) Joci42


Joci42
(tag)

Sziasztok!
Alaplaphibás lett a laptopom. Szerintetek érdemesebb rendelni egyet e-bayről (20-25ezer forint körül mozognak) vagy keresni egy szervizet ahol javítanak alaplapot (nem tudom, hogy mennyibe kerülne, nem találtam róla információt)?

(#12080) Zsombibass


Zsombibass
(újonc)

Sziasztok, azért fordulok ide mert kicsit dinoszaurusz vagyok informatikai témákban és problémám van (evidens...)
Van egy acer gépem, 6-7 éve vettem, anno vistával, 2x volt rajta oprendszer installálva, mindkétszer XP, 4 éve volt utoljára, gondoltam megcsinálom megint, újra xp-t, mert már eléggé elkezdett tolakodni néha a hülyeségekkel, befagy, nem indít el ezt-azt, stb.
Felraktam újra az xp-t de utána láttam hogy nem formatálta le a c:/-t.
Újra lett téve , akkor már Win7, de a videokártya driver-t sehogy sem lehetett felimádkozni, és kötekedett vele nagyon.
Harmadszor már az XP lett előszedve, informatikus barát által, aki sok b*szakodás után végre valami agyafúrt módon felrakta.
Videókat lejátszik, de amint akármilyen játékot akarok futtatni, beakad, van hogy kékhalál, de van hogy lefagy az egész mise.
A gép egy Acer espire 5720ZG, Intel pentium T2330 (1,6 GHz, dual-core) 2 GB ddr2 ram,és egy nvidia geforce 8400 videokártya 256 mb.
Ne haragudjatok a borzalmasan szakmaiatlanságomért, és előre köszi ha akárki akármilyen okos tanácsot tud adni hogy miért van, mit tudok csinálni, mi van.
Üdv!

(#12081) MR!! válasza Zsombibass (#12080) üzenetére


MR!!
(aktív tag)

Hali !

Először le kellene (kellett volna) ellenőrizni a HDD-t (pl: HDD Sentinel), RAM-okat (MeMTest) és egy Aida rendszer stabilitás tesztet végrehajtani.

És újra leformázni HDD-t (nem a "Gyors" formázást választva) , újra partícionálni.

Egy új telepítés: XP helyett én a Win7 - 32bit-et javasolnám, a géped elbírja és jobb is.

Ha már nincs meg laptopod telepítő CD-je [innen - NVIDIA VGA Driver 8.16.11.8926 77.5 MB 2010/03/04] letöltheted.

a többi illesztőjét is: [Acer Aspire 5720ZG]

Vagy ha nem működne, akkor az Nvidia honlapjáról [innen - Geforce 8400M GS - Win7 32bit]

* valószínű nem a megfelelő videókártya driver van fent és ezért fagy le játékoknál.
** ha ragaszkodsz az XP-hez és nem akarsz újra formázni, rendszert telepíteni akkor az előbbi oldalakon megtalálhatod az XP drivereket is. Eszközkezelőben előtte nézd meg milyen verzió driver van fent most neked.

(#12079) Joci42 :

hogy érted - alaplap hibás lett .... ? Mi a konkrét hibája? Csak ez után lehet választ adni rá, hogy érdemes e vagy egyáltalán lehet e javítani.

[Dell XPS ] valószínű tud ebben segíteni neked, írj neki!

*ebay- kicsit zsákba macsak, egyáltalán működik e amit rendelsz?! reklamáció, garancia nem nagyon van. 20-25 ezer Forintért több mint valószínű, hogy ha javítható egy szervíz is megcsinálja (garanciával)

[ Szerkesztve ]

miszter

(#12082) Joci42 válasza MR!! (#12081) üzenetére


Joci42
(tag)

Bekapcsolásnál világítanak a ledek és pörög a venti, de a képernyő fel sem villan, külső monitoron sem. Mielőtt elromlott, a bekapcsolásoknál fekete, mozgó, vízszintes szemcsék/vonalak voltak a képernyőn és win7-nél néha elsötétült a kép majd néhány másodperc múlva visszajött és kiírta, hogy "a videó kártya illesztőprogramja összeomlott, majd helyre állt", de win8.1 alatt ezt nem csinálta csak a szemcsésedést. Egy Acer Aspire 1810tz-ről van szó.

(#12083) kreten67 válasza Joci42 (#12082) üzenetére


kreten67
(senior tag)

Hát ez sajnos vga hibának tűnik pedig az Intel Graphics Media Accelerator (GMA) 4500MHD vgá-ra nem jellemző ez a típusú meghibásodás.

[ Szerkesztve ]

(#12084) AshaNoR válasza MR!! (#12075) üzenetére


AshaNoR
(tag)

Szia igen!
Oké hazaértem megcsinálom, köszönöm a segítséget! :R

(#12085) Joci42 válasza kreten67 (#12083) üzenetére


Joci42
(tag)

Akkor ez nem javítható?

(#12086) Blood Mage válasza Joci42 (#12082) üzenetére


Blood Mage
(senior tag)

Nekem is PONT EZ a hibám szintén Acer laptop, gépet be tudom kapcsolni de nincs kép abszolút és semmire nem reagál. én arra gyanakodtam h tönkrement a kijelző de fene tudja, nem az én kezembe volt elromláskor, így nem tudok arról a vga-s hiba üzenetről

[ Szerkesztve ]

(#12087) MR!! válasza Joci42 (#12082) üzenetére


MR!!
(aktív tag)

Hali !

Igen ez elég VGA gyanús és talán még menthető (pl golyózás) de erről inkább egy szerelővel kellene konzultálni, látni kellene.

Addig is:

- FN bill kombival fényerő szabályzás, FN + képernyő ki-be kapcs próba

- táp kábelt kihúzni, akksit kivenni és utána nyomva tartani bekapcs gombot ~60 mp ig és utána próba

- le kellene ellenőrizni a memóriát (egyesével)

- a HDD-t kivenni (hátha úgy beindul, bár kétlem)

Ha ezek után sincs eredmény, akkor lehet gyanakodni másra (CPU VGA, táp ...)

(#12086) Blood Mage: azért egy külső kimenetre egy monitort kössél rá hátha lesz kép vagy FN + bill kombival fényerő szabályzás és képernyő ki-be kapcsolást próbálni

miszter

(#12088) Joci42 válasza MR!! (#12087) üzenetére


Joci42
(tag)

Köszönöm szépen :)

(#12089) MR!! válasza Joci42 (#12088) üzenetére


MR!!
(aktív tag)

Szívesen, de azért majd számolj be, hogy haladsz :)

Sok sikert !

u.i..: ha közbe még valami eszembe jut írok

miszter

(#12090) AshaNoR válasza AshaNoR (#12084) üzenetére


AshaNoR
(tag)

Mikor kikapcsolva töltöm nem melegszik! Viszont a töltést jelző led folyamatosan villog, ez mit jelent?

(#12091) kreten67 válasza AshaNoR (#12090) üzenetére


kreten67
(senior tag)

Rossz az akku!

(#12092) AshaNoR válasza kreten67 (#12091) üzenetére


AshaNoR
(tag)

Rendben, köszönöm! :R

(#12093) Blood Mage válasza MR!! (#12087) üzenetére


Blood Mage
(senior tag)

hoppá köszönöm nekem is ide vágott a komment! kivettem az aksit, 60mp bekapcs gomb nyomás és utána elindult :D ezzel egyébként mit csináltam? :D

:R

(#12094) kreten67 válasza Blood Mage (#12093) üzenetére


kreten67
(senior tag)

SM bus reset-nek hívják,főleg acer gépeknél gyakran megoldja a problémákat.
Sajnos láttam én már olyan tudatlan szervizt akik meg BGÁ-zták a video-chippet fölöslegesen,pedig csak ennyi volt a baja.A reball után sem ment a gép, kiforrasztottam a cmos elemet 1 percre (mert csak úgy teljes a reset) majd sm bus reset és máris működött a gép.
Nos a lényeg most szerencséd volt,de a másik hozzászólásban említett acer gép sajnos vga hibás,és az intel hd vgát kérdéses reballozni!

[ Szerkesztve ]

(#12095) Joci42 válasza MR!! (#12087) üzenetére


Joci42
(tag)

Még annyi kérdesem lenne, hogy az újragolyózás hosszabb távra nyúlt megoldást vagy csak átmeneti?

(#12096) Blood Mage válasza kreten67 (#12094) üzenetére


Blood Mage
(senior tag)

na remek elkiabáltam! :((( nekem 2x sikerült elindítani, elmentem otthonról mire hazaérek más kezébe került és azzal fogadnak hogy nincs kép.... most hiába veszem ki az aksit és 60s, már nem segít

[ Szerkesztve ]

(#12097) tothem79


tothem79
(csendes tag)

Sziasztok!

ASUS G1S laptopom monitora minden különösebb előzmény nélkül átment függőleges kottafüzetbe (fehér, illetve világos hátterű alkalmazásoknál látható halványan a függőleges csíkozás kb. 6-7 csík/csoport). Mi lehet a hiba oka? Nemrég (2-3 hete), volt videokártya chip cserés a masina. Video drivert nem engedi frissíteni, mert amint megpróbálom, a telepítés közben restartol és marad minden a régiben.

(#12098) Dell XPS válasza tothem79 (#12097) üzenetére


Dell XPS
(veterán)

Ugyanaz a probléma, vissza kell vinned, mert ez videokártya hiba "még" mindig. :K

(#12099) Dell XPS válasza Joci42 (#12095) üzenetére


Dell XPS
(veterán)

Hosszabb távra is megoldást nyújthat, de a Te esetedben chip-et kell(ene) cserélni mindenképpen, ahogy "feljebb" már kreten67 kolléga is érintette a kérdést.

(#12100) tothem79 válasza Dell XPS (#12098) üzenetére


tothem79
(csendes tag)

És ez javítható könnyen, vagy csak újabb chip cserével? Nem szívesen áldoznék már rá többet (vehettem volna egy új csúcs gépet a javítások árából).

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2020 PROHARDVER Informatikai Kft.