Hirdetés

2021. január 20., szerda

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#15001) MaTpr0F válasza Duree (#14999) üzenetére


MaTpr0F
senior tag

Kékhalált kapok akkor is, ha csökkentett módba probálok indítani. Illetve nem kellene win telepítő pendriveról bootolnia ettől függetlenül?

[ Szerkesztve ]

(#15002) MaTpr0F


MaTpr0F
senior tag

Még annyit tennék hozzá, hogy kivettem a HDD-t, úgy sem bootol még pendriveról sem. Ugyan az a hibaüzenet.
Memtest-et futtattam, lement 4x hiba nélkül. Először a ramra gyanakodtam.

[ Szerkesztve ]

(#15003) N.Szil


N.Szil
tag

Sziasztok!
Nem tudom, hogy jó helyen-e járok.
Vettem egy MSI GL62 6QD Gaming Laptoppot és a Windows 10 Home 64bit fel van telepítve, meg egy csomó felesleges program, újra szeretném telepíteni és ezt a jelenlegit törölni, de nem kaptam hozzá Windows 10 telepítő lemezt, se termékkulcsot. Honnan lehet beszerezni a Windows 10-et?
Válaszokat előre is köszönöm.

[MSI GL62 6QD Gaming Laptop]

(#15004) Duree válasza MaTpr0F (#15001) üzenetére


Duree
veterán

Gyanús nekem így az délii híd.

[ Szerkesztve ]

(#15005) ikerpatron


ikerpatron
csendes tag

Sziasztok.
Aki ért hozzá. adjon már segítséget.
Toshiba Satellite L300 csak akkumulátorról indul, nem hajlandó töltő mellett semmire.
Nem is tölti az akksit, de ugyanazzal a töltővel másik gépben viszont fel tudom tölteni ugyanazt az akksit.
Működés közben rá csatlakoztatom a töltőt, azonnal leáll a gép.
Minden más teljesen jól működik, eléggé gyors is.
Nem szeretnék másik alaplapot hozzá rendelni, jó lenne meg tudni hogy mi a hiba oka.
Szabad szemmel hiba semmi nem látható a töltő csatlakozón, teljesen szét borítottam a gépet hogy szét nézzek benne, de mindent rendben találok műszerek nélkül.
Előre is meg köszönöm a segítő választ.

(#15006) Duree válasza ikerpatron (#15005) üzenetére


Duree
veterán

A töltö áramkörben lehet egy zárlatos alkatrész.Mindenképpen szervíz a vége.

(#15007) lala42


lala42
őstag

Sziasztok.
Adott egy Samsung L-850 laptop. Bekapcsol, zúg forog, pörög, de sem külső, sem jaját kijelzőre képet nem ad. 3 procival is próbáltam, egyikkel elindul ké nélkül, a másikkal meg sem indul. Alaplapos lenne? Minden led világit, de a merevlemezé nem. Annak ellenére, hogy a HDD jó.
Valami ötlet?
Mert ha alaplapos lenne, akkor megy áruba. :DDD :R

Ami működik, azt nem kell megjavítani ___"A háború olyan, mint a mozi, hátul vannak a jó helyek. Elöl kicsit vibrál."___ BfBc2 " [PH!]MesserHUN "

(#15008) MaTpr0F válasza Duree (#15004) üzenetére


MaTpr0F
senior tag

Értem.
Akkor ez alaplap csere lesz?

(#15009) ikerpatron válasza lala42 (#15007) üzenetére


ikerpatron
csendes tag

Hm, de ha át teszem az akksit másik gépbe, ugyanaz a töltő marad és fel tölti. Nem az alaplapon van a hiba? Esetleg BIOS frissítés segítene? Mi kezeli ezt a részét?

(#15010) ikerpatron válasza lala42 (#15007) üzenetére


ikerpatron
csendes tag

Bocs Lala, Duree nek akartam a választ.

(#15011) lala42 válasza ikerpatron (#15010) üzenetére


lala42
őstag

Rájöttem :DDD

Ami működik, azt nem kell megjavítani ___"A háború olyan, mint a mozi, hátul vannak a jó helyek. Elöl kicsit vibrál."___ BfBc2 " [PH!]MesserHUN "

(#15012) ikerpatron válasza Duree (#15006) üzenetére


ikerpatron
csendes tag

Érdekes tünet. Talán jobb lesz, ha rendelek Ali ról új alaplapot, mert én innen tovább semmit nem tudok tenni. Így pocsékolja a Magyar a pénzét. Pedig jajj de tudom hogy csak pici dibag meg solder kéne. Basszus. Akkor se dobom el ezt a gépet. Jó lenne ez arra amire kell. Viszont megoldást látatlanba meg végképp.... senki nem tud. Azért írtam be, hátha mégis járt valaki már hasonlóképp.

(#15013) ikerpatron válasza ikerpatron (#15012) üzenetére


ikerpatron
csendes tag

Tuti hogy az alaplapon kell lennie valami töltés vezérlésnek. Hol? De most ha szerzek egy olyan tápot ami épp ugyanannyi fesz.t lök mint az akku max ban, akkor még ha rá kötöm az akksi helyén, lehet át játszom és gép. No de lehet megint hülye vagyok.

(#15014) Rav3n02


Rav3n02
senior tag

Sziasztok!

Dell 3542 i7-es verzió.

Hiba: kikapcsolt állapotban is csumára fogyasztja az akksit.

Több külföldi fórumon is olvastam ilyen hibáról, jellemzően Dell és Lenovo notiknál jön elő. Próbáltam a fast boot-ot kikapcsolni, de nem segített. Javasolják még az Intel Management Interface driver downgrade-t is, de azt még nem mertem.

Van valakinek ilyen jellegű tapasztalata? Az oprendszer újrahúzása lenne a legvégső megoldás...

(#15015) Vitaqo


Vitaqo
senior tag

Sziasztok!

Lenne egy NP300E5A laptop problémám. Igazából annyira nem nagy probléma, csak kicsit zavaró. A laptopba 1 hónapja tettem bele egy 480GB-os SSD-t és plusz 4GB RAM-ot. Jelenleg a laptop BIOS-ba nem tudok belépni. Indításkor F2 megnyomásával lehet(ett) belépni. Most ha megnyomom, kiírja, hogy Please wait... De nem történik semmi, csak betölt a Windows7. A gép gyors, hibamentes. SSD beépítés óta megtáltosodott. Már szétszedtem a gépet, cseréltem benne CMOS akksit, kb 30 percig ki volt véve, hogy resetelje a biost. Sajnos nem segített. SSd nélkül sem indul el a bios. Mi lehet a baj? Találkozott már valaki ilyennel?

(#15016) BFeco válasza Vitaqo (#15015) üzenetére


BFeco
aktív tag

Szia!

Én Samsung NP270E5-nél tapasztaltam hasonló jelenséget. CLEAR CMOS, RESET nem segített.
BIOS frissítés igen. "All boot options are tried. Press <F4> key to recover with factory image using Recovery or any other keys for next boot loop iteration." volt nálam a hiba üzenet.
samsung system bios update
YouTube How to update BIOS Version in Samsung Laptop (Firmware - Flash ROM - MICOM)
Remélem sikerül!

BFeco

W530, MacBook Pro (13-inch, 2019, Two Thunderbolt 3 ports), T480 - ThinkPad Thunderbolt 3 Dock, ThinkPad 10, X230, X301, X60, DS1511+, DS918+, iPhone 6 Plus, Micsig STO1104C

(#15017) Pörp


Pörp
senior tag

Hi!

Dell laptoptom képernyőjét tisztítottam ablaktisztítóval, gondoltam akkor a billentyűzetet is... Tényleg keveset tettem a rongyra, de a tisztítás után egyes billentyűk nem reagálnak. Ez volt reggel, most is ugyanez a helyzet. Kiszáradhat még, vagy irány a szervíz?

(#15018) Thief


Thief
aktív tag

Sziasztok.

Egy olyan problemam van, hogy nem kapcsol ki a laptopom kijelzoje. Ha pedig kikapcsol, leallit mindent, ergo hibernalja magat. Ez letoltesnel kicsit bosszanto, hogy vagy egesz nap a kepembe vilagit a kijelzo, vagy ha nem nyulok hozza kikapcsol es nem tolt tovabb. Tuti valami beallitas, de nem talalok semmit. Valakinek valami otlet?

(#15019) Tim82 válasza Thief (#15018) üzenetére


Tim82
nagyúr

A Windows energiagazdálkodási beállításaiban ezt pl. be lehet állítani.

Példa (Win 10-es, de Win 7-en is hasonló).

Vagy keresel valamilyen instant megoldást, mint pl. a Screen Off 2.

"You're going to negotiate with a girl, who thinks she's a space station? - When you put it like that, it does kinda sound crazy." - JVC HA-S500 fejes, desktop DDR2 modulok, mobil i3-4000M proci eladó - https://tinyurl.com/Tim82HA

(#15020) Thief válasza Tim82 (#15019) üzenetére


Thief
aktív tag

Az a bej, hogy ezeket mar probaltam. Ha kikapcsol a kikelzo, hihernalja magat. Probaltam 3 programot is, de ha azok is elsotetitik a kijelzot, hibernalja magat. Vagy megy non stop vagy egyaltalan nem.

(#15021) Tim82 válasza Thief (#15020) üzenetére


Tim82
nagyúr

Milyen laptop? Van valamilyen gyártói energiatakarékossági program, amiben lehet állítani külön a hibernálás feltételeit?

"You're going to negotiate with a girl, who thinks she's a space station? - When you put it like that, it does kinda sound crazy." - JVC HA-S500 fejes, desktop DDR2 modulok, mobil i3-4000M proci eladó - https://tinyurl.com/Tim82HA

(#15022) andriska0725


andriska0725
tag

Sziasztok. Nem rég vettem egy lenovo y700-t, AMD FX8800 és R9+R7 videókártya.
Van valami gond a wifi kártyájával. A jobb alsó sarokban a wifi ikonja jelzi, hogy van internet kapcsolat, viszont a böngésző szerint nincs. Ez a probléma kb. 10 percenként jelentkezik, és csak a gép újraindítása után áll helyre. Van valakinek valami ötlete hogy ez mitől lehet??

(#15023) Vitaqo válasza BFeco (#15016) üzenetére


Vitaqo
senior tag

Szia! Köszi! Ez jó NP300E5A laptophoz?

(#15024) Triathlete


Triathlete
aktív tag

Sziasztok!

Van a családban egy Packard Bell notebook ami már hat éves eddig jól működött (internetezésre volt használva) viszont a nyáron volt benne valami BGA csere mert nem adott a kijelzője képet, tegnap óta viszont bekapcsoláskor vagy hibernálásból visszatérés esetén nem indul el. A jelzőfények, hogy kap áramot működik és az is, hogy be van kapcsolva de nem történik semmi.
Bekapcsoláskor a venti egy mp-re felpörög majd elhalkul viszont nagyon gyengén fúj ki levegőt. Semmilyen olyan hangot nem hallok egyébként, hogy dolgozna.
Karácsonyra terveztünk laptop cserét ezt pedig a másfél éves kislányunknak szántuk, mondván youtube-ra még jó lesz mesét nézni. Menthető ez a cucc? Van esetleg valami ötletetek mi lehet a baj?

Köszönöm a választ előre is!
Kovács Krisztián

KovacsK85 / Kovács Krisztián

(#15025) Triathlete válasza Triathlete (#15024) üzenetére


Triathlete
aktív tag

Bocsánat pontosítok. Jelzi, hogy működés alatt van viszont a HDD-t használó fény nem villog ahogy szokott.

KovacsK85 / Kovács Krisztián

(#15026) Duree válasza Triathlete (#15025) üzenetére


Duree
veterán

Ha volt már BGA ic cserélve akkor valószínű ,hogy megint ugyanaz a baja.

(#15027) VkriszMail01


VkriszMail01
csendes tag

Sziasztok!

Adott egy lenovo y50-70 noti, egyik napról a másikra windows alatt az akksit jelző ikon átment üresbe, tehát a körvanal megvan csak mintha le lenne merülve az akksi, de rákattintva 100% ot mutat, ha akksiról menne kb 2 perc után gép off. Az op rendszerbe nem lehet látni aida segítségével semmit az akksiról csak a sorozatszámát.
A kérdés az lenne, hogy tutira az akksi halte meg, vagy valami egyéb elektronikai okosság.
Előre is köszi!

(#15028) Marosko


Marosko
csendes tag

Sziasztok.
Adott egy Acer Aspire V5-531-es notebook.Kicseréltem benne cmos elemet és azóta ha felkapcsolom nincs kép,nincs hang csak felpörögnek a ventik kivilágit a led majd egy idő után újraindul.Mit lehetne vele tenni?
A válaszokat előre is köszönöm.

(#15029) esde


esde
tag

Üdv!
Lenne egy Samsung NP300E5Z laptop, aminek a töltő csatlakozójából elmondás szerint "felülről kitört egy kis pöcök". Azóta nem lehet bekapcsolni, az akksija már rég nem jó. Ez orvosolható egyszerűen valahogyan?
Köszönöm!

(#15030) Duree válasza esde (#15029) üzenetére


Duree
veterán

Igen szervízben.Ki kell cserélni a tápcsatlakozót.

(#15031) Duree válasza Marosko (#15028) üzenetére


Duree
veterán

Ez elég rossz hír,de nézd meg a ramokat ,hogy esetleg nem csúsztak ki valahogy a foglalatból.Ha nem akkor nagyobb gond lehet,mindenképpen szervíz lesz a vége

(#15032) BFeco válasza Vitaqo (#15023) üzenetére


BFeco
aktív tag

Szia!

A Tiédhez való BIOS-t fogja letölteni (lásd a linkelt YouTube videot).

BFeco

W530, MacBook Pro (13-inch, 2019, Two Thunderbolt 3 ports), T480 - ThinkPad Thunderbolt 3 Dock, ThinkPad 10, X230, X301, X60, DS1511+, DS918+, iPhone 6 Plus, Micsig STO1104C

(#15033) tidy


tidy
újonc

Üdv Mindenkinek!

Olyan valóban érdekes problémám lenne, hogy a kép szerinti színes vonal villódzik, bevillan elég gyakran az 1 hónapja vásárolt Lenovo 100S-11IBY típusú Windows 10 home-os notebookom képernyőjén.

A jelenség a következő:

A megnyitott ablakok számától függően változik a hossza, kiterjedése, de csak a legalsó 2 pixelsávot érinti.
Színe a Windows színsémájának beállított színét követi.
A start menüt megnyitva a villogás megszűnik, de ha ezután belekattintok a start menübe, vagy a tálcára (a start még mindig nyitva van) akkor folytatódik a villogás. Leginkább akkor csinálja, amikor kb. 10 másodpercnél hosszabb ideig nem nyúlok a géphez.
Kb. 5 másodpercenként villan egyet.
Csökkentett módnál nincs jelen.
Képernyőfotón nem látszik.
Hdmi-n Tv-re kötve sem a tv-n,sem a laptopon nincs jelen.
Ha egy Youtube videót pillanatmegállítózok, és leteszem a háttérbe nincs jelen.
60hz-es alapértelmezett képfrissítésnél van jelen, ha a másik, 48hz-es lehetőséget választom szintén nincs jelen.
A tálcától független, mivel ha a tálcát a képernyő tetejére teszem, akkor is a képernyő alja csinálja ezt, a tálca nem.
Valamikor a kurzor mozdítására, vagy gombnyomásra villan.
A lenovo hardverteszt programja semmiféle hibát nem észlel egyetlen hardverelemmel sem.

A windows többször teljesen vissza lett állítva, driver frissítve, a probléma fennál jelenleg is.

Hardver vagy szoftverhiba? Kérem aki látott ilyet, és meg tudja mondani mitől lehet, segítsen! Hálásan köszönöm előre is!

[ Szerkesztve ]

(#15034) Omega81


Omega81
senior tag

Sziasztok, remélem, jó helyre írok. Adott egy Acer Aspire 6930G. Samsung 971p monitorra szeretném kirakni a képét. Ugye a notin VGA kimenet van, monitor pedig DVI. Vettem egy átalakítót, aminek a VGA fele apás, a DVI anyás. Bedugtam, hát nem történik semmi, mint ha ott sem lenne. Mi a javaslat?

(Kisebb probléma, hogy egy Ps/2- es Logitech billentyűzet boldog tulajdonosa vagyok, és vettem egy ilyen átalakítót, ami USB-s billt varázsolna elvileg, de hát ott is se kép, se hang.)

[ Szerkesztve ]

értékelt üzletek: 42+ 0-

(#15035) Tim82 válasza Omega81 (#15034) üzenetére


Tim82
nagyúr

Analóg (D-Sub) videójel kimenetből nem fogsz tudni digitális videójelet varázsolni.

Inkább vegyél egy HDMI-DVI átalakítót, mivel HDMI is van rajta, közvetlenül a D-Sub kimenet mellett (a képen pont jobbra van a D-Sub kimenettől).

[ Szerkesztve ]

"You're going to negotiate with a girl, who thinks she's a space station? - When you put it like that, it does kinda sound crazy." - JVC HA-S500 fejes, desktop DDR2 modulok, mobil i3-4000M proci eladó - https://tinyurl.com/Tim82HA

(#15036) Tim82 válasza Tim82 (#15035) üzenetére


Tim82
nagyúr

A másik problémádra: jó pár olcsó USB-PS/2 átalakító gyakorlatilag kalap trágyát nem ér, az első, ami használható volt számunkra, az ez.

"You're going to negotiate with a girl, who thinks she's a space station? - When you put it like that, it does kinda sound crazy." - JVC HA-S500 fejes, desktop DDR2 modulok, mobil i3-4000M proci eladó - https://tinyurl.com/Tim82HA

(#15037) Omega81 válasza Tim82 (#15035) üzenetére


Omega81
senior tag

Köszönöm szépen! :R

Ui.: 1890,- Ftért már nem ragaszkodom a Logitech billentyűhöz. Abból a pénzből veszek valami alap USB-s billt azt kész.

értékelt üzletek: 42+ 0-

(#15038) Tim82 válasza Omega81 (#15037) üzenetére


Tim82
nagyúr

Azt az átalakítót máshol vagy más márkanév alatt szerintem meg lehet venni olcsóbban is. :)

"You're going to negotiate with a girl, who thinks she's a space station? - When you put it like that, it does kinda sound crazy." - JVC HA-S500 fejes, desktop DDR2 modulok, mobil i3-4000M proci eladó - https://tinyurl.com/Tim82HA

(#15039) icons


icons
addikt

Sziasztok!

Egy ismerősömnek ez történt a laptopjával. A pöcök, ami összetartaná a gépházat is letört, úgyhogy ezért nyílt ki.

Ha jól sejtem, az egyetlen javítási lehetőség, ha cserélik a házat (vagy legalábbis azt a részt rajta) esetleg bontott alkatrészekből.

Foglalkoznak valahol ilyennel, hol lenne érdememes utánanézni?

Köszi!

[ Szerkesztve ]

(#15040) Duree válasza icons (#15039) üzenetére


Duree
veterán

Ez topcase csere ahogy látom, ha megírod a gép pontos típusát megmondom mennyibe kerülne a javítása.

(#15041) tothantal27


tothantal27
csendes tag

Sziasztok!

Van nálam egy Toshiba A300D típusú laptop,ami már meghaladja a képességeimet.
Hiba:
Hol bekapcsol és működik,hol nem.Ha bekapcsolt,teljes értékű használat lehetséges,játék,internet stb...,hibátlanul megy,akár egész nap.
Ha nem kapcsol be,akkor a minitor sem indul és a vinyó led sem villog,hogy menne.Próbáltam 2 fajta táppal is de semmi.Ezt a jelenséget ugyan azon a helyre téve is produkálja,tehát kontakt hiba kizárva,legalábbis gondolom.Próbáltam vinyó és 1 db memória modul használatával is de semmi nem vátozik.Szétszedve sérülés égésnyom nem látszik.
Valakinek esetleg ötlete merre induljak?

Előre is köszönöm
Sziasztok
Anti

Nem vagyok új csak elhagytam a régi e-mail címem emlékeztető válaszát!:-)

(#15042) SunMount3r


SunMount3r
veterán

Sziasztok, gondoltam a kérdésemre ez a legalkalmasabb Topic.:

Az aksi élettartalmáról és megkíméléséről lenne kérdésem:

2011 környékén itt (vagy a másik Topic-ban) azt tanácsolták, hogy a noti-ból mindenképpen érdemes kivenni az akkumlátort, ha hosszabb ideig van hálózati adapterre kötve használva.. Mivel hosszabb ilyen használat után "csepptöltést" kaphat, ami rontja az aksi élettartalmát.

Ezzel szemben (most hogy aktuális lett), a neten találtam néhány ellenkező véleményt is, miszerint teljesen felesleges kivenni és ez a csepptőltés dolog is csak egy rémhír, amolyan "urban legend" és semmivel nem lesz hosszabb élettartalmú az aksi, ha kiveszem a gépből és elrakva tartam valahol a fiók mélyén, mintha folyamatosan benne lenne a gépben, még hálózati adapterre kötött hosszútávú használat során sem.

Hát, akkor azt kérdezném, hogy a kettő közül melyik állas pontnak higgyek?

(Tegnap este volt egy kb. 6x-megismétlődő rapid áramszünet a környéken, így kénytelen voltam előásni az aksit és visszatenni a gépbe. De amúgy már kb. 2012-óta kivett aksival használom a noti-t.)

(Ja és amúgy egy 2011-es alsó-közép kategóriás Samsung notiról lenne szó, ha számít valamit az aksi évjárata és típusa szempontjából.)

Köszi! :)

[ Szerkesztve ]

(#15043) littlerock


littlerock
aktív tag

Sziasztok!

Adott egy Lenovo G 580 laptop, és meglepő dolgot produkált.
- egyik indításnál (hibernálásból ébresztés) a Lenovo feliratnál nem jutott tovább, még a BIOS-t se ajánlotta fel,
- ez után fél napig ki volt belőle szedve a HDD és az aksi is ki volt véve,
- összerakva elindult, de egy üzenetben lemezhiba miatt újraindítást kért
- ez után felállt a rendszer, de a tálcáról eltűntek a dolgok, start menü nem létezett, Visual C++ hibaüzenetet dobott fel... :Y

Gondoltam újra felrakom a nagyszerű Win10-et... de a gép elfelejtette, hogy van benne DVD meghajtó...
a BIOS-ban sincs, nem csak a Win alatt... :W

A DVD-t kicseréltem egy másikra, ami biztosan működik... semmi változás...

Van erre valamilyen gyógymód? :F

Magyarok vagyunk, nekünk mindenből a fele elég, az sem baj, ha kétszer annyiba kerül...

(#15044) pataslogeza


pataslogeza
aktív tag

Sziasztok.
Vettem egy dell latitude d830 laptopot, aminek az a baja, hogy nincs kep a kijelzon.
Amikor megnyomom a bekapcsolo gombot, elindul a vincseszter es fut amig le nem allitom de a kijelzo fekete marad. A kijelzo biztos jo mert teszteltem egy masik gepen, a memoria modulokat is kicsereltem, de a hiba maradt.
Mi lehet a baja?

(#15045) Lengyi


Lengyi
aktív tag

Üdv! Kéne egy kis help. Minap raktam a laposba (asus-n551jk) egy ssd-t, felhúztam rá a win10-et, bekaptam egy spywaret... mindezt 10 perc alatt. Úgy voltam vele inkább kezdjük az egészet előröl. BIOSból eltűnt az opció, hogy usb-ről bootolhassak, sehogy se jött össze, aztán valamiért kiválasztottam a cd/dvd opciót (kíváncsi voltam rá mit reagál, mivel az odd helyén van most már a hdd) Azóta csak fekete képernyő. Szétszedtem, kivettem az elemet, hagytam pihenni, semmi. Különböző billentyűkombinációk hada de semmi. A visszajelző ledek közül a töltőre reagál, caps/numlockra nem. Több ötletem nincs, segítséééég!!! :W

(#15046) Omega81 válasza SunMount3r (#15042) üzenetére


Omega81
senior tag

Szia!

Ez az akkumulátor típusától függ. Új akksiknál valóban az van, hogy 100%- on feltöltött akksit töltőn hagyni olyan, mint ha egy izmot állandóan feszítve tartanál. Régebbieknél van ez a "csepptöltés", szerintem ott igaz a dolog, hogy nem számít, sőt jobb, ha nem merül le magától teljesen csutkára, mert onnantól vége.

Ha baromságot írtam, majd kijavítanak. :R

értékelt üzletek: 42+ 0-

(#15047) Omega81 válasza pataslogeza (#15044) üzenetére


Omega81
senior tag

Alaplap.

értékelt üzletek: 42+ 0-

(#15048) Omega81 válasza Tim82 (#15038) üzenetére


Omega81
senior tag

Köszönöm amúgy, megoldottad a problémát. Lett egy HDMI-DVI átalakító, és egy USB billentyűzet.

értékelt üzletek: 42+ 0-

(#15049) pataslogeza válasza Omega81 (#15047) üzenetére


pataslogeza
aktív tag

Hello.
Az alaplapon van minden ami a gepet mukodteti, cpu, gpu, chipset, bios, stb.
Mit ertesz az alatt hogy alaplap?

(#15050) Duree válasza Lengyi (#15045) üzenetére


Duree
veterán

Ez igen érdekes hiba,valószínű ,hogy a biosz kapott egy fertözést.Két megoldás is van a javításra.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2021 PROHARDVER Informatikai Kft.