Hirdetés

2019. november 13., szerda

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13901) Dell XPS válasza Allmegvalto (#13900) üzenetére


Dell XPS
(Ármester)

Szintén videokártya hiba.

(#13902) amdathlonxp válasza Allmegvalto (#13900) üzenetére


amdathlonxp
(aktív tag)

Üdv igen reball-ozni kell sajnos :K

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13903) MightyEagle


MightyEagle
(csendes tag)

Sziasztok!Asus T200-ról van szó.
A hangnál véletlenül letiltottam a mikrofont.Utána hiába akartam feloldani,azt írta ki,hogy nincs telepítve hangeszköz.
Leszedtem a drivert,újratelepítettem,és még mindig nem működik.
Külsőleg csatlakoztatott mikrofont se ismer fel.

(#13904) euktud


euktud
(csendes tag)

Sziasztok!

Ezt írja ki a laptop amikor lefagy!
2-3 éves Asus laptop, első ránézésre megkímélt használattal...de fogalmam sincs mi váltja ki a kék halált és a kiírt üzenetéből "én" nem lettem okosabb. Légyszi segítsetek ha tudtok!
https://drive.google.com/open?id=0B4XutaTEX5D8czFnal9hZmR5Sk42cTlQWUtIUDZDeWNUNFVJ

[ Szerkesztve ]

(#13905) Jennon888


Jennon888
(csendes tag)

Sziasztok. Adott egy Dell E5520 laptop, ami bár jól működik Windows 7-tel, de a 10-zel nem jön ki. A probléma, hogy a 10-nél naponta legalább 1x kifagy, ezt kétféleképpen csinálja. Van úgy, hogy megáll az egész kép, egeret nem lehet mozgatni, a másik eset, elsötétül ugye a kép 5 perc múlva, s visszamegyek mondjuk fél óra múlva, de nem lehet felébreszteni,ilyenkor csak hosszan kikapcsolás segít. Nem nagyon értek hozzá, de számomra furcsa kicsit, hogy 4 éves gép nem jön ki a win10-zel, miközben ilyen 7-8 éves laptopokon is vígan fut. A paraméterei egyébként: Core i3 2310m, hd3000, 4gb ddr3, 250gb hdd, Win7 Pro (eredeti). Szerintetek?

(#13906) kreten67 válasza Jennon888 (#13905) üzenetére


kreten67
(senior tag)

Felejtsd el a win 10 ,mert jelenlegi állapota egy szarfészek,majd amikor már jön belőle végleges verzió vagy egy javítócsomag. Nagyon sok notebookon használhatatlan jelenlegi állapotában.

(#13907) Jennon888 válasza kreten67 (#13906) üzenetére


Jennon888
(csendes tag)

Valóban? Akkor megnyugodtam. Olyat is mondott valaki, hogy azonnal felejtsem el a win10-et, öreg a laptopom hozzá...oké. Tehát akkor azt mondod várjak vele. Mondjuk jó lenne, ha Júliusig kijavítanák, nem szándékozom megvenni, ha ingyen is frissíthető. Köszi szépen.

[ Szerkesztve ]

(#13908) .Benett


.Benett
(tag)

Sziasztok !
Egy kis segítségre lenne szükségem. :F
Adott a családi (általam rendkívül utált, de a nők szeretik, szerintem mások is szenvednek ezzel így) Asus Eee...
Ő egy x101-es modell abból is az a szerencsétlenebbik fajta amiben egy 8Gb mSATA SSD van gyárilag.
Egy Ubuntu futott eddig rajta és most egyik percről a másikra hibával indul, nem tud mounting műveletet végezni így a grafikus felület nem tölt be megáll...
Gondolkodtam és arra jutottam, adok neki egy Androidot, x86 lévén. A probléma jelensége , hogy a benne lévő mSATA SSD-t nem tudom formázni se particionálni... se win telepítől, se android telepítővel, se linux telepítővel , se bootolható USB particionálóval... nem tudok mit csinálni vele olyan mintha a mSATA vezérlője megsérült volna és nem engedi kezelni.
Hova tovább ? :F

... mert mérnökök nélkül, a tudomány csak filozófia ...

(#13909) Novák Péter válasza Dell XPS (#13895) üzenetére


Novák Péter
(csendes tag)

Köszönöm a segitséget.
Most jöttem a szerelőtől, 200+ kilométert utazva, + 12000 forint munkadijjal szegényebben, az Ő szavait próbálom ismételni.
Ebbe a gépbe valaki durván belenyúlt. Hőlégfúvóval. Olcsó, gagyi kinai pasztával. A kábeleket házilag pótolgatták. Magától a hiba nem jöhetett volna elő. Ennyi jut most eszembe, hirtelen.
Ja, igen. Az akkumulátor a merülés sebességéből itélve kb. 10 (!) perces! Ez kicsit messze áll az igért 2 órától!
Röviden: ez a gép nem egy megóvott valami, amit az eladó igért, hanem egy összekókányolt romhalmaz. Ami, hála a kolléga szakértelmének, és a ráforditott 1,5-2 munkaórának, most működik.
Pedig, az eladó (igen, hardveraprós) állitása szerint még a rendszergazdájuk is átnézte a laptopot, és mindent rendben talált vele...

Okulásképp, mindenkinek, aki esetleg használt gépet akarna venni... :W

(#13910) Dell XPS válasza Novák Péter (#13909) üzenetére


Dell XPS
(Ármester)

Örülök, hogy sikerült megoldani. :)

Előjöhetett volna "magától" is (ezért javították, ill. mókolták), de így tényleg nem volt korrekt eladni. :(

(#13911) Novák Péter válasza Dell XPS (#13910) üzenetére


Novák Péter
(csendes tag)

Csak vicces, egy budapesti tanár igy ad el valamit, ellenben pl egy nyiregyházi ismeretlen tökéletes árut küld postán...
(továbbra sincs hosszú i-m.... :( )

[ Szerkesztve ]

(#13912) kreten67 válasza Novák Péter (#13911) üzenetére


kreten67
(senior tag)

Mindegy hogy hol és kitől,de használtan AMD-s gépet soha nem vásárolunk(módjuk én az újat se tanácsolnám)! Valahogy mindig ez a vége. Az eladód szerintem tudta hogy átver.
Gyakran bga javítok úgy gépet ,hogy a gép tulaja kéri tőlem "csináljam a lehető legolcsóbb gányolást mert úgyis eladja valakinek" ,bár én csak egyféleképpen szoktam javítani és nem tudom ilyenkor mi az elképzelése a megrendelőnek (ne használjak fluxot :DDD vagy használt golyóval csináljam :DDD vagy ne kapcsoljam be a BGA állomást hanem hőlégfúvózzak :DDD esetleg oda se nézzek álljak háttal :F vagy mi f@..... ).

(#13913) kreten67


kreten67
(senior tag)

Egyébként meg BOLDOG KARÁCSONYT így utólag és BÚÉK mindenkinek!!!!!!!!!!!

(#13914) Pulsar válasza kreten67 (#13912) üzenetére


Pulsar
(veterán)

Ne használj alsó fűtést... sok áramot meg spórolnál vele :D

(#13915) Pulsar válasza .Benett (#13908) üzenetére


Pulsar
(veterán)

Ki kéne venni azt a wincsit és berakni egy gépbe, hogy a wincsi a halott, vagy az alaplap...

(#13916) taxi


taxi
(aktív tag)

Sziasztok!

Segítséget szeretnék kérni.
- Samsung R540
- 3 éves
- Nincs kép sem a kijelzőn, sem a hdmi kimeneten.
- A gép Budapesten van. Egy olyan szerelőt ajánljatok légyszíves akár priviben, aki megbízható, és nem vág meg így karácsony után. :B
- Köszönöm.

Dell P2417H

(#13917) .Benett válasza Pulsar (#13915) üzenetére


.Benett
(tag)

USB live Androidot vagy Linuxot betölti, ebből gondolom, hogy nem lap.
Mivel mSATA így nem tudom máshol kipróbálni :/

... mert mérnökök nélkül, a tudomány csak filozófia ...

(#13918) NEMO1968 válasza Novák Péter (#13909) üzenetére


NEMO1968
(őstag)

Szerintem ez egy többszörös átverés volt.
A tanárnál kinyiffant a gép.
Elvitte valahova,ahol jó pízér összegányolták neki,mert nem konyít a dolgokhoz.
A rendszergazda tesztelte a komponenseket,minden OK volt,de Ő nem szedte szét.
Működött.
Jóhiszeműen eladta,hiszen nem szedte darabokra gondolom,hogy ellenőrizze a javítást.
Nálad kibukott a hiba,és szidod az eladót,félig-meddig jogosan.
Ebből a történetből szerintem csak az akksiért lehet az eladót hibáztatni.
Sajnos ilyen is van!!!

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13919) amdathlonxp válasza taxi (#13916) üzenetére


amdathlonxp
(aktív tag)

Üdv
[Killhates]

Whatsapp on keresetek légyszi!! +4915175260023

(#13920) taxi válasza amdathlonxp (#13919) üzenetére


taxi
(aktív tag)

Köszönöm. :R

Dell P2417H

(#13921) kreten67 válasza NEMO1968 (#13918) üzenetére


kreten67
(senior tag)

Azért simán el tudnám képzelni a tanár urat egy hőlégfúvóval a kezében remegni egy kis haszonért,miközben épp a kamu rendszergizdás dumát rakja össze a fejében.
Az igazságot csak egy székbe kötözve, a körme alá szöget verve :O árulná el nagy nehezen,de ugye ez nem fog megtörténni így marad a képzelőerő.

(#13922) Atlon


Atlon
(újonc)

Sziasztok!

Toshiba C660D laptop, Athlonp340-es proci, 320gb hdd, 3gb ram, Radeon 4200 vga.

Netezés közben elment a kép, és újraindítás után sem jött vissza. Ledek mennek, cooler pörög, de kép nincs. Szervíz felejtős, átbacnak, lehúznak, vagy nem foglalkoznak vele, max nagy részegységek cseréje sok ropogós 10ezresért. Maradt a Ytube és a gugli. Az ott írtakat végigpróbáltam, akksi ki, bekapcsoló gombal reset, kijelző megvilágítása lámpával, külső monitor. Perifériák egyesével való leszedése, és bekapcsolgatás, gombelemcsere. Eredmény nincs.

Ekkor már hardver hibára gyanakodtam erőssen. Próbálgatás közben kb 30-40 bekapcsolás, kép abszolút nincs. Fórumokon olvastam, hogy a túlmelegedés miatt a toshibáknál az alapla forrasztásai képesek megolvadni. Hőlégfúvóval pár perces melegítés megoldhatja a problémát. Ehhez sajnos nem volt felszerelésem, de nekiálltam darabokra szedni a gépet, hátha látok az alaplapon valami érdekeset. Nem láttam semmit, így összeraktam. Még egy bekapcsolás reménytelenül, de a kijelző nem indul. Újra ytube, ahol láttam egy videót, hogy a tag a billentyűzet szalagkábelét lecsatlakoztatva elindítja a gépet, és el is indul neki. Mondom ezt még megéri megpróbálni utoljára, mielőtt a kukába helyezném a leendő boldog új roma tulajdonosának. Legnagyobb meglepetésemre beindult, és azóta már túl van egy win10-es telepítésen, és hibátlanul működik a gép, kb 40 óra használat van már benne több újraindítással.
Kérdésem: okozhatta a helyreállást a billentyűzet lekötése, vagy a vak véletlen csupán, hogy pont akkor kezdett el érintkezni egy szakadás, vagy szűnt meg egy zárlat? Vajon mire számíthatok a jövőben? Tartós tejet már nem merek venni ennek a gépnek. Kinek mi a véleménye, találkozott már valaki valaha ilyen jellegű hibával, pontosabban orvosolt-e már az általam leírt megoldással valaki ilyen hibát?

[ Szerkesztve ]

(#13923) NEMO1968 válasza Atlon (#13922) üzenetére


NEMO1968
(őstag)

Szia!
Csipogni nem csipogott?
Sz.v.sz bill. hiba,esetleg a vezérlő adta meg magát.
Ki kéne próbálni másik bill.-el is,illetve visszacsatlakoztatni a sajátját.
Ha marad a hiba,jöhet a másik bill.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13924) Atlon válasza NEMO1968 (#13923) üzenetére


Atlon
(újonc)

Bocsánat, èn fogalmaztam pontatlanul. Nem csipogott, ès az elindulás után visszakötöttem az eredeti billentyűzetet, tehát a gép az eredeti gyári formában működik tovább. Éppen csak az a 30_40 alkalom zavar, amíg az istennek se volt hajlandó elindulni a keyboard le majd visszakötèse előtt

(#13925) Clown-corp


Clown-corp
(tag)

Sziasztok .
Volna egy RM tipusu laptop .
Asus 3000 vagy vmi ilyesmi az alaplap benne ..
az miert van ha felrakom a videovezerlöt a Intel gm950 et akk egy 20-40 perc mulva elmegy a kép . vagy fekte lesz .. vagy szurke . de a lenyeg hogy tudom vilagositani és sötiteni a kijelzöt de semit nem latni.. ujra inditas utan ujra van kep.. ha nincs fenn a driver akk hibatlan .. mi lehet a gond.. ugy tudom hogy az inteles cuccok nem adjak meg magukat

(#13926) Dell XPS válasza Clown-corp (#13925) üzenetére


Dell XPS
(Ármester)

Megadta magát sajnos, vezérlő hiba.

(#13927) Clown-corp válasza Dell XPS (#13926) üzenetére


Clown-corp
(tag)

köszi búék

(#13928) zs-mate


zs-mate
(tag)

Sziasztok!

2015 novemberében vásárolt ASUS K501L az alany, a hiba pedig a következő: 2 hónap normál működés után elkezdett irreálisan hangos lenni, terheléstől függetlenül.

Alapjáraton, teljesen szűz windowst futtatva 40 fok körüli a gép, cpu terhelés pár százalék, a cpu fan viszont magától felpörög akár 4000 körüli fordulatra (korábban játékoknál produkált csak ilyet).
Ölben/ágyban nem volt használva, ennyi idő alatt lehetetlen hogy tisztítani kelljen :F

Próbáltam biosban CPU cooling profile után keresgélni, de nagyon basic a cucc ami rajta van, még a fordulatszámot/hőfokot se találom a laptop biosában.

Kérlek segítsetek mi lehet a probléma, hardveres/szoftveres egyáltalán, garis +a hűségprogram része a masina, szóval nem probléma ha elromlott, csak jó lenne tudni mi lehet a baja.

Előre is köszi :R
Máté

(#13929) Clown-corp válasza zs-mate (#13928) üzenetére


Clown-corp
(tag)

Szerintem . mivel 2 hónapos a gép ne is meditálj. tovább ,hanem vigyed vissza garanciába... de ez csak az én véleményem

(#13930) libus


libus
(őstag)

Üdv!

Először is BÚÉK Mindenkinek! :)
Olyan problémám van a laptopommal (kb. 6-8 éves) két napja, hogy bekapcsoláskor az első indításkor nem indul el. :(
Bekapcsoláskor eljut a Win 10 lógóig, de pörögni már nem pörög alatta azok a pontok, és már ez nem is jelenik meg, s kikapcsol vissza a gép itt ezen a ponton. :(((
Be lenne ragadva a bekapcsoló gombom? Mert közbe jópárszor rá kell nyomnom, mire be tudom kapcsolni a gépet. Az szórakozna? A gép kb. 1,5 hete lett újra telepítve, így nem gondolok Windows hibára.
Bár tegnap volt olyan, mikor kapcsoltam ki a gépet, hogy nem kikapcsolt, hanem újraindult. :Y
Valakinek lenne ötlete mi lehet a baja a gépemnek? :F
:R

Xiaomi Mi 9T

(#13931) amdathlonxp válasza libus (#13930) üzenetére


amdathlonxp
(aktív tag)

Üdv
Ha a win betöltésekor hal meg egy gép az álltalában vga hiba mert a winel indul a vga drivere csökkentett módban sem tudsz be menni az op rendszerbe és ha be jutsz le kellene tiltani a videovezérlő driverét ,,,,,
de más hv is csinálhat ilyet .....(ami a winel indul)
esetleg sm bus reset próbaként ,memória ki be egyesével slot okban cserélgetve ..hdd ellenőrzése

én ezekkel próbálkóznék :R

bekapcs gombot kízárnám mert az nem ok arra hogy nem lép tovább ...

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13932) Clown-corp válasza amdathlonxp (#13931) üzenetére


Clown-corp
(tag)

Hdd? hiba esetleg ? pont egy olyan résznél van ,ahonnan nem tud betöltelni és rossz a hdd?? vagy esetleg híd hiba. De szerintem jönnek a profik ,és majd mondanak ők valami okosat .

(#13933) libus válasza amdathlonxp (#13931) üzenetére


libus
(őstag)

A gép csak az első bekapcsoláskor csinálja, hogy a Windows lógónál kikapcsol.
Utána megnyonva újra a bekapcsoló gombot, simán minden hiba nélkül elindul a gép. Szóval elindul a gép, csak indításkor szórakozik.
Így mire tippelsz?
A kollégám most mondta, hogy 2 napja volt egy frissítés, ami az alaplapra kihatott, mert azóta problémái vannak az alaplapi drivereivel.
Lehet nekem is egyszerűen ez a frissítés okozza a jelenlegi hibát?
Persze kipróbálom ha hazaértem, s eltávolítom...

Xiaomi Mi 9T

(#13934) #63761920


#63761920
(törölt tag)

Sziasztok!
Van egy asus laptop és nem tudok usb-röl boot-olni Windows Op. telepítőt!
Mit kell beállítani a bios-ba hogy F12-vel bootoljon?
Sehogy nem akar kijönni az-a ablak ahol látom a választást hogy CD;-HDD;-vagy a pendrive lenne ki írva!

(#13935) amdathlonxp válasza libus (#13933) üzenetére


amdathlonxp
(aktív tag)

Igen így teljesen más ,szerintem akkor az lesz a gond amúgy win10 el vannak gondok ilyen téren. állísd vissza rendszer vissza állítással ha lehet..

(#13934) cooi111

nem tudom milyen típus de van amelyik asus nál esc re adja ki a boot opciót

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13936) libus válasza amdathlonxp (#13935) üzenetére


libus
(őstag)

Köszi a segítséget! ;)
Kipróbálom, eltávolítom az utolsó frissítést!
Azt még hadd kérdezzem meg (most jutott eszembe), hogy az mitől lehet, hogy a gép bekapcsolásakor kb 1 percig a kijelzőm vibrál. Ezt pár hónapja csinálja.
Aztán ez kb. 1 perc után abba marad.
Ujabban úgy érzékelem, hogy egyre erősebb a vibrálás.
Remélem nincs összefüggés a bekapcsolási hiba s ez között. Remélem azt csak tényleg a frissítés okozta.

Xiaomi Mi 9T

(#13937) king.mp válasza libus (#13936) üzenetére


king.mp
(aktív tag)

Töltőt kihúzva csak akksiról is villódzik? (ha igen, akkor lehet inverter, táp, lvds kábel hiba)

https://www.facebook.com/King.Mc.Modding/

(#13938) amdathlonxp válasza libus (#13936) üzenetére


amdathlonxp
(aktív tag)

Üdv
Az elég sok mindentől lehet milyen gép ez pontosan mert azt még nem irtad ,és nem mind egy pl hogy ledes vagy ccfl a kíjelző,próbáld más szögbe állítani az lcd hogy akkor is csinálja-e? Illetve aksi nélkül csinálja,avagy aksiról üzemelve csinálja e ...van amikor az adapter úgy megy tönkre hogy ugrál a feszültsége ez vagy szalagkábel szokott ilyeneket csinálni...de lehet ezer más oka csak kéne tudni milyen masina ez illetve pl bios szinten is vibrál vagy csak rendszer alatt stb

de lehet mélyebben gyökerező probléma is..de az majd ha ezeket letisztáztuk..

fanatikus lettem :D

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13939) libus válasza amdathlonxp (#13938) üzenetére


libus
(őstag)

Asus K70IJ laptopom van. Csak Hdd helyett SSD van benne, meg 4 Gb RAM
Mindegy hová állítom a kijelzőt, akkor is vibrál.
Ha jól emlékszem, akkor aksiról menve is vibrál.
Bekapcsolás után vibrál már s kb. 1-1,5 perc múlva hagyja abba.

Xiaomi Mi 9T

(#13940) amdathlonxp válasza libus (#13939) üzenetére


amdathlonxp
(aktív tag)

Üdv ez a típus hires az alaplap hibáról az egyik leg gyakoribb a táp ellátás fat ek hibája ,illetve a bga hiba ..szerintem az első az ami nálad meg van..........
nem olyan vészes a javítása ,de nézesd meg szakemberrel .......persze ez csak az én véleményem lehet mások írnak okosabbat...

Whatsapp on keresetek légyszi!! +4915175260023

(#13941) libus válasza amdathlonxp (#13940) üzenetére


libus
(őstag)

Oké, köszi azért! :O :R
Nem is hallottam erről, hogy ez a típus híres erről. :(
Melyikek megbízhatóak? Mert jó lenne egy olyan laptop, amiben van Dedikált kártya is..

[ Szerkesztve ]

Xiaomi Mi 9T

(#13942) amdathlonxp válasza libus (#13941) üzenetére


amdathlonxp
(aktív tag)

Helló
nem tudok ebben tippet adni sajnos ,de van ilyen topic milyen notebookot vegyek vagy valami ilyesmi a neve ott bíztosan segítenek.

Whatsapp on keresetek légyszi!! +4915175260023

(#13943) mezis válasza libus (#13941) üzenetére


mezis
(nagyúr)

[link]

mezis

(#13944) Clown-corp válasza Dell XPS (#13926) üzenetére


Clown-corp
(tag)

driver csere ota 3napja hibátlan:D ilyet se láttam, pedig 16-18 órákat megy

(#13945) Dell XPS válasza Clown-corp (#13944) üzenetére


Dell XPS
(Ármester)

jó hallani a változást. :K

(#13946) Clown-corp válasza Dell XPS (#13945) üzenetére


Clown-corp
(tag)

Utolsó hozzászólásom . szóval ugyebár Inteles a Vga .. És amivel a hibát produkálta az az utolsó extreme graphics2 volt. kerestem egy régebbi sima extreme graphics drivert,és ezzel hiba nélkül megy. Köszi még egyszer . Clown-Corp

(#13947) Dell XPS válasza Clown-corp (#13946) üzenetére


Dell XPS
(Ármester)

Intel a grafikus vezérlő nem jelenti, hogy védett vagy az alaplap hiba ellen. Sajnos. Tényleg nagyon jó hír amit írtál, legközelebb ajánlani fogom, nem leszek negatív. :W :D

[ Szerkesztve ]

(#13948) kreten67 válasza amdathlonxp (#13940) üzenetére


kreten67
(senior tag)

Ne ijesztgesd a tulajt ,mert a K70ij nem problémás gép,bga probléma meg pláne nincs (intel cpu + intel hd vga)
,egyetlen hiba ami nem túl gyakori ,de előfordul a töltésvezérlő chip hiba és az könnyen orvosolható!

(#13949) gabag28


gabag28
(tag)

Sziasztok!

Lenovo E125 hibajelenség a következő. Power gomb megnyomásra a notebook nem kapcsol be, a működés státusz jelző led se világít ilyenkor. A hiba először hónapokkal ezelőtt jelentkezett, olyankor akku ki-be és hetekig jó volt. Mostanában viszont már naponta előfordul és az akku ki-be se segít már. Aztán van, hogy a sokadszori akku ki-be, illetve táp ki-be után egyszer mégis sikerül bekapcsolni. Viszont ha leállítom (kikapcsolás vagy hibernálás) a következő bekapcsolás megint nem fog menni, de ha csak alvó üzemmódba kapcsolom a gépet onnan a power gomb megnyomásával gond nélkül elindul. Mire utalhat ez a hibajelenség?

(#13950) libus válasza kreten67 (#13948) üzenetére


libus
(őstag)

:Y
Húúúh, a hsz-d sokkal jobb volt olvasni. :K
Sokkal nyugodtabb vagyok, hogy nincs akkora baj.
Már elhittem az eddigi válaszokból, hogy problémás gépem, van, s lehet, hogy hamarosan meghall.
Akkor csak töltésvezérlő hiba okozza bekapcsoláskor a kép vibrálást, meg hogy elsőre nem kapcsol be?
:R

Xiaomi Mi 9T

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.