Hirdetés

2019. december 8., vasárnap

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#8001) Dell XPS válasza taurus198905 (#7999) üzenetére


Dell XPS
(Ármester)

Szia,

Milyen laptopról van szó? BIOS-ban a SATA AHCI mód, amikor az XP-t telepítetted? Azaz érzésem, hogy egy külső partíciónáló programmal le kellene gyalulnod az egész merevlemezt, mert valami nem sikerült és azért nem indul el a telepítés. Az is jó, ha külső házban letörlöd és megformázod. Utána menni fog...

[ Szerkesztve ]

(#8002) dreako84


dreako84
(csendes tag)

Sziasztok! Nekem van egy fujitsu simens amigo gépem a hiba a következö a gép bekapcsol (mennek a ventilátorok de a hdd nem) de nincs kép ha sokáig szenvedek vele akkor vhogy sikerül elinditani de 15-20 perc után elmegy a kép és ha ujra inditom semmi! légyszi segitsetek!!!!! :O

[ Szerkesztve ]

(#8003) Dell XPS válasza dreako84 (#8002) üzenetére


Dell XPS
(Ármester)

Szia,

Nincs jó hírem Neked, ez alaplapgyanús eset. Amit írsz az azt jelenti, hogy lábbal állsz a "power" gombon és akkor sem akar bekapcsolni? Ránéztél már esetleg a merevlemez állapotára, mondjuk egy HD Sentinel programmal (amikor működött még)?

Húúú Jedi Knight, the force be with you! You will need it to switch to light speed to get this notebook working again!!

[ Szerkesztve ]

(#8004) KSparrow válasza ravail (#7994) üzenetére


KSparrow
(aktív tag)

Nagyon szépen köszi a válaszokat!
A touchpad még nem akkora gond, úgys használom, a fényerő-szabályozás miatt aggódtam, de ezek szerint nem hiba.
Köszi mégegyszer!

Nokia kérdéssel forduljatok hozzám nyugodtan! 808 PV - Lumia 1020 yellow - OnePlus 3 - Mobilmementók

(#8005) ravail válasza KSparrow (#8004) üzenetére


ravail
(senior tag)

Szívesen!

(#8006) Nunder


Nunder
(őstag)

Üdv!

Adott egy HP Compaq 6735b notebook.
Ismerősöm kérte meg hogy jelentsem a problémáját, hátha tudunk valamit kezdeni vele, mielőtt szervizbe vinné. Ebből következik, hogy nincs előttem a gép, távgyógyítást szeretnék alkalmazni, igyekszek minden lényeges információt közölni.

A történet úgy kezdődött, hogy a gép lecsukott fedélből ébredve sötét képernyővel válaszolt, és semmilyen külső behatás nem keltette életre. Ezek után egy manuális kikapcs-bekapcs után szintén csak a sötét képernyő fogadja az úriembert. Nyilván sem egy BIOS, sem boot-menü nem csalogatható elő. A HDD felpörög, de a visszajelző led-ek csak elvétve villannak párat. Windows DVD-ről sem lehet bootoltatni ebből kifolyólag.

Garancia már nem él sajnos, úgyhogy ha javítható/megérné javítani, akkor valami alternatívát szeretnék hallani.

Én videokártya vagy alaplap parára gondolok, mert TV-re kikötve sem ad képet a csoda.

“It's the job that's never started as takes longest to finish.”

(#8007) Dell XPS válasza Nunder (#8006) üzenetére


Dell XPS
(Ármester)

Szia,

Itt minden AMD-és, úgyhogy ennek tényleg nagy a valószínűsége, hogy az alaplappal lesz a gondotok sajnos. A hibajelenség is arra utal egyértelműen, ezért nem is javaslok semmit. Természetesen lehet javítani gyorsan és szakszerűen. Kell segítség ebben?

[ Szerkesztve ]

(#8008) jagyugyaerik


jagyugyaerik
(tag)

Sziasztok!

Lenne egy egy kis égési sérülésem. Kérdezném, hogy érdemes-e foglalkozni vele?
Köszi a válaszokat előe is! Itt a kép: Kép

Erik

[ Szerkesztve ]

(#8009) bull84ghia válasza jagyugyaerik (#8008) üzenetére


bull84ghia
(őstag)

Sokat napozott? :U

Hazámat szolgálom...............ameddig tart a cérna :

(#8010) D@niel


D@niel
(őstag)

Sziasztok,

adott egy asus noti. Az fn+hangerő fel/le gombra nem reagál, de másra igen, pl. képernyő tekergetésre. fn+esc-re (vagyis némítás) megint csak nem reagál.

bekoszolódott volna a gomb? megoldás?

köszi,
D@niel

Hominem te esse memento_🖋️

(#8011) jagyugyaerik válasza bull84ghia (#8009) üzenetére


jagyugyaerik
(tag)

Mióta az 50 faktoros a legerősebb napozóolaj azóta... Nagyon vigyázni kell!

(#8012) Dell XPS válasza jagyugyaerik (#8008) üzenetére


Dell XPS
(Ármester)

Szia,

Nem tudok ránagyítani, a kérdésed lényege: meghalt valami és érdemes-e javítani?

(#8013) jagyugyaerik válasza Dell XPS (#8012) üzenetére


jagyugyaerik
(tag)

Igen, mert nem indul agép emiatt. Viszont kormos a lap az alkatrész körül. A gazdája gondolkodik, hogy venne újat. Bár ha javítható, akkor nem biztos, hogy megválna a régi jól megszeretett gépétől.

(#8014) Dell XPS válasza jagyugyaerik (#8013) üzenetére


Dell XPS
(Ármester)

Ide be kell várni "mesterünket", mit mond az újraélesztés lehetőségéről....

(#8015) Konpet


Konpet
(csendes tag)

Sziasztok, lenne egy kis kérdésem. Van egy Albacomp M66S notim, már úgy vettem, hogy nem adott képet. Töltést felveszi, gombra bekapcsol, vinyó-venti-ledek elindulnak, mintha rendesen elindulna a gép. Nem tudok semmit az előéletéről, csak remélem, hogy nem bga baja van. Ami érdekes, hogy rammal és ram nélkül is ugyan úgy indul, lehet esetleg a memória a ludas? A hétvégén hoznak próbálni ramot meg cpu-t, de addig kihull a maradék hajam. :D Valami ötlet, hogy mit próbáljak tenni vele? :R

(#8016) Dell XPS válasza Konpet (#8015) üzenetére


Dell XPS
(Ármester)

Szia,

Nézd meg külső monitoron is a megjelenítést. A memória modulokat felváltva nézd meg (egy legyen kint a gépből), akár slot-onként is, nehogy ott legyen a probléma (érintkezés is lehet).

(#8017) Konpet válasza Dell XPS (#8016) üzenetére


Konpet
(csendes tag)

Szia! Külső monitoron sem ad képet, nem tudom, hogy ennél a típusnál alapból küldi a jelet vga kimenetre már bekapcsoláskor? Csak egy db 512-es ram van benne, az próbáltam már mind2 slotba, a baj, hogy jelenleg nem tudom még másik gépben sem kipróbálni. Azaz egy Toshiba Sat Pro L300-ba igen, de az nem indul el vele, nem tudom, egyáltalán jó-e bele. (ddr2-ddr2)

És köszönöm a gyors választ! :C

[ Szerkesztve ]

(#8018) Konpet


Konpet
(csendes tag)

A Toshiban pedig egy db 2gigás van, ha jól tudom, az meg az Albába nem jó...

[ Szerkesztve ]

(#8019) Dell XPS válasza Konpet (#8018) üzenetére


Dell XPS
(Ármester)

Az Albacomp-ba: DDR2 533MHz-és memória modul van, a Toshiba-ba: DDR2 800MHz-és memóriával rendelkezik. Próbáld meg elindítani a 800-as modullal, hátha... :F

(#8020) Konpet válasza Dell XPS (#8019) üzenetére


Konpet
(csendes tag)

Próbáltam, nem jó. Albacom leírásában is azt írja, hogy max 1gigás modult tud fogadni. Bár nem tudom miért.. De megpróbálom mégegyszer, hátha.. :))

(#8021) Dell XPS válasza Konpet (#8020) üzenetére


Dell XPS
(Ármester)

Chipset: VIA VN896 + VT8237A VIA PN800
Grafikus meghajtó (videókártya): VIA/S3G UniChrome Pro IGP (64 MB, alaplapra integrált)
Memória: 1 GB (2 x 512 MB) DDR2 RAM (max. 2 GB)

[ Szerkesztve ]

(#8022) Konpet válasza Dell XPS (#8021) üzenetére


Konpet
(csendes tag)

Kipróbáltam most mindkét foglalatban, ugyanúgy, mint ha nem is lenne benne ram. Sejtésem szerint az a 2G az 2X1 lehet. Amúgy most így jobban megnézve az Albacompban a ram alatt ami volt védőragacs/fólia (alaplapot védi) eléggé össze van olvadva.

[ Szerkesztve ]

(#8023) Konpet


Konpet
(csendes tag)

Amúgy ha van valakinek ilyen, vagy segít: bekapcsoláskor bal oldali led folyamatosan világít, majd balról harmadik bekapcs után pár mp-vel villan egyet. Vinyó rögtön felpörög, proci-venti ha bekapcsolva hagyom idő után elindul (bekapcsoláskor egy pillanatra felpörög).

(#8024) Dell XPS válasza Konpet (#8022) üzenetére


Dell XPS
(Ármester)

Az azt jelentette, hogy így jöttek annó, de 2GB-ig bővíthető. Nekem az a gyanús, hogy a chipset-nek el kellett volna indítani. Nem sípol, fütyürészik ha nem észleli a memória modul hiányát? Le kellene töltened egy user manual-t, hogy milyen billentyűzet-kombóval tudod kitenni a megjelenítést.

(#8025) Konpet válasza Dell XPS (#8024) üzenetére


Konpet
(csendes tag)

Semmit nem sípol sehogy sem. User Manuált végigolvastam, fn+f7-el lehet kitenni, de szerintem csak miután felállt a rendszer, legalábbis nálam addig nem csinál semmit.

(#8026) Konpet válasza Konpet (#8025) üzenetére


Konpet
(csendes tag)

Amúgy egy általános kérdés: ha bga hibás a laptop, akkor bekapcsolásnál a monitornak nem kellene attól még "világítani", azaz kihatással van a háttérvilágításra is?

(#8027) Dell XPS válasza Konpet (#8025) üzenetére


Dell XPS
(Ármester)

"bekapcsoláskor egy pillanatra felpörög"

Ez egy önellenőrző folyamat minden bekapcsolásnál, vagy eddig másképpen tapasztaltad, akár a HDD-vel együtt? Szóval van ami eltér a megszokottól esetleg vagy minden ugyanaz "fekete" kijelzővel? Akku, HDD, nélkül is próbáltad?

Szerk: előszokott fordulni, hogy egy-egy pillanatra éled a kijelző, ill. a gép. Ezt egy láb is okozhatja, még produkál kontaktot...

[ Szerkesztve ]

(#8028) Konpet válasza Dell XPS (#8027) üzenetére


Konpet
(csendes tag)

Igen próbáltam már akku és hdd nélkül is, de ugyan ez.

(#8029) Konpet válasza Dell XPS (#8027) üzenetére


Konpet
(csendes tag)

Pontosan nem tudom, hogy eddig hogy indult, de a héten/hétvége felé kapok próbázni egy full ugyan ilyet, akkor majd le tudom írni.

(#8030) Dell XPS válasza Konpet (#8029) üzenetére


Dell XPS
(Ármester)

Akkor majd jelzel, reméljük nem megint a típusra jellemző hibával állunk szembe...

(#8031) Konpet válasza Dell XPS (#8027) üzenetére


Konpet
(csendes tag)

Hát szegény kis gépem ugyanazt a hibát produkálja, de azt legalább atom stabilan. :)) Holnap megsürgetem azt a próbadarabot, addig is köszönöm a segítséget, ha megjött, akkor biztosan írok még. :R

(#8032) Dell XPS válasza Konpet (#8031) üzenetére


Dell XPS
(Ármester)

Oksi, várjuk és segítünk!

(#8033) Nunder válasza Dell XPS (#8007) üzenetére


Nunder
(őstag)

Ha esetleg tudnál hozzávetőleges ajánlatot vagy infót mondani, akkor lehetne róla szó. Privátban megbeszélhetjük.

“It's the job that's never started as takes longest to finish.”

(#8034) Dell XPS válasza Nunder (#8033) üzenetére


Dell XPS
(Ármester)

Szia,

Rendben, küldök privit!

(#8035) DNSx


DNSx
(csendes tag)

sziasztok!
Tanácsotokat szeretném kérni a következőben:
Adott egy tavaly augusztusban vásárolt Lenovo IdeaPad Z580. Egyetlen -ámde borzasztóan zavaró- hibája, hogy a bal oldali zsanér le/fel nyitáskor hangosan "kattog", a kijelző mozgatása sem egyenletes, hanem darabos, olyan mintha szorulna valami a zsanérnál. Ráadásul pont a zsanér felett, a vékony műanyag burkolat egy kis részen el van válva a kijelzőtől (mintha nem lenne odaragasztva).
Ugyebár garanciális, szóval normális esetben nem lenne kérdés a garis javítás. Csak az a bökkenő, hogy jelenleg nem tudom sajnos hetekig nélkülözni a gépet lengyelországi kirándulása idejére.
itt egy kis történet a garanciális javításról...
Kérdés, hogy érdemes-e megnézetni valamilyen szervizzel, ill. meg tudnák-e szerintetek csinálni garanciavesztés nélkül (természetesen pénzért)?
köszi előre is :))

(#8036) Dell XPS válasza DNSx (#8035) üzenetére


Dell XPS
(Ármester)

Szia,

Találkoztam már vele és valóban garanciális probléma. KillHates kolléga tud Neked segíteni ebben, keresd meg PM-ben légyszíves.

[ Szerkesztve ]

(#8037) tomi319


tomi319
(tag)

sziasztok, van nekem egy Lenovo y570-es laptopom, mely kb 2-3 hónapja mindig elfelejtette az időt és bekapcsoláskor visszaállt az eredeti beállításokra, és 2010-es dátumra, ha nem volt folyamatosan áram alatt.
Ez elmúlt, úgyhogy 2-3 napig nem húztam ki a gépet, de most előjött egy hasonló problémám amivel még nem találkoztam, s nem tudom mi okozhatja. A probléma ismét az órával van, mégpedig ha nincs bent aksi, vagy épp töltődik akkor az óra nem akar menni. Mintha megállna az idő. Lehet rá valami egyszerű megoldás vagy inkább szerviz? Az igazság az hogy reggel direkt megnéztem, 21:00-át mutatott és ma délután 4-kor is ezt az időpontot mutatta mint aktuális idő. A gép májusban lett vásárolva újonnan. :)

(#8038) Dell XPS válasza tomi319 (#8037) üzenetére


Dell XPS
(Ármester)

Szia,

elsőre az mondtam volna, hogy BIOS Battery csere (ez sem kizárt még), majd összezavarodott a rendszeridő, ami miatt nem ártana egy BIOS reflash. Szóval ez szerintem szerviz inkább, már a CMOS miatt is...

(#8039) tomi319 válasza Dell XPS (#8038) üzenetére


tomi319
(tag)

szia, köszi, ahogy néztem most a lenovo oldalát van egy bios update szerinted érdemes lenne megpróbálni? :)

(#8040) Dell XPS válasza tomi319 (#8039) üzenetére


Dell XPS
(Ármester)

Akkor igen, tudod hogyan kell? (biztonsági odafigyelések)

(#8041) tomi319 válasza Dell XPS (#8040) üzenetére


tomi319
(tag)

Laptopon még nem csináltam, de ahogy olvastam a readme-t ott úgy kell mint egy sima windowsos telepítést. Mire érdemes figyelni?

(#8042) pocokxx


pocokxx
(Közösségépítő)

Most látom, hogy van ilyen topik... Elnézést, hogy először nem ide írtam: [link]

"Egyformának lenni mindenkihez. Emberfeletti nagy szív kell ehhez." - Reményik Sándor

(#8043) Seaga


Seaga
(csendes tag)

Sziasztok!
A nálam jobban hozzáértőktől kérnék véleményt az alábbi hibával kapcsolatban.
Van egy 3-4éves Acer laptopom és az utóbbi időben bekapcsolás után betölt a win7, de amint megnyitok egy oldalt a gép
kijelzője elsötétül és csak a power gomb hosszas nyomvatartásával tudom kikapcsolni, másra nem
reagál. Ezt kb. 3-4x megismétlem, mire működőképes lesz a rendszer, kivétel nélkül minden alkalommal.
Néha az elsötétedés helyett különböző színeket vált egymásutánban, néha kék képernyő valamilyen atipmag.sys hibaüzenettel. Minden driver a legfrissebb, nem találtam a neten sem mi okozhatja.
Van esetleg valami tesztprogram amit érdemes lenne futtatnom, ami jelezné, hogy hol a gond?
Lehet hardveres hiba akkor is, ha a 4. ujraindítás után már jól működik?
Nagyon megköszönnék bármilyen ötletet vagy segítséget, mert teljesen elakadtam és szeretném megszüntetni ezt a hibajelenséget!
Köszönöm,
Gábor

(#8044) Dell XPS válasza tomi319 (#8041) üzenetére


Dell XPS
(Ármester)

Igen, letöltöd és indítod az exe.-t. Akku legyen feltöltve, felesleges automatikusan induló programok letiltva, pl. vírusirtó.

(#8045) Dell XPS válasza Seaga (#8043) üzenetére


Dell XPS
(Ármester)

Szia,

VGA illesztő gond. Ha leszeded, akkor is ez a tünet?

(#8046) Seaga válasza Dell XPS (#8045) üzenetére


Seaga
(csendes tag)

Kipróbálom, de előtte azért megkérdezem, mert nem vagyok túl hozzáértő, ha eltávolítom az illesztőprogramot akkor attól még működni fog a rendszer?

(#8047) Dell XPS válasza pocokxx (#8042) üzenetére


Dell XPS
(Ármester)

Szia,

Az alaplapon hibás a táp-áramkör, ezért csinálja ezt a jelenséget: "egymás" nélkül nem megy..

Szerk: javítható probléma, amennyiben igénylitek! :)

[ Szerkesztve ]

(#8048) Dell XPS válasza Seaga (#8046) üzenetére


Dell XPS
(Ármester)

Természetesen csak megváltozik a felbontás..

Szerk: majd egy típust is kérnék szépen, köszi! :)

[ Szerkesztve ]

(#8049) Dell XPS válasza pocokxx (#8042) üzenetére


Dell XPS
(Ármester)

"Sem akksi nélkül, csak hálózatról; sem akksiról hálózat nélkül"

Újraolvastam és a fentieket rosszul értelmeztem. Amennyiben be sem kapcsol, akkor a chipset-el van a probléma.

Elnézést!

(#8050) Seaga válasza Dell XPS (#8048) üzenetére


Seaga
(csendes tag)

ATI HD4670
Acer Aspire 8935g
Eltávolítottam az illesztőprogramot, újraindítottam a gépet, most rendben ment minden. Elkezdte autómatikusan letölteni az illesztőt de a telepítés már sikertelen volt.
A felbontásom maradt 1920x1080.
Hol keressek illesztőprogramot és egyáltalán szükséges-e?
Köszönöm.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.