Hirdetés

2019. november 19., kedd

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#16001) z0d1@Ku$ válasza Truman (#16000) üzenetére


z0d1@Ku$
(aktív tag)

Esetleg hdd helyett egy ssd és plusz pár gb ram jót tesz majd neki és akkor talán a start menü nem fog laggolni :D

[ Szerkesztve ]

(#16002) Vitaqo válasza Duree (#15996) üzenetére


Vitaqo
(senior tag)

Sajnos nem segített. És még az órát és a dátumot sem felejtette el. Pedig vagy 1 órára rövidre zártam. Se akku, se tápfesz nem volt rajta.

(#16003) dugo_ válasza Vitaqo (#16002) üzenetére


dugo_
(veterán)

A cmos elem abban a gépben az alaplap bill felől oldalán van, lebontottad addig?

https://www.youtube.com/watch?v=lvphrUxiU_U

Igazi felhasználóbarát tervezési gyöngyszem. ;]

[ Szerkesztve ]

(#16004) Vitaqo


Vitaqo
(senior tag)

Hát annyira, hogy kivettem az alaplapot ès úgy szedtem ki az elemet.

(#16005) Rorobert


Rorobert
(újonc)

Sziasztok!
Lenne 1 kérdésem,vettem nemrég egy jó állapotú Toshiba satellite c660-1x7 masinát,sajna hűtés problémája van mint mostanra kiderült,hirtelen melegszik a Cpu,Gpu,ventije reagál,de max langyos levegőt fúj ki még átpasztázás után is,erős a gyanú,hogy a réz cső nem hozza ki a meleget,sérült lehet,nézelődtem,ritka ez a tipusú hűtő,csak 1et találtam Ebay-on,kérdés,hogy javítható e ez,ami valószínűleg folyadék mentes már,vagy inkább be kell fektetni a talált használt ugyan ilyenbe,ami szállítás alatt is sérülhet.

(#16006) Duree válasza Rorobert (#16005) üzenetére


Duree
(veterán)

Itt segítenek neked.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#16007) Duree válasza Vitaqo (#16002) üzenetére


Duree
(veterán)

Ez fene mód érdekes mer az órát mindenképpen el kellett volna felejtenie. Nálam ez a módszer általában beválik.
öket keresd meg, segítenek.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#16008) Szilofon


Szilofon
(tag)

Van egy Asus K52JT laptop,a hiba az hogy be kapcsoláskor van hang,de utána már semmi.
Mi lehet ez?
Be számított laptop,jó lenne ha a hang probléma meg szűnne,igaz van hozzá BT hangszóró,de azért még sem ugyan az.

[ Szerkesztve ]

Remek napom volt, egészen addig, amíg fel nem keltem.(491 pozitív,0 negatív)

(#16009) dugo_ válasza Szilofon (#16008) üzenetére


dugo_
(veterán)

Nézd meg live Linux-szal pendrive alól, ha ott jó, akkor szoftveres gond. Rossz driver töltődik be, vagy valami meg van borulva a Win-ben.

(#16010) Szilofon válasza dugo_ (#16009) üzenetére


Szilofon
(tag)

Azt meg hogy kell?Nem vagyok kocka :)

Remek napom volt, egészen addig, amíg fel nem keltem.(491 pozitív,0 negatív)

(#16011) dugo_ válasza Szilofon (#16010) üzenetére


dugo_
(veterán)

Letöltesz egy Ubuntut, kiírod Rufus-szal penre és bebootolod a "Try Ubuntu without installing" opciót választva.

(#16012) Szilofon válasza dugo_ (#16011) üzenetére


Szilofon
(tag)

Értem,akkor meg kérek valakit erre.Amúgy Win 10 van rajta,ott nem lehet valamivel meg nézni?

Remek napom volt, egészen addig, amíg fel nem keltem.(491 pozitív,0 negatív)

(#16013) dugo_ válasza Szilofon (#16012) üzenetére


dugo_
(veterán)

Hát ezzel pont azt zárnád ki, hogy a Win10-nek (vagy bármilyen arra telepített drivernek, szoftvernek) köze van a hibához.
Esetleg az Eszközkezelőben le kéne pucolni az audio drivert és valami másikat kézzel felrakni.

Jack csatlakozón fülessel van hang?

[ Szerkesztve ]

(#16014) Ciccuka válasza Szilofon (#16008) üzenetére


Ciccuka
(addikt)

Távolítsd el az eszközkezelőből a driver-ét: Törölje le az eszköz illesztőprogramját opcióval. Majd indítsd újra és feltelepíti magától a legfrissebbet.

🏎️ 🏁

(#16015) Sequadon


Sequadon
(tag)

Sziasztok,

Párom Lenovo B560 gépét pucoltam ki és pasztáztam újra. Csináltam már ilyet, bár sajnos ezt a modelt nagyon le kell bontani egy ilyen művelethez. Letisztítottam a régi pasztát, letörölgetem alkoholos fültisztító pálcával a lapkát és a hőcső alját, majd új pasztát raktam fel. Kifújtam a ventilátort és a bordát is. Összeraktam, de nem indul. Felpörög a venti, majd leáll, aztán kis idő múlva ismét pörög és így megy amíg hosszan nyomva ki nem kapcsolom. Képet nem ad, nem is sípol. Újra szétszedtem, ellenőriztem mindent, újra össze, de semmi sem változott. Képernyő szalagkábelt is néztem, helyén van. Külső D-Sub csatin sem ad semmit.

Látnoki segítségetek kérném, hátha van valami jó ötlete valakinek. Ha így marad nem lesz vacsora... :(

Köszönöm!

Egyik szemem sír, a másik üveg...

(#16016) Dell XPS válasza Sequadon (#16015) üzenetére


Dell XPS
(Ármester)

Táp, akku nélkül nyomd 1 percig a bekapcsoló gombot, majd akku nélkül indítsd újra.

(#16017) Sequadon válasza Dell XPS (#16016) üzenetére


Sequadon
(tag)

Szia,

Megpróbáltam, de semmi. Próbáltam az elemet is levenni róla 10-15 percre, de az sem segített. :F

Egyik szemem sír, a másik üveg...

(#16018) Dell XPS válasza Sequadon (#16017) üzenetére


Dell XPS
(Ármester)

Memória modulokat mozgasd át, és hdd nélkül próbáld indítani.

Felváltva egy-egy memóriával ellenőrizd le!

[ Szerkesztve ]

(#16019) Sequadon válasza Dell XPS (#16018) üzenetére


Sequadon
(tag)

Hát ez bejött. :R :R :R
Azt korábban próbáltam már, hogy RAM nélkül mit csinál, de most átraktam a másik slot-ba és láss csodát... Viszont csak hogy tanuljak is belőle, miért nem jó az alsó slot-ban? Visszaraktam próbából oda, de ott ugyanúgy meg sem mukkan.

Köszönöm a segítséget! BÚÉK!

Egyik szemem sír, a másik üveg...

(#16020) IGreenViktor


IGreenViktor
(újonc)

Sziasztok!

Van egy Acer Aspire E1 571G típusú laptopom, (2014-ben vásárolt),a baj 2017.12.31-én történt...
Modolt biost frissítettem rajta (Insyde 2.21).A frissítés sikerült (usb-ről).Beállítottam az advanced menüben néhány videókártyával kapcsolatos dolgot hogy a <PEG> másodlagos dedikált (nvidia gt 710m) videókártyát is használja,ez is rendben ment,bootoltam ssd-ről, a windows 8.1 egy kék halállal köszöntött. Utána semmi fekete képernyő, leszedtem a gyártó oldaláról az eredetit, az exéből kiszedtem az .fd -fájlt és irány a bios frissítés Fn+Esc kombinációval. Szóval próbálgattam egy párszor a pendrive nem villogott úgy mint az előbb.... semmi, újra és újra...

Mit javasoltok?Lehet menteni?

Antal Viktor - 2019

(#16021) Sheperd1031


Sheperd1031
(újonc)

Sziasztok és BÚÉK!

Adott egy Clevo P170SM noti integrált HD Graphics 4600-zal és egy dedikált Quadro K5100M-mel, Windows 10 telepítve, PremaMod biossal.

Az a gondom, hogy olyan, mintha az Optimus nem működne megfelelően, nem tudja néha eldönteni a kártya, hogy programok használatakor melyik kártyát használja. Egy-két játéknál megfelelően működik(Far Cry Primal: itt mondjuk ki is lehet választani, hogy melyik kártyát használja; Wolfenstein II..), de van, amelyiknél mindenképpen az integráltat akarja használni(Fallout 4, Far Cry 4..)...Heaven benchmarknál csak OpenGL módban működik, DirectX 9-11-ben az integráltat használja..Furmarknál tökéletesen működik...

Windows 8.1-en úgy tűnt, hogy működik, de ott is csak egy régebbi, Geforce gtx 880m driverrel(ami eredetileg is benne volt), 381.89-es verziószámmal és modolt .inf fájllal...Most próbálom a drivereket, hátha van amelyikkel minden program működik, de nem tapasztalok változást..Mondanom se kell, a Windows azt mutatja, hogy a kártya tökéletesen működik, az illesztőprogram hibátlan, akár Quadro, akár Geforce driver van rajta.
Próbáltam már letiltani az integráltat, letörölni az illesztőjét, Nvidia 3D beállításoknál a dedikált kártyát raktam prioritásnak..

Előre is köszönök bárminemű segítséget!

Ui.: Tudom, hogy a Quadro nem játékra való, a tanulmányaim miatt vettem ezzel, csak beleférne néha egy kis játék is..na.. :))

(#16022) zsolti_20


zsolti_20
(senior tag)

Sziasztok! Először is Boldog Újévet mindenkinek!
Sajnos az első hozzászólásom egy rossz tapasztalat a laptopommal kapcsolatban, ezért is tévedtem ide.
Adott egy Asus ROG G751JY laptop, amiben egy Intel Dual Band Wireless-AC 7260 WiFi van.
Mostanában elkezdett rosszalkodni és folyamatosan megszűnik a WiFi kapcsolat. Hirtelen semmi előzmény nélkül egy sárga felkiáltó jel lesz a WiFi ikon mellett és megszűnik a kapcsolat, de ez teljesen random módon. Van hogy 5 percenként csinálja, de van hogy bírja 12 órán keresztül is. Úgy vettem észre ha valamivel játszok ami elég nagy internet kapcsolatot igényel pl GTA V akkor gyakrabban történik ez.

Magától persze nem kapcsol vissza, csak ha újra indítom a laptopot vagy ki-be kapcsolom a WiFi-t. De akkor valamiért picit szaggat az egész laptop pár mp-re. Próbáltam kikapcsolni már azt a lehetőséget is hogy energia megtakarítás miatt kikapcsolhatja automatikusan , illetve teljesítmény centrikusra van állítva a séma.
Már a drivert is frissítettem, sőt a windows is újra telepítettem már. Találkozott már valaki ilyen problémával?

(#16023) NEMO1968 válasza zsolti_20 (#16022) üzenetére


NEMO1968
(őstag)

Szia!
Ha van rá lehetőséged, próbáld ki kábellal is a neted úgy, hogy a WiFi-t kikapcsolod, letiltod.
Nálam is van néha ilyen hiba( sokszor 10-15 percig nincs net ), szolgáltatói oldalon van gond.
Nem T-H..os vagy véletlenül?
Azok sz@..ak újabban az egészre.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#16024) zsolti_20 válasza NEMO1968 (#16023) üzenetére


zsolti_20
(senior tag)

Épp most találtam itthon egy kábelt, megy a teszt jelenleg. BT Internetem van, angliai internet szolgáltató. A fura az egészben hogy senkit nem dobál le Wi-Fi-ről csak engem.

(#16025) .Farkas.


.Farkas.
(tag)

Sziasztok!

Van egy HP 650 G2 Noti ami egyszer csak nem kapcsolt be. Toltot kimertem elmeletileg jo.
Szetszedtem a notit kb csak az alaplap van rajta es a bekapcsolo gomb. Hiaba nyomom meg csak fel sem porog.. Van valakinek otlete mit tudnek kimerni meg rajta?

(#16026) xors válasza .Farkas. (#16025) üzenetére


xors
(senior tag)

Bekapcsoló gomb tuti jó? Akkuval sem csinál semmit? CMOS elem? Töltésre ad valami visszajelzést, hogy áram alá került?

[ Szerkesztve ]

Instagram photosite: @sebestyensoma ---- www.sebestyenphoto.hu

(#16027) Duree válasza .Farkas. (#16025) üzenetére


Duree
(veterán)

Ilyenkor általában a tápvezérlés pontosabban az egyik vagy több varisztor ic megy tönkre. Lehet cserélni öket de nem igazán olcsó megoldás és inkább szakemberre bíznám a bevizsgálást és a javítást is.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#16028) Elims


Elims
(addikt)

Sziasztok!

Egy barátomnak kellene egy kis segítség laptop témában.
Bármilyen tipp vagy ötlet jól jönne:

"Sziasztok! Segítene valaki ? Van egy siemens amilo laptopom 2.4ghz Intel core 2duo ,2gb ddr 2ram . Bovitettem 4gb-ra egy ugyan olyan Hz futó Samsung ddr2es 2gbos rammal, ami benne is volt. Azóta folyamatosan újra indul , telepítve is lett Windows 7 64bitel.
Azóta is csinálja, a ram is ki lett cserélve , meg is lett cserélve a kettő. 
Mi lehet a baj ?"

Előre is köszönjük!

(#16029) Blue Thunder


Blue Thunder
(senior tag)

Üdv!

Van egy laptop nálam 3 éves asus x55...
Olyan problémát produkált (elmondás szerint), hogy egyszer csak video nézés közben kikapcsolt és azóta be se kapcsolt. Először tápot bemértem, megvan a 19V, csumára szétszedtem, ahol vannak mérési pontok mindenütt megvan a 19v, memóriánál a 1.35, satánál 12V. Viszont azt vettem észre hogy bedugva hálózaton (itt jegyzem meg hogy full szétszedve van az alaplap az asztalon), meleg a proci illetve a rajta levő hűtőlefogatás.....na most laposban nem vagyok annyira jártas de valahogy az az érzésem hogy ennek nem kéne melegnek lennie :F

Telefonszámom: 06-30-6-570-800 +++ Ha írok PM-et tisztelj meg azzal ha bent jársz hogy válaszolsz!!!

(#16030) Blue Thunder válasza Blue Thunder (#16029) üzenetére


Blue Thunder
(senior tag)

Nah...full kitakarítás után, pasztázás, összeszerelés és működik. Vinyó 100/95 hibás szektor nincs, 9 gyanus lett megvizsgálva nem talált semmit (mondjuk laposban hamar tönkremennek ez tapasztalat). Reinstall 8.1 volt rajta, 10-et nyomtam rá....folyamatban de úgy néz ki idáig minden jó

Telefonszámom: 06-30-6-570-800 +++ Ha írok PM-et tisztelj meg azzal ha bent jársz hogy válaszolsz!!!

(#16031) Elims válasza Elims (#16028) üzenetére


Elims
(addikt)

A megoldás: újra kellett pasztázni.Ez volt az utolsó ötletem és bejött. :-)
Csak azért írtam,hogy ha legközelebb vki ide jön ilyen problémával,ez is legyen a tanácsaitok között. ;-)

(#16032) Matthew06


Matthew06
(újonc)

Sziasztok!
Nemrégiben vettem új laptopot: Asus x556uv (x556uv-xo297d).
Windows 10 fut rajta, 64 bites.
Olyan problémám jelentkezett, alvó állapotból nem mindig ébred újra. Főként, ha akkumulátorról megy, de ez sem törvényszerű. Már frissítettem a BIOS-t, valamint sokat olvasgattam a témában, de csak nem sikerült helyre állítanom. Tudnátok ötletet adni, segíteni, mi lehet a gond? Köszönöm!

(#16033) baalika


baalika
(tag)

Sziasztok!

Van egy MSI GE70 2PC laptopom. Tökéletesen muzsikál, két villámgyors ssd meg egy nagy hdd van benne win 10 pro, kb 3 éves, utoljára nagyjából 1-másfél éve állítottam rajta utoljára, reinstalltam, szépen beállítottam és azóta csak élvezem, egyetlen problémáját egy hete vettem észre, hogy nem tudom elérni rajta a bios/uefi-t. Restartnál del gombbal, vagy win 10 alól a troubleshooting/ "uefi firmware settings" restarttal ugyanazt a problémát hozza elő. Fekete képernyő bal közép felül egy nem villogó vonalkurzorral. Innen csak power gombbal tudok menekülni. De utána továbbra is perfekt 5 másodperces windows bootot produkál.
Próbáltam összes hdd sdd ki, ugyanez.
Táp, aksi kihúz, power gomb 30 másodpercig, vissza, ez elvileg bios reset lenne, de ugyanígy nem adja. MSI help center program szerint a bios verzió a legfrissebb honlapon található. Csináltam EC firmware frissítést, tökéletesen végigment, de továbbra sem érem el a bios menüt.

Nem emlékszem már, hogy legacy bios-t állítottam e neki de most kicsit meg vagyok kavarodva az uefi-bios különbségeken ha alaplap/bios/uefi hiba lenne nem teljesen értem hogy hajlandó bootolni, honnan tudja a boot sorrendet? Csináltam egy usb-s win10et, a troubleshooting menüből tudom erre bootoltatni a gépet. (?!) Az oprendszer ssd-men pedig van 100 megás efi particio gondolom erről találja meg magát de honnan tudja a sorrendet? Szóval belezavarodtam a mitmiértbe.
Win10 factory reset, vagy inkább usb-ről full letisztázós reinstall az egyetlen amibe még nem mentem bele, de ez varázslat lenne nem értem az uefi/bios chipet miért hozná elő.

http://forum.notebookreview.com/threads/black-screen-when-trying-to-go-into-bios-or-stuck-at-msi-screen.789775/

ehez hasonló a problémám de más laptop/bios verziom van, az enyém elvileg nem flashelhető windowsból.
Mivel próbálkozhatnék még?

"helpmeobiwankenobi you'remyonlyhope"

(#16034) pokerdani50


pokerdani50
(csendes újonc)

Sziasztok!

Van egy Asus Gl502VS laptopom.

A problémám az lenne, hogy a laptopnak a jobb oldali ventillátora mindenféle ok nélkül elindul és magas fordulatszámon pörög. Ahogy a beillesztett képen is látható semmi megeröltető nem fut a gépen de mégis úgy pörög minta játszanék DOOM-al vagy Battlefield 1-el full grafon.
Próbáltam a notebook fan controllal (itt látszódott hogy ténylegesn a GPU-nak a ventije pörög ilyenkor) szabályozni de amikor 0%-ra raktam a GPU- venti sebességét olyat csinált hogy elindult majd megált.. És ezt addig csinálta amíg ki nem kapcsoltam az alkalmazást.

A kérdésem az lenne hogy ez szoftveres vagy hardveres probléma lehet?

Ha szoftveres akkor van rá valami mód amivel ezt meg lehet oldani? Mert elég idegesítő amikor próbál tanulni az ember...

Gúúglin már kerestem megoldásokat de sajnos nem találtam olyat amivel megoldhatom a problémát.

Előre is köszönöm a segítségeteket. :)

U.i.:
A config.:
A gép idén februárban lesz 1 éves
CPU: Intel Core I7-6700HQ
RAM: 16 Gb
GPU: Nvidia Geforce 1070

[ Szerkesztve ]

(#16035) NEMO1968 válasza pokerdani50 (#16034) üzenetére


NEMO1968
(őstag)

Szia!
Az 1 èv alatt volt takarìtva, pasztàzva gèp?
Ha tùl poros, vagy règi a paszta, tud ilyen tüneteket produkàlni.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#16036) pokerdani50 válasza NEMO1968 (#16035) üzenetére


pokerdani50
(csendes újonc)

Szia! :)

Értelek.
De a hőmérsékletek viszont nem erre adnak indokot.. :( Amúgy meg idén februárban tervezem kipucoltatni meg pasztáztatni.. Úgyhogy remélem az majd megoldja.. :)

(#16037) magician603


magician603
(csendes újonc)

Szép estét Mindenkinek!

Nem tudom, hova való a kérdésem. De ide felteszem, max megmondjátok hova kellett volna írnom.

Nos az van, hogy van egy HP 450 G1 Probookom. Jelenleg win 10-et használok rajta. Mostanában naponta csak úgy random újra indul a gépem. Eseménynaplóban megnézem mi a gond, és ez fogadott engem:

"A rendszer úgy indult újra, hogy előtte nem állt le megfelelően. Ez a hiba azért fordulhatott elő, mert a rendszer nem válaszolt, összeomlott vagy váratlanul megszűnt az energiaellátása."

Mi a teendő ekkor? Mi nem kap elég energiát? Van egy pár kép magáról az eseményről is, hátha ez segít nektek:

Előre is köszönöm a segítséget, szép estét. Üdv magician

(#16038) Staradder


Staradder
(tag)

Hello

Van egy Lenovo G580 ami alkalmanként ezt a hibát produkálja :
[link]

teljes driver frissítése volt, nem garanciális, teljesen random hogy mikor jön elő a jelenség, de ha hdmi-vel külső monitora kötöm ott nem produkálja úgy hogy közben a saját kijelzőjén igen.

Mi lehet a hiba és mi a megoldása?

Köszi

(#16039) kreten67 válasza Staradder (#16038) üzenetére


kreten67
(senior tag)

Ránézésre : Kijelzőt kell cserélni a gépedben. Esetleg a szalagkábelt. A kijelző mozgatására, csavargatására reagál?

[ Szerkesztve ]

(#16040) NEMO1968 válasza Staradder (#16038) üzenetére


NEMO1968
(őstag)

Szia!
Szalagkàbel vagy kijelzö hiba lehet.
Csere a megoldàs.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#16041) Staradder válasza kreten67 (#16039) üzenetére


Staradder
(tag)

A kijelző mozgatására, csavargatására nem reagál. Akkor nem javul és nem is jön elő a hiba.

(#16042) kreten67 válasza Staradder (#16041) üzenetére


kreten67
(senior tag)

Mielőtt költenél rá ,inkább oda kellene adni valakinek aki szétszedi átnézi és csere-alkatrészekkel teszteli,de valszeg a már említett alkatrészek környezetében lesz a hiba.

(#16043) Blue Thunder válasza Staradder (#16041) üzenetére


Blue Thunder
(senior tag)

Javítsatok ki ha tévednék.....viszont nem biztos de ha jól emlékszem ebben a kategóriában vga is van, vagyis ez is okozhatná a problémát, viszont amikor HDMI-re köti ott nem az alaplapi (proci) vezérli a kijelzőt?

Telefonszámom: 06-30-6-570-800 +++ Ha írok PM-et tisztelj meg azzal ha bent jársz hogy válaszolsz!!!

(#16044) kreten67 válasza Blue Thunder (#16043) üzenetére


kreten67
(senior tag)

Amennyiben van dedikált vga akkor az hajtja meg a hdmi-t,de a videón látható hiba inkább kijelző hibára hasonlít mintsem a vga hibákra, azok nem így néznek ki. Bár abban igazad van,hogy a vga hiba különösen az Nvidiánál a saját kijelzőre nem ad képet ,de a külső monitorra még igen(legalábbis egy darabig még igen).

[ Szerkesztve ]

(#16045) Blue Thunder válasza kreten67 (#16044) üzenetére


Blue Thunder
(senior tag)

De elvileg ha a dedikált hajtaná meg a HDMI-t akkor elvileg nem el kellene sötétülni a laptop kijelzőnek? Viszont érdekes az anomália hiszen nem mindig csinálja...ha kábel lenne akkor az mozgatásnál elő kellene hogy jöjjön, viszont maga a kijelzőre nem gondolok hogy az lenne hibás ( elsőre én is szalagkebelre gondoltam). Mondjuk ha van benne Dedikált vga lehet egy próbát megérne mondjuk egy kitakarítás/pasztázás.

Telefonszámom: 06-30-6-570-800 +++ Ha írok PM-et tisztelj meg azzal ha bent jársz hogy válaszolsz!!!

(#16046) kreten67 válasza Blue Thunder (#16045) üzenetére


kreten67
(senior tag)

A pasztázástól még nem javul meg a vga hiba,de ez nem is annak látszik.
A videón látható hiba tipikus LCD Tkon hibának látszik (fent mindig van értelmezhető kép),de mint írtam előbb egy tesztalkatrész mielőtt vásárol az ember valamit fölöslegesen ,mert mindig van új a nap alatt.
Amennyiben ez a gép nálam lenne gyorsan meglenne a válasz mert minden alkatrészem van ami csak kellhet készleten. Megjegyzem lehetséges,hogy csak az LVDS kábel valamelyik vége oxidos és csak tisztit és kész.

Egyébként amennyiben van dedikált vga pl: Nvidia a bios képet mindig az adja és ha optimus is van akkor a driver betöltésénél vált át az intel IGP-re (kb az üdvözöljük feliratnál amikor betölt a winfos).

(#16047) kdavid23


kdavid23
(tag)

Sziasztok!
Azzal a kérdéssel fordulok hozzátok,hogy vettem egy Clevo p751dm2g-t gtx1070-el 7700k-val. Vettem egy Clevo gtx1080 vga-at ami passzol bele,de azt tudni kell,hogy eredetileg a cég nem adja ezt a kivitelt 1080-al. Beépítettem, táp kábel, új paszta, stb. Újraindítás után a BIOS felismeri az új VGA kártyát,az Aida 64 felismeri, de a win10 csak a Microsoft display adaptert tudja használni és sehogy sem tudom feltelepíteni az Nvidia drivert. Esetleg valaki tud segíteni,vagy tudtok ajánlani embert ehhez a kérdéshez? Válaszokat,pü-ket szívesen venném és előre is köszönöm a segítségeteket! David

Dr. Dávid

(#16048) NoObSzajBoT


NoObSzajBoT
(csendes tag)

Helló, Szevasztok! Laptop boot probléma!!!!!!!!!
Segítséget, ötletet szeretnék kérni!
Van egy ASUS x541NA típusú alap gép, a gép elindul bejön a bios, és a gép felismer mindent ami benne van hdd, dvd meghajtó, ha rádugok USB-be pendrivot akkor azt is, de a BOOT menü üres ?? !
És így nem tudom telepíteni a gépet, a teljes bios defaulton van, már frissítettem BIOS-t is (egy harmadik 2GB-os pendrivot felismert és azt tudtam bootoltatni úgy sikerült biost frissíteni, a legújabb van fenn rajta), de a többi eszközt nem látja a bootnál! Ilyenkor mit lehet csinálni?
Előre is köszönöm a válaszokat: Máté

(#16049) baalika válasza baalika (#16033) üzenetére


baalika
(tag)

Gondoltam leírom ide is ha valakinek hasonló problémája lenne ever.
A megoldás részben a win10 fast start-up settings, bios legacy mode settings, bios fast boot settings és bios frissítés a legfrissebb változatra vonalon eredményre vezetett. Ha valakinek hasonló gondja akad ezekkel játszon, bár nekem mázlim volt mert a gép végig tökéletesen működött csak a biost nem tudtam előhozni.

(#16050) samphone válasza magician603 (#16037) üzenetére


samphone
(tag)

Nekem is ugyanez a problémám van, random újraindul, és nem tudom mi a probléma, lehet szerviz lesz belőle :(

Nekem is ezt írta ki.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.