Hirdetés

2019. november 19., kedd

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13101) Lackooo84 válasza badrian250 (#13100) üzenetére


Lackooo84
(addikt)

Ezeknél a megakadásoknál mekkora a CPU használat, illetve HDD I/O?

The Truth is out there...

(#13102) badrian250 válasza Lackooo84 (#13101) üzenetére


badrian250
(tag)

Abban a pillanatban felugrik a cpu 100%ra, a hddt nem tudom hol tudom nézni

(#13103) Lackooo84 válasza badrian250 (#13102) üzenetére


Lackooo84
(addikt)

Ha folyamatosan ég a HDD led, akkor nagy az I/O. Akkor valami elkezdi zabálni a géped, feladatkezelőben a folyamatoknál nézd meg mi az, és lődd ki.

The Truth is out there...

(#13104) badrian250 válasza Lackooo84 (#13103) üzenetére


badrian250
(tag)

Ezzel az a gond, hogy mitán megvolt a lefagyás, már a normál szinten van minden, csak a diagramon látom, hogy volt egy pillanatnyi maximum a procin 2 perce

(#13105) Tamás008


Tamás008
(tag)

Sziasztok.
Adott egy régi Asus X53ke ap-125 laptop. A problémám vele Windows7 oprendszeren jelentkezik úgy, hogy néha(hetente 1 vagy 2 szer), használat(internetezés vagy videó lejátszás) közben hirtelen lemerevedik a kép, az egérkurzorral együtt, a tapipad nem reagál és a crtl alt del billentyű kombináció sem működik, de a venti pörög ugyanúgy. Ilyenkor az utolsó mutatott, "kimerevedett" képet látom és csak a kikapcsoló gomb lenyomására reagál a gép és kikapcsol. Majd újabb bekapcsolás, indítás után megint jól működik,dolgozik a rendszer, és kiírja, hogy a Windows leállítás nem normál módon történt kérem nyomjon Entert. Az enter lenyomás után normálisan bootol és dolgozik a rendszer. A gép 2-hete volt takarítva, pasztázva, Win7 frissen telepítve.

Mi lehet a néha jelentkező hiba oka? Mi okozhatja ezt a néha hirtelen kimerevedő képernyő hibát Win 7 alatt?

Köszönöm.

(#13106) demerion válasza Tamás008 (#13105) üzenetére


demerion
(tag)

Üdv!

Nálam is volt hasonló régebben, azt egy szektorhibás HDD okozta. Nézz egy HDSentinelt.

(#13107) warrenbarton


warrenbarton
(újonc)

Sziasztok. Egy HP G62 laptop hibám merült fel. A gép bekapcsol, de az OS nem indul. A Bios nem látja a merevlemezt, és ha elindítom a Windows telepítőt, az sem. USB-s külső vinyót csatlakoztattam, a Win7 setup ezt felismeri, de a formázása v egyéb ok miatt nem települ rá (formázni nem áll módomban, mert kölcsön kaptam). Amit találtam, hogy processzor vagy merevlemez hiba áll a dolog mögött, hogyan tudnám ezt minden kétséget kizárólag eldönteni? Előre is köszönöm a segítséget!

(#13108) Tamás008 válasza demerion (#13106) üzenetére


Tamás008
(tag)

Szia. HD Sentinel jónak találta.
Itt egy kép: [link]

Ezek szerint más lehet a hiba oka?
Kösz.

(#13109) Lackooo84 válasza badrian250 (#13104) üzenetére


Lackooo84
(addikt)

Nyisd meg a teljesítmény figyelőt, és várd amíg jelentkezik a fagyi, és azon látod, h mi ette.

[ Szerkesztve ]

The Truth is out there...

(#13110) badrian250 válasza Lackooo84 (#13109) üzenetére


badrian250
(tag)

Nekem is ugyan az a problémám, mint Tamás008-nak, csak nem részleteztem annyira.
Megcsináltam HDSentinellel a tesztet, [ez] lett a vége

[ Szerkesztve ]

(#13111) tserrof77 válasza warrenbarton (#13107) üzenetére


tserrof77
(senior tag)

Ha a bios se látja a hdd-t, akkor a hdd-t kellene esetleg inkább kicserélni...

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13112) tserrof77 válasza badrian250 (#13110) üzenetére


tserrof77
(senior tag)

Erős a gyanú, hogy valami "rágja" a gépet. Vírus, trójai. Javasolt egy Malwarebyte Antimaleware és egy Spybot S&D futtatás.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13113) Lackooo84 válasza tserrof77 (#13112) üzenetére


Lackooo84
(addikt)

Vagy valami bányász... akiknek fent van a legújabb utorrent, azoknak érdemes megnézni van e EpicScale.exe a futó programok közt.

The Truth is out there...

(#13114) Gabesz87


Gabesz87
(addikt)

Sziasztok. Van egy ThinkPad T400-aa gépem, XP-t tettem fel, fent van minden driver, Win. Update, SP3, és a gondom az, hogy Chrome-ban (de IE-ben is) a szöveg néhol, (pl. itt hardverapron, vagy a google találatok) tök elmosódott, szétesett, nem sima a szélük, vagy hogy is mondjam. De az index.hu pl. tök jó.ITT van egy kép, talán látszik, mire gondolok. Van ötletetek? Érdekes módon, ha Chrome-ban 150%-ra nagyítom a képet, akkor tiszta, normális lesz a szöveg. A gépben hibrid VGA működik, kapcsolható ATI/Intel videókártya van, az ATI-t használom. A felbontás 1280x800, természetesen ebben használom.

[ Szerkesztve ]

Ender-3

(#13115) warrenbarton válasza tserrof77 (#13111) üzenetére


warrenbarton
(újonc)

Az előző hsz-emben processzor helyett alaplapot akartam írni természetesen. Szóval így, hogy a külső HDD-t felismeri, biztos lehetek benne, hogy nem az alaplap hibás?

(#13116) SzilvaG


SzilvaG
(csendes tag)

Sziasztok!

Van egy Lenovo T60-as masinám, ami nem akar bekapcsolni. A hiba úgy jön ki, hogy ha kihúzom a tápkábelt, és az akkut is kiveszem, majd az akksit visszarakom és megpróbálom bekapcsolni, akkor egy pillanatra felvillan az akku visszajelző led a kijelző alatt és utána sem történik semmi, kikapcsolva marad :/ (nem tudom, hogy ennél a típusnál hiba-e, hogy ha nem volt a gépben akksi és csak a táp volt bele dugva akkor sem kapcsolt be) Eddigi próbálkozásaim sajnos nem jártak sikerrel. Próbáltam másik akkuval bekapcsolni, kiszedtem az elemet is a gépből, RAM-okat is megnéztem másik gépben, azokkal sincs semmi gond.

Bízom benne hogy valaki tud adni valami tippet arra mi lehet a gond, és hogyan lehetne azt orvosolni.
Előre is köszi

(#13117) tserrof77 válasza Gabesz87 (#13114) üzenetére


tserrof77
(senior tag)

Nem lehet, hogy ebben mégsem sima WXGA (1280*800) hanem WSXGA vagy WSXGA+ (1400*900/ 1680*1080) kijelző van??

Ergo meg kéne próbálni feljebb tenni a felbontást...

[ Szerkesztve ]

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13118) tserrof77 válasza warrenbarton (#13115) üzenetére


tserrof77
(senior tag)

Vedd ki a hdd-t, szedd ki a keretéből és egy asztali gépre próbáld meg rádugni. (ugyanolyan sata csatlakozói vannak a laptop hdd-nek mint asima, asztali hdd-knek) egyszerűbben nem tudod kipróbálni. Ha az sem látja, akkor igazam van. Ha az látja, azon érdemes megnézni, pl HD Sentinellel, ha azzal oké, akkor a noti chipsetje döglött meg. Vaagy, bár erre kicsi az esély, mivel a G62-ben egy rövidke kis kábellel csatlakozik, akkor az ment tönkre...

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13119) warrenbarton válasza tserrof77 (#13118) üzenetére


warrenbarton
(újonc)

Csak mások okulására írnám le. Szétszedtem ma a notit, hogy kivegyem a merevlemezt belőle... és lám, nem volt benne. Gyanítom, hogy a szerviz, aki alaplap hibaként, nem érdemes javítani a gépet mottóval oldotta volna meg teljesen laikus ismerősöm problémáját, legalább húzott némi hasznot a dologból. Szerintetek csak szartak az egészbe, és nem rakták vissza a rossz alkatrészt (ami talán nem az alaplap, hanem a HDD), vagy valóban alaplaphiba áll a dolog mögött, és ők kilopták maguknak a működő vinyót?

(#13120) tserrof77 válasza warrenbarton (#13119) üzenetére


tserrof77
(senior tag)

:Y :Y Na, ez durva. Ellenben ennyi idő elteltével nem tudom, van-e esélyed reklamálni... Mindenesetre visszamennék hozzájuk "beszélgetni"... :U

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13121) pista1235


pista1235
(tag)

sziasztok! van egy DELL laptomom és egy érdekes fehér folt jelent meg a kijelzőjén a bal felső sarokban. az az érdekes hogy fekete képen nem látszik csak világosabb képeken jön elő. kicsit mozog benne a képernyő ha megmozgatom akkor a folt nem mozog a képernyővel együtt úgyhogy fogalmam sincs hogy mi lehet :F mellékeltem egy képet amiből talán ki lehet venni. szerintetek mi lehet ? előre is köszönöm a segítséget

[ Szerkesztve ]

(#13122) tserrof77 válasza pista1235 (#13121) üzenetére


tserrof77
(senior tag)

Valaki (felnyitáskor pl.) nem jól fogta meg, megnyomta. Csak a kijelző "üvege" mozog, a folt a fóliarétegek "sérülése" miatt nem mozog. Hosszabb távon van rá esély, hogy romlik, erősebb lesz a folt...

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13123) skyli


skyli
(senior tag)

Sziasztok! Van egy kb 3-4 éves acer 3820tg laptopom és bekapcsolás után egy percen belül kikapcsol. Ha újra bekapcsolom akkor még hamarabb, sokszor már s windowst se tölti be. Próbáltam, hogy az egyik ramot kiszedtem, hátha az egyik hibás, próbáltam másik merevlemezzel, és kitisztítottam a ventilátorait, de ugyanaz. Biosban nem kapcsol viszont ki.

Szerintetek mi a baja és melyik a legolcsobb és legjobb budapesti szerviz?

Köszi szépen! :)

(#13124) gordiusz1111


gordiusz1111
(újonc)

Sziasztok. Segítséget szeretnék kérni. Hogyan lehet a samsung galaxy note tabon az s tervezőben megszüntetni a fb szinkronizálást :( ?

[ Szerkesztve ]

(#13125) tserrof77 válasza skyli (#13123) üzenetére


tserrof77
(senior tag)

A venti takarítás nem lesz elég, újra is kéne pasztázni, a vga chipnél a hütőpadocskát (gap) is cserélni.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13126) gordiusz1111 válasza gordiusz1111 (#13124) üzenetére


gordiusz1111
(újonc)

NEKEM IS VÁLASZOLNA VALAKI????????? :)) :F

[ Szerkesztve ]

(#13127) tserrof77 válasza gordiusz1111 (#13126) üzenetére


tserrof77
(senior tag)

Ez notebook hibás topik, én spec passzolom a kérdést :N

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13128) skyli válasza tserrof77 (#13125) üzenetére


skyli
(senior tag)

Akkor jól gondoltam, hogy ez túlmelegedés? Egy ilyen mennyibe kerül kb? És még ami zavar, hogy szinte teljesen összetört már az idők során a műanyag zsanér (vmiért még működik).
Melyik laptop szervizt ajánljátok acernek? :)

(#13129) aximcore


aximcore
(csendes tag)

Sziasztok, van egy acer 5750g laposom ( i7, gt540m) viszont kapot a kollégától egy kis sört pont a hűtőborda felől, kiszedtük az aksit viszont csak két óra múlva volt időm szét szedni, miután meg győződtem hogy nincs már benne a nedűből meg próbáltam elindítani de csak egy pillanatra elindul ahogy kell de le is állt. Viszont ha a BT modult nem dugom vissza neki akkor elindul csak képet nem add plusz csak azt jelzi h bevan kapcsolva ( bekapcsológomb és a lenti led ég ), ilyenkor még az 5 másodperces leállítás is működik de mintha a bios nem engedné tovább... ( se acer logo se semmi ) Ötletek ?

[ Szerkesztve ]

Why use Windows, if you have open doors… to Linux

(#13130) tserrof77 válasza skyli (#13128) üzenetére


tserrof77
(senior tag)

Én itt keresnék ph-n egy közeli szakit, akinek vannak referenciái.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13131) aximcore válasza aximcore (#13129) üzenetére


aximcore
(csendes tag)

És amikor nincs bedugva a BT akkor a hűtés is felpörög aztán leáll a hűtés.

[ Szerkesztve ]

Why use Windows, if you have open doors… to Linux

(#13132) tserrof77 válasza aximcore (#13131) üzenetére


tserrof77
(senior tag)

Ott azért gyanús, hogy valami elment azon a lapon. Én múltok egy vörösborral átitatott gépnél meleg vízzel jól átmostam, majd radiátor felett 3-4 napig szárítottam. Mákja volt, túlélte a lap.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13133) N0S válasza Dell XPS (#13095) üzenetére


N0S
(csendes tag)

Na eljutottam addig, hogy tudtam vele ismét foglalkozni..
Ubuntu boot pendrive-ról először telepítés nélkül indítottam, miután belépett a rendszerbe, 30-40 másodperc után ugyanúgy leállt a gép.
Ezután lefutottatam egy memtestet, szerintem kétszer is, mert ment vagy 1.5 órát, no errors detected végszóval.
Ezután csatlakoztattam az SSD-t, feltettem rá a rendszert és most már kb 30-40 perce leállás nélkül megy a gép.

Elképzelhető hogy a melegedés/kihűlés okoz valamit ami miatt hidegen folyamatosan újraindul, de bemelegedve "tökéletes"?

akkuval sajnos nem tudom tesztelni, mondhatni egész életében hálózatról volt használva (most is)

(#13134) tomyoy


tomyoy
(senior tag)

üdv

egy packardbell pew96 ról lenne szó, el lett ejtve azóta ilyen a kép.

első gondolat?

csak fekete képnél

Zizis a kép, pixelek ide oda. minden szín stimm, a fehér az rózsaszín. Meg mint ha 8 bit lenne :)

nyiknyiknyiknyik

(#13135) tomyoy válasza tomyoy (#13134) üzenetére


tomyoy
(senior tag)

Nekiestem, csak az LVDS kábel jött ki. :)

nyiknyiknyiknyik

(#13136) koandri123


koandri123
(csendes tag)

Sziasztok! Volna egy hp 615 laptop bekapcsol de nincs kép caps lock ötször villog (elvileg alaplapi hiba) megmenthető?

(#13137) RogerRF


RogerRF
(csendes tag)

Sziasztok !
Lenne egy problémám.
Van egy Samsung Ativ Book 4-esem ( core i3,500gb,4gb ram,intel hd4000+2gb nVidia)
Internezésre, film nézésre és tanuláshoz használom.
Mostanában észrevettem hogy film nézés közben zavaróan változó időközönként meg akad a kép vagy beragad a hang 1-2 másodpercre.(mintha megfagyna)
VLC media player-t használok évek óta semmi gond nem volt.
Háttérben a merevlemez és a CPU értékek nem magasak.(azért nem vagyok meggyőződve hogy nem innen fakad.
HDD sentinel alap a gépemen.Minden érték kiváló.Vírusirtó nem jelez semmit..
Windows 7 64bit van a gépen.
Remélem ti tudtok valami okosat mondani. :) :R
Köszönöm !

(#13138) Lackooo84 válasza RogerRF (#13137) üzenetére


Lackooo84
(addikt)

Kodek?

The Truth is out there...

(#13139) Dell XPS válasza N0S (#13133) üzenetére


Dell XPS
(Ármester)

Igen, elképzelhető. Lehet alaplap hiba az újraindulás oka (BGA), ezért be kell vizsgáltatni a laptopot. :K

(#13140) Dell XPS válasza koandri123 (#13136) üzenetére


Dell XPS
(Ármester)

Északi híd hibás a noti. Menthető, javítható természetesen.

(#13141) bull84ghia


bull84ghia
(őstag)

Hello
Ibm/lenovo t60(amd) fan error ír ki.
Szétszedtem, a venti elindul majd pár másodperc és leáll majd a hibaüzenet. Kipróbáltam egy acer 3690 ventijével ami rendesen megy de ugyan az. Pörög majd leáll. Érdemes még javíttatni?

Hazámat szolgálom...............ameddig tart a cérna :

(#13142) tserrof77 válasza bull84ghia (#13141) üzenetére


tserrof77
(senior tag)

Volt már dolgom ilyennel. A ventit ki lehet a házából szedni. Én jól be szoktam olajozni, majd többször letörlöm a tengelyt, olaj újra, járatás, törlés. Ugyanez a rotorházzal is. De lehet, így sem úszod meg a cserét.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13143) bull84ghia válasza tserrof77 (#13142) üzenetére


bull84ghia
(őstag)

De másik ventivel is ezt csinálja :( igaz az nem belevaló csak a csati stimmel.

Hazámat szolgálom...............ameddig tart a cérna :

(#13144) tserrof77 válasza bull84ghia (#13143) üzenetére


tserrof77
(senior tag)

Ezek kis genyók valahogyan, de kommunikálnak, ergo tudj a gép, hogy nem gyári venti van benne :DDD

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13145) Zotya220


Zotya220
(újonc)

Sziasztok! A segítségeteket szeretném kérni!
Lenovo Ideapad G500 notebookom meghibásodott (Win 8.1 x64)
Első hibaként az jött elő, hogy leállításkor/újraindításkor kék halál jelentkezett atikmpag.sys hibaüzenettel. Időnként hiba nélkül leállt, viszont ilyenkor a következő bekapcsolás után, a Windows logo eltűnése után jelent meg ugyanez.
Egy barátom tanácsára a videokártya drivert egy régebbire cseréltem (AMD Radeon HD8570M). Ezután nagy örömömre ez a hiba megszűnt.
Egy darabig használtam a gépet, jött a következő hiba: a gép random időközönként, 1-2 halk pittyenés kíséretében lefagyott.
Ezután úgy döntöttem szervízbe adom. Egy hónap keserves várakozás után most újra nálam van, alaplapot és thermal modult cseréltek benne.
Azonban az egyik újraindításnál lesokkolódtam, mert ismét bejött a kék halál...és ugyanúgy atikmpag.sys hibaüzenet.
A videokártya drivert ugyanúgy lecseréltem, a hiba ismét megszűnt, a gép egyenlőre hibátlanul működik.
Az lenne a kérdésem, hogy ezeknek a hibáknak lehet-e (van-e) köze egymáshoz, kell-e tartanom tőle hogy a gépem idővel megint megadja magát? Valamint, hogy ezt a hibaüzenetet okozhatta-e szoftveres hiba, vagy valószínűleg a videokártya készül meghalni?
Köszi előre is a válaszokat! (a hozzáértőktől bocsánat a laikus megfogalmazásokért :D )

(#13146) MR!! válasza Zotya220 (#13145) üzenetére


MR!!
(aktív tag)

Hali !

Én a HDD-t (HDD Sentinel) és a RAM-okat (MeMTest) is lecsekkolnám ;) + Aidaval megnézném a hőfokokat stb...

+ nem ártana beszerezni egy hűtőpadot sem [mondjuk egy ilyet] - nem drága 6K-t simán megér , ajánlott

* egy "reset" is ajánlott: táp kábel kihúz, akksi kivesz , bekapcsoló gomb nyomva tart ~45 mp ig

[ Szerkesztve ]

miszter

(#13147) sewente


sewente
(csendes tag)

Sziasztok!

Ma kaptam kézhez az új ASUS N550JK CN059D laptopomat.

Jobb felső sarokban tapasztalok egy kicsit intenzívebb bevilágítást, bár csak teljesen fekete képnél zavaró.
Olvastam hogy az IPS LED monitoroknál ez gyakori jelenség.

Érdemes visszavinni boltba? Tudnak vele mit kezdeni? Esetleg ha cserélik, az új is ilyen lesz? vagy csak szokjam meg?

Köszi

(#13148) Denox7


Denox7
(csendes tag)

Sziasztok!

Megjelent egy sokkal fényesebben világitó pont a Dell 3537 es laptopom képernyőjén.
az lenne a kérdésem hogy vajon mi okozhatta, és garanciálisan lehet e javítattni?
Köszöm előre is a válaszokat! :)

(#13149) peckusg


peckusg
(csendes tag)

Sziasztok
Van egy Minix M1100 netbookom. Úgy került hozzám hogy se kép se hang. A kijelző jó. Külső monitorra csatlakoztatva semmi... CPU venti megy... Mivel tudnám kideríteni hogy alaplap hibás-e vagy sem ?

(#13150) MR!! válasza sewente (#13147) üzenetére


MR!!
(aktív tag)

Hali !

Nem ártana egy fotó róla ha tudsz csinálni. Amúgy nem hiszem, hogy kicserélnék neked. Ez a LED-es TV-khez hasonló a "technológiából" adódó sajátosság, hogy nem teljesen egyenletes a kijelző háttérmegvilágítása -> ez okozza ezt a fajta jelenséget.

* amúgy sem használod teljesen fekete képpel ....
** tévéknél a keretet szokták "kitömni" egy kis papir fecnivel, ahol jobban bevilágít. itt nem tudom lehet e...

Denox7 szintén nem ártana látni a hibajelenséged....

Lehet megnyomódott a kijelződ, vagy megcsavarodott kissé és a diffúzor ( ami a háttérfény egyenletes eloszlásáért felelős - egy fehér lap -) sérülhetett meg sztem.

peckusg Vedd ki a HDD-t és próbáld meg úgy beindítani, ha nem akk RAM csere, ha az sem akk reset

miszter

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.