Hirdetés

2021. április 11., vasárnap

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#11001) djpoti


djpoti
aktív tag

Sziasztok!

A laptop típusa: HP NX7400.

Hibajelenség, kb 10 - 15 percig teljesen normálisan működik a touchpad, utána "meghülyül".
Ha nem érek hozzá, nem csinál semmit, viszont, ha húzom rajta az ujjam, nagyon érzékeny lesz, megnyit mindent és használhatatlaná válik .

Egérrel megszűnik a probléma, de az egér meg nem mindig kivitelezhető.

Remélem találkozott más is már evvel a problémával.
Ha touchpadot kell cserélni, megteszem, csak feleslegesen nem szeretnék költeni, inkább kérdezek előtte. :)

Üdv!

(#11002) ati012 válasza Iludka (#11000) üzenetére


ati012
senior tag

Javítás utáni élettartamot nehéz megjósolni. Függ a jelenlegi chip állapotától, a nyák állapotától az új golyók minőségétől és a szakember hozzáértésétől. Komplex dolog. Ha géped értéke nem éri el az 50pénzt szerintem kár erőltetni.

Új chip ára 12 - 25ezer Ft. Ennyit már nem biztos hogy ér az egész.

(#11003) Gavril


Gavril
csendes tag

Sziasztok!

Van egy hibá Acer Aspire 5535 (M. no. MS2254) noti. A gépt tökéletesen működöt, egészen eddig.
A jelenség amit produkál: bekapcs felpörgeti a ventit, a cd-t, power led világít, viszont fekete képernyő.
Kivettem memóriákat, kicseréltem jóra. HDD-is kivettem. Nincs változás.
Gyanítom, hogy a hiba valahol az alaplap környékén lehet.
Van valami ötletetek mi lehet a gond és hogyan tudnám tesztelni?

Segítséget előre is köszönöm!

(#11004) Dell XPS válasza Gavril (#11003) üzenetére


Dell XPS
veterán

szia,

sajnos vezérlő hibás a noti (chipset BGA).

Dell XPS

(#11005) Gavril válasza Dell XPS (#11004) üzenetére


Gavril
csendes tag

Köszi! Javítható? Milyen kötség lehet?

(#11006) Dell XPS válasza Gavril (#11005) üzenetére


Dell XPS
veterán

Megy PÜ!

Dell XPS

(#11007) edbloom8 válasza ati012 (#10999) üzenetére


edbloom8
újonc

Köszi a segítségeket! De sajnos még nem oldódott meg a problem.

Egyrészt szétszedtem végül a gépet, a wifi benne van. Másrészt VirtualBoxban néztem Ubuntuval, nem ismerte fel. Harmadrészt újratettem a Win-t, szigorúan csak a (elvileg)gépemben lévö wifi driverét tettem fel, de még mindig semmi.

Van valami ötletetek?

(#11008) cila70


cila70
csendes tag

Mitol lehet hogy ha nemnyulok a laptophoz 5 perc utan lefagy ,csak ha hosszan nyomom a kikapcsolo gombot utanna kikapcsol .Majd a visszakapcsolom minden megy rendesem ,de ha megint nemdolgozok vele ujra lefagy .asus A52D

(#11009) Fabot90


Fabot90
csendes tag

Sziasztok
van egy Dell N5010-esem raktam a HDD helyére egy SSD, az ODD helyére pedig beépítő keretet és a HDD-ét,
Működik is meg minden csak van hogy este kikapcsolom másnap kapcsolnám be, erre nem ismeri fel a HDD-t, a kis vissza jelző led világít. Fixen be van csavarozva. Meg fogom kiszedem vissza tolom utána meg jó lesz...
Na ez miért van?

Másik meg hogy Core i3 380m 35w helyére beleraktam a Core I7 820 QM 45w procit és a hőmérséklet alapból olyan 45-58 Celsius fok, ha játszok akkor meg 85 fok.. a gpu pedig 45 fokról fel megy 65 fokra, és ez mennyire gáz? Intel fórum szerint 100 fokig mehet...

(#11010) sajmon8282


sajmon8282
csendes tag

Sziasztok lenne egy olyan probléma egy Fujitsu Siemens Esprimo laptoppal hogy ha bekapcsolom akkor a visszajelző világit de kb 1 perc mulva villan 1et és megint csak világít folyamatosan ezt csinálja még a bios sem jön be :W

[ Szerkesztve ]

(#11011) Dell XPS válasza edbloom8 (#11007) üzenetére


Dell XPS
veterán

Szerintem valami nem stimmel a WiFi Card -al. Azért ez nem lehetne ennyire bonyolult, nézd meg milyen van benne. Esetleg a topic-ban is érdeklődhetsz, nagyon sok a tapasztalat. :)

Dell XPS

(#11012) Dell XPS válasza cila70 (#11008) üzenetére


Dell XPS
veterán

1: nézd meg csökkentett módban is.

2: Bios Setup menüben is megtörténik?

3: Ellenőrizd a memória modulokat (felváltva egyesével próbálva, és természetesen slot-onként is cserélve)

4: Rendszeridító lemezről is ellenőrizni kell a működést (HBCD, live Linux, stb..)

Az ellenőrzés folyamán semmilyen eszköz ne legyen csatlakoztatva a perifériákon (egér sem), és akku nélkül történjen. Sajnos lehet BGA hiba is, ami kifejezetten nem terhelésre jelentkezik.

Dell XPS

(#11013) ati012 válasza sajmon8282 (#11010) üzenetére


ati012
senior tag

chipset hibára gyanakszom. Egy cmos reset esetleg nem árthat, de nem bvaloszinü h megoldja.

(#11014) sajmon8282 válasza ati012 (#11013) üzenetére


sajmon8282
csendes tag

Köszönöm a tippet megnéztem és semmi jumper lehetőség nincs az elemet ki vettem de semmi változás viszont érdekes mert délelőtt kapott egy ujj hdd-t rendszert fölraktam ujraindult és ezt csinálja azóta is :(

(#11015) Dell XPS válasza Fabot90 (#11009) üzenetére


Dell XPS
veterán

Ilyen esetek akkor szoktak előfordulni, ha nem jó az Optibay, legalábbis én ezekkel találkozom.

Hűtésről: Tökéletes, ennél jobbat nem tudsz kihozni a típusnál, főleg hogy gap-pad-es a GPU hűtése. Én rézlapkával tudok hasonlót elérni, ami azért sokkal jobb hőelvezetésű. i7 820QM egy kazán, szóval örülj, hogy egyáltalán ilyen tartományokban van, mert ennél komolyabb tervezésű gépeknek is gondod okoz a fűtése, és az ezzel járó ventilátorzaj (bár gondolom itt is forog rendesen; ~4800) . i3, i5 procit is ha terheled, az is elmegy 70-78° -ig korrekt hűtés mellett, szóval csodálkozom..

[ Szerkesztve ]

Dell XPS

(#11016) Fabot90 válasza Dell XPS (#11015) üzenetére


Fabot90
csendes tag

Köszönöm, akkor megnyugodtam.
Venti az alapjáraton nem megy ha nem csinál a gép semmit, filmezés közben se. Játék közben meg mint egy 1400 wattos hajszárító..:D

Pedig a keretet most vettem nem olyan régen... most talán jó, remélem nem fogja ezt sűrűn csinálni.

[ Szerkesztve ]

(#11017) Csongeee10


Csongeee10
tag

Sziasztok!
Van egy acer aspire 5315 laptopom,szokatlan dolgot vettem észre mai nap folyamán.
Indításkor nem tudok pl belépni a Biosba mert a billentyűzet nem működik,viszont ha belépek a win rendszerbe akkor tökéletesen tudom használni.Amúgy probléma mentesen tudom használni a win rendszert.
Próbáltam egy külső usb billentyűzettel,de hasonló a probléma.
Betettem egy rendszer lemezt,rendszer installáláshoz,de semmilyen karaktert nem tudtam beírni,hasonló dolog történt a külsős billentyűzettel is.
Mi lehet a probléma?
Rendszer: windows 7

(#11018) edbloom8 válasza Dell XPS (#11011) üzenetére


edbloom8
újonc

Köszi, benézek oda is.

Egyébként Intel Centrino Advanced-N 6200-nek kéne lenni benne. Annyi észrevételem még van, hogy megnéztem egy vidit, amiben a wifi kábele a kijelzö jobb zsanérján vezet fel, az enyémben viszont a bal felé megy(nem tudom ez mennyit számíthat)

(#11019) Csongeee10 válasza Csongeee10 (#11017) üzenetére


Csongeee10
tag

Nincs ötlet?

(#11020) Dr.House88


Dr.House88
tag

Sziasztok!

Vásároltam egy HP-pavilion Dv6 2023-típusú laptopot.
A következő lenne a problémám: Töltőre dugva villog a töltőnél a led viszont nem kapcsolódik be.
Mi hibásodhatott meg benne?

A technika mindig egy lépéssel előttünk jár!!!

(#11021) sajmon8282 válasza Dr.House88 (#11020) üzenetére


sajmon8282
csendes tag

Helló !

nekem is ugyanez a problémám egy asus laptoppal :)) Remélem valaki okosabb tud majd mit mondani :R

[ Szerkesztve ]

(#11022) Dr.House88 válasza sajmon8282 (#11021) üzenetére


Dr.House88
tag

Hát..én is nagyon remélem, mert drága volt és az eladó szerint " Működött"

A technika mindig egy lépéssel előttünk jár!!!

(#11023) Dell XPS válasza edbloom8 (#11018) üzenetére


Dell XPS
veterán

Antenna nem számít; max. jelerősség, nem tudna csatlakozni, stb.. Az eszközt fel kellene ismerni az alaplapnak, ha megfelelő a WiFi Card.

Dell XPS

(#11024) Dell XPS válasza sajmon8282 (#11021) üzenetére


Dell XPS
veterán

Nem tudom mennyire mondok "okosabbat", de a kolléga is említette Neked, hogy alaplap hibás (chipset) a laptop. Ezt alaplap csere, vagy szerencsésebb helyzetben javítás oldja meg, nincs más megoldása sajnos.

Dell XPS

(#11025) Dell XPS válasza Dr.House88 (#11020) üzenetére


Dell XPS
veterán

Elsőre:

akku és táp nélkül nyomd a bekapcsoló gombot egy percig, majd 1-2 perc múlva próbáld indítani akku nélkül a laptopot. Ha nincs változás:

1.) Nézd meg akkumulátorral, ill. anélkül is; csak adapterről.

2.) HDD, ODD, Akku nélkül kellene ellenőrizni egy-egy memória modullal (slot-onként is (!)

Nálad is az a gyanúm, hogy alaplap hibával állsz szemben, de végezd el légy szíves a javasoltakat. Hátha nem.

[ Szerkesztve ]

Dell XPS

(#11026) Dr.House88 válasza Dell XPS (#11025) üzenetére


Dr.House88
tag

Rendben meg próbálom és írok előre is köszönöm.

A technika mindig egy lépéssel előttünk jár!!!

(#11027) Dell XPS válasza Dr.House88 (#11026) üzenetére


Dell XPS
veterán

Szívesen! Ha rossz volt eleve az akku, akkor mindenképpen mérni, ellenőrizni kell az adaptert, mert okozhat meglepetést!

Dell XPS

(#11028) retrox


retrox
csendes tag

Sziasztok! Van egy clevo m66se laptopom.Hibjelenség:
bekapcsolás után a powerled ég,dvd beolvas, kb egy percel később a prociventi szépen elkezd forogni.A bga chip és az alaplapi chipset szépen melegszik. Kép nincs. Capslock-ra nem reagál,kikapcsolás is csak hosszan megnyomva.A videochip nyomkodására sem reagál. Hardverek lekötve(csak proci,memória,bekapcsoló egység,monitor) Bga hiba lehet?A segítséget előre is köszi!

(#11029) Dell XPS válasza retrox (#11028) üzenetére


Dell XPS
veterán

Mit értesz ez alatt: dvd beolvas?

Dell XPS

(#11030) retrox válasza Dell XPS (#11029) üzenetére


retrox
csendes tag

Fogalmam sincs. Felpörgeti,aztán beáll. Memória nélkül is ezt csinálja,sőt proci nélkül is!Billentyűzet nem megy,a vinchester sem.

(#11031) Dell XPS válasza retrox (#11030) üzenetére


Dell XPS
veterán

alaplap hibás!

Dell XPS

(#11032) retrox válasza Dell XPS (#11031) üzenetére


retrox
csendes tag

Értem,de melyik rész?vga?chipset? Hőlégfúvóval megoldható a probléma?

(#11033) Dell XPS válasza retrox (#11032) üzenetére


Dell XPS
veterán

Chipset BGA hiba. Életemben nem próbáltam, így nem tudok benne tanácsot adni. Nyilván értem a folyamatot, de nagyon kétséges, hogy össze tudod hozni.

Dell XPS

(#11034) retrox válasza Dell XPS (#11033) üzenetére


retrox
csendes tag

Köszi!Esetleg tudsz ajánlani valami olcsó eszközöket hozzá?Persze a reball kizárt,csak melegítésre gondoltam.

[ Szerkesztve ]

(#11035) xcbiker válasza retrox (#11028) üzenetére


xcbiker
addikt

Nálunk ez a márka egyenlő a tiltólistával.
Szerintem add el bontásra! Vagy áruld ki alkatrészenként.
Lehet úgy annyi összejön, hogy veszel belőle egy értelmes gépet. (inteles Dell D620, D630... vagy egyéb minőségi cuccot olcsón)

[ Szerkesztve ]

Notebook javítás, BGA chip csere. Adatmentés Sérült Adathordozókról.

(#11036) shrd


shrd
csendes tag

[Szerintetek mi lehet a probléma? (nvlddmkm.sys) ]

STEAM: http://steamcommunity.com/id/eshaerde

(#11037) mobileman válasza shrd (#11036) üzenetére


mobileman
aktív tag

Ha azt írod, hogy új, akkor érdemes garanciáztatni..

BMW navigáció szerviz-» https://www.bmwmodulszerviz.hu

(#11038) Clown-corp


Clown-corp
tag

Sziasztok!

Van egy dell d531 tipusu laptop .
Este még müködött , reggl be akarta kapcsolni a tulaja azota nem add fel képet a venti felpörög.. világit a bluetoth jel és ennyi .. de amig feszültség(töltö,akkun van) adig világitanak a kis ledek de kép nincs .. mi lehet a gond ??

(#11039) Dr.House88 válasza Dell XPS (#11027) üzenetére


Dr.House88
tag

Szia!
Végig csináltam mind azt a mit ajánlottál ,de sajnos ugyan az. Így biztos hogy alaplap hiba lesz.
Megpróbálom eladni.
:R

A technika mindig egy lépéssel előttünk jár!!!

(#11040) Brianiac


Brianiac
aktív tag

Sziasztok!

A segítségeteket kérném, van egy kb. 1.5 éves Packard Bell TK81 laptopom ami ma produkált egy hibát. Készenlétből ahogy felébresztettem a gépet csak szürke csíkos kép volt a kijelzőn, aztán a gépet újraindítottam de nem történt változás, majd kb. egy perc múlva már a színeket láttam rajta és szép lassan egyre tisztábban megjelent a kép (közben vibrált egy picit és elmosódott volt), végül kb. 2 perc után teljesen rendben volt a kép. Aztán most filmnézés közben megint eljátszotta, elkezdett kifehéredni, majd megjavult. A gép viszont nem fagy le, a film is ment tovább. Rá dugtam külső monitorra is az egyik ilyen csíkozásnál ott jó kép volt akkor is, de pár mp múlva a laptopon is visszajött. A kérdésem, hogy szerintetek ez videokártya vagy inkább kijelző hiba lesz? Volt már dolgom pár vga hibás laptoppal és azok is hasonló tüneteket produkáltak, viszont azok ilyenkor le is fagytak mindig ill. azoknál is volt olyan h monitorra épp jó képet adott..

Lumia 520

(#11041) mobileman válasza Brianiac (#11040) üzenetére


mobileman
aktív tag

Szerény véleményem szerint, ha figyelembe vesszük a típus hibáját, akkor a VGA kezd haldokolni..

BMW navigáció szerviz-» https://www.bmwmodulszerviz.hu

(#11042) Mgeri.


Mgeri.
csendes tag

Sziasztok!

Gondoltam ide is bemásolom a problémámat. Az Apple topicba is kérdeztem.

Van egy early 2008-as MacBook Pro-m. Most jött meg szervízből, ahol a GPU-t reballingozták. A gép most működik, viszont ha bizonyos szögben mozgatom a kijelzőt, akkor elszíneződik a kép és zajos lesz. Ha nem mozgatom akkor nincsen gond. Olyan mintha a szalagkábel kontakthibás lenne.
Valaki találkozott már hasonlóval? Esetleg kezdjek félni, mert a kijelző haldoklik? Van valami otthoni praktika a javítására vagy ismét szervíz?

Köszönöm előre is a segítséget! :R

(#11043) Brianiac válasza mobileman (#11041) üzenetére


Brianiac
aktív tag

Értem, köszi. Ha így van akkor azt viszont ugye jól gondolom, hogy lehet cserélni és akkor okés lesz? Vagy esetleg javítani? :F Egy mobility radeon HD5470 van benne ami ugye nem integrált.

Lumia 520

(#11044) mobileman válasza Mgeri. (#11042) üzenetére


mobileman
aktív tag

Szalagkábel nem szokott tönkre menni, inkább maga az LCD panel- lel lesz a gond!

BMW navigáció szerviz-» https://www.bmwmodulszerviz.hu

(#11045) mobileman válasza Brianiac (#11043) üzenetére


mobileman
aktív tag

Cserélni csak végső esetben kell, az újragolyózás is sokat segít megfelelő szervizben végrehajtva..

BMW navigáció szerviz-» https://www.bmwmodulszerviz.hu

(#11046) Brianiac válasza mobileman (#11045) üzenetére


Brianiac
aktív tag

Értem, hát akkor ha úgy alakul megkereslek. :D Esetleg egy kb. árat tudnál írni itt vagy PM-ben az újra golyózás meg a csere eshetőségre is? :R

Lumia 520

(#11047) mobileman válasza Brianiac (#11046) üzenetére


mobileman
aktív tag

majd ha megkeresel, akkor megtudod :D

BMW navigáció szerviz-» https://www.bmwmodulszerviz.hu

(#11048) Brianiac válasza mobileman (#11047) üzenetére


Brianiac
aktív tag

Megtörtént. :D

Lumia 520

(#11049) shrd


shrd
csendes tag

Vettem egy új laptopot ( Acer Aspire E1-571G ), feltelepítettem minden drivert viszont a VGA nem működik rendesen (nvlddmkm. sys hibát ír).
Akkor működik tökéletesen ha csak az integrált HD 4000 megy, viszont ha elkezdek játszani, ami automatikusan az NVIDIA GeForce 710M-ről megy, akkor ez jön be (KÉP) és újraindul. Próbáltam különböző driverekkel,de ugyan az a gond.
Mi lehet vele a probléma? Mit lehet vele csinálni?

STEAM: http://steamcommunity.com/id/eshaerde

(#11050) Mgeri. válasza mobileman (#11044) üzenetére


Mgeri.
csendes tag

Szerintem nem az LCD-vel van a gond, nem olyan jellegű a hiba. Gyorsba levideóztam, úgy lehet a legjobban látni a gondot. Katt!

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2021 PROHARDVER Informatikai Kft.