Hirdetés

2019. november 20., szerda

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#12201) b.barby válasza Pr3no (#12200) üzenetére


b.barby
(csendes tag)

Nem az nem elég. Hardveresen kell lehúzni. Illetve remélem azért megvártad míg kiszárad valamennyire a lapos, mert az sem tesz neki jót. A legjobb az lenne ha szét szednéd teljesen(alaplap ki) hogy tudjon száradni.
Lehet hogy a bill is kiszárad és jó lesz, ha nem szált el a vezérlő.

(#12202) adrian4444


adrian4444
(csendes tag)

Sajnos már nem tudom hol érdeklődjek :(

Sziasztok egy kicsi segítséget kérnék, van egy HP530-s laptop és cseréltem benne procit egy T7400-sra, ugye a Max az T7600 lett volna, de viszont nem kezel a gép csak 1 magot, ha pedig engedélyezem a biosban a Dual Core CPU-t, akkor nem indul el a rendszer mi lehet a gond? A Bios verzió. F.07 2008.03.18 és úgy tudom nincs frissebb. Mit kezdjek vele hogy működjön a 2 mag?
A rendszerinformáció ezt írja ki:
Processzor Intel(R) Core(TM)2 Duo CPU T7400 @ 2.16GHz, 2167 Mhz, 1 mag, 1 logikai processzor
BIOS-verzió/-dátum Hewlett-Packard 68MVU Ver. F.07, 2008.03.18.
SMBIOS verziója 2.4
Segítségeteket előre is köszönöm szépen

[ Szerkesztve ]

(#12203) Dell XPS válasza adrian4444 (#12202) üzenetére


Dell XPS
(Ármester)

Akkor leírom ide is (!):

HP 530 -as kettő verzióval érkezett. Amelyikben Intel 940GML chipset van az alaplapon és nem Intel 945GM, az sajnos "csak" ilyen módon tudja támogatni (Bios opció: Dual Core disabled ) a processzor bővítést (Socket M). Nyilván lehetett volna "szabadon" hagyni ennek a lehetőségét, hiszen más esetekben simán megvan a támogatás, viszont a típusnál a HP ezt tudatosan, szabályozva így oldotta meg.

T7600 -ra teljesen felesleges bővíteni, és nem azért mert irreális áron lehet beszerezni (!).

(#12204) adrian4444 válasza Dell XPS (#12203) üzenetére


adrian4444
(csendes tag)

ebben az esetben milyen proci menne bele a 2 magosokból amit le is kezelne rendesen ? mert most jelenleg a T7400-s procit el akartam cserélni egy T7200 - ra de lehet hogy ez sem lesz jó? :F vagy inkább cserélnem kellene valami másik tipusra a T5000 -s fajtából ?

(#12205) Dell XPS válasza adrian4444 (#12204) üzenetére


Dell XPS
(Ármester)

Socket M -es processzorból bármelyiket beleteheted, de nem fog működni benne "csak" ha tiltod az opciót! Ergo csak egymagos lehetőséged marad mindig ennél a típusnál, de még mindig jobb mint egy Celeron M420-as processzor sebessége, legalábbis szerintem.

(#12206) adrian4444 válasza Dell XPS (#12205) üzenetére


adrian4444
(csendes tag)

akkor ezek szerint nincs értelme lecserélnem a procit . köszönöm szépen a válaszod

(#12207) Pr3no válasza b.barby (#12201) üzenetére


Pr3no
(tag)

Természetesen vártam, egy napot minimum, de lehet volt az kettő is, aztán csak pár percre kapcsoltam be, hogy működik-e, és aztán 3-4 napig hozzá sem nyúltam.

Ez volt már vagy egy hete, szóval már mindennek meg kellett volna száradnia, és azóta már rendesen használom is, és csak a bekapcsolásnál való sípolás zavar (meg persze jobb lenne, ha külső billentyűzet nélkül is tudnám használni, de az már csak mellékes).

Hétvégén majd megpróbálom szétszedni, aztán vagy működésre bírni a billentyűzetet, vagy kihúzni az alaplapról. Egyébként ahogy próbálgattam működne a billentyűzet, csak megállás nélkül slash-t ír, meg néha magától nyom egy entert.

(#12208) peckusg


peckusg
(csendes tag)

Sziasztok
Van nekem egy Acer Aspire One 725 típusú netbookom és az a problémám vele hogy nem működik a touchpad-e. FN+F7-el lehet engedélyezni ugye és letiltani. Driver van hozzá 2 féle mind a 2őt próbáltam feltelepíti és semmi. Szétszedtem, csatlakozó is jó. Nincs más ötletem. Esetleg valaki tud segíteni ? :R

(#12209) peckusg válasza peckusg (#12208) üzenetére


peckusg
(csendes tag)

Illetve most próbáltam akku-bios elem ki bekapcsológombot nyomogattam hagytam 2-3 percig aztán vissza minden de ugyan csak semmi... :(

(#12210) leeka


leeka
(tag)

Sziasztok!

Lenne egy kis gondom a HP 6910p nevezetű notebookommal.
képernyő elkezdett egy jó ideje csíkozódni alul és mostanra már elég zavaró és nagy lett!
Érdekelne,hogy találkozott e valaki ezzel a hibával és, hogy javítható szallagkábel cserével?

jelenleg így néz ki.

Előre is köszi a segítséget ;)

[ Szerkesztve ]

Fear the future !

(#12211) kreten67 válasza leeka (#12210) üzenetére


kreten67
(senior tag)

Igen javítható: lcd-panel cserével!

(#12212) leeka válasza kreten67 (#12211) üzenetére


leeka
(tag)

szóval az egész LCD-t cserélni kell? :(
esetleg ez az inverter csere??? az olcsóbb lenne :P

[ Szerkesztve ]

Fear the future !

(#12213) leeka válasza leeka (#12212) üzenetére


leeka
(tag)

olvastam olyasmit is, hogy valaki szétszedte-összerakta és jó lett!
Esetleg a szallagkábel kicsúszott volna?

Fear the future !

(#12214) kreten67 válasza leeka (#12212) üzenetére


kreten67
(senior tag)

Igen az inverter csere olcsóbb lenne,csak az nem oldaná meg a problémát mert semmi köze a megjelenitéshez!
Az inverter csak a háttérvilágításhoz (ccfl csőnek) gyártja a nagy-feszt.

(#12215) kreten67 válasza kreten67 (#12214) üzenetére


kreten67
(senior tag)

Hát próbálkozz meg vele,de nekem van itthon pontosan ilyen képet produkáló lcd-panelom.

(#12216) leeka válasza kreten67 (#12215) üzenetére


leeka
(tag)

Köszönöm a segítséget!

Akkor nem tudom mi lesz vele...veszek mellé egy monitort :S
20e Ft-ot sajnálok a panelért :(

Fear the future !

(#12217) kreten67 válasza leeka (#12216) üzenetére


kreten67
(senior tag)

Én 1 hete adtam el ilyen 14,1" 1280×800 kijelzőt 10db ezresért.

(#12218) leeka válasza kreten67 (#12217) üzenetére


leeka
(tag)

Ha esetleg van, lesz még, érdekel a dolog!
Köszi

Fear the future !

(#12219) RaiDani


RaiDani
(tag)

Sziasztok!

Van egy Dell D630-am ami nem bootol. El se jut a boot képernyőig. Indítom, bekapcsol, felpörög. Majd a kezdő képernyőn megjelenik a töltőcsík, és mielőtt lefutna kikapcsol egy sípolással kísérve. Próbáltam, csak aksiról, aksi nélkül, HDD-vel, anélkül és ugyan az végig. Tudnátok segíteni mi lehet a gond, alaplap a ludas?

Köszi előre is.

[ Szerkesztve ]

(#12220) junior11


junior11
(veterán)

Sziasztok, segítségre lenne szükségem. Kb. egy fél órája a notebookom (Lenovo Z500, Win8.1, tavaly júniusban vásárolva, még garancia alatt) billentyűzete és touchpadja nem reagál, éppen játszottam az Asphalt 8-ast, akkor vettem észre hogy valami baj van, volt restart, semmi.
Most rendszer visszaállítást csináltam, de sajnos ugyanaz a helyzet. A restart során elég nehezen és lassan jött be a windows is. Amit még észrevettem, a jobb alsó sarokban az ikonoknál eltűnt a tochpad és a bluetooth ikonja is (a bluetooth-ot ki sem engedi a rendszer kapcsolni...). Mi lehet a gond? Mit tanácsoltok? Windows vagy HW hiba lehet? Köszi.

The Truth Is Out There - Az igazság odaát van

(#12221) Nyusan válasza MR!! (#11981) üzenetére


Nyusan
(újonc)

Üdv!

Még a "11979". hozzászólásban írtam, hogy valamiért néha nem megy a billentyűzetem a Samsung notebookomon.
Bocsi, hogy nem válaszoltam, de valamiért egy jódarabig nem jelentkezett a probléma, és azt hittem magátol helyre állt, aztán el is felejtettem a dolgot, de most újra él a probléma, és egyre sűrűbben.

Vannak fejlemények is a dologban:
-néztem a feladatkezelőt, de semmi szokatlanul kiugró dolog nincs a listában ami terhelné a rendszert, nem ugrik fel az össz CPU használat sem. Film, játék tökéletesen fut közben, nem akad meg ( pl wowozás közben jelentkezett és egérrel tudtam tovább játszani közben)
-fn gombokkal sem csinál semmit, capslock, ctrl+alt+del nem reagál
-mikor jelentkezett a probléma rádugtam egy usb-s billentyűzetet a gépre, és hirtelen elkezdett működni a laptopé is. Ezt megpróbáltam párszor, mikor rádugtam az usb-st mindig elkezdett működni. Aztán használtam egy darabig a gépet úgy, hogy be volt dugva az usb-s bill. de a saját bill.-ét nyomkodtam és egy idő után így is leállt. Ekkor kihúztam az usb-st, visszadugtam és ment újra.
Azóta rájöttem, hogy bármelyik USB-be ha bedugok valamit, újra működik. Most egy vezeték nélküli egér adapterét tartom benne, ha leáll kihúzom és visszadugom és így tudom használni a billentyűzetet.
- mikor elkezd újra működni, akkor utólag beírja a leállás után lenyomott pár karaktert.
-mostanában eléggé melegszik a gép, egyszer vagy kétszer előfordult az is, hogy kikapcsolt, szerintem a melegedés miatt. Lehetséges hogy ez okozott valami problémát a gépben?

Gondolom jobb ha beviszem a szervízbe, még van rajta gari, de azért gondoltam kikérem a tanácsotokat, hátha tudtok valami trükköt rá,mert tuti nem kevés idő egy ilyen javítás és folyamatosan szükségem lenne a gépre.

Nyusan

(#12222) MR!! válasza Nyusan (#12221) üzenetére


MR!!
(aktív tag)

Hali !

Így már máshonnan közelíteném meg a dolgot. Nekem úgy tűnik, hogy valami energia gazdálkodásos téma zavarhat be. Nézd meg a Vezérlőpult -> Energiagazdálkodási lehetőségeknél milyen sémán és hogy vannak beállítva a dolgok.

Ha hálózati töltőről megy a gép akkor is jelentkezik a hiba ?

Az nem jó ha nagyon melegszik a géped :( Annak oka van ! Persze minden gép melegszik (terhelésre jobban) de ha nincs vele gond és biztosított a megfelelő szellőzés baj nem lehet.

Egyértelmű szerintem, hogy valami beállítás probléma miatt "kapcsol ki" a billentyűzeted.

Egy ilyesmi dologra gondolok:

miszter

(#12223) Nyusan válasza MR!! (#12222) üzenetére


Nyusan
(újonc)

Utána néztem ennek, és valamiért energia takarékos sémára volt állítva a gép. Most átállítottam kiegyensúlyozottra. Szétnéztem az eszközkezelőben de külön a billentyűzetre vonatkozó beállítást nem találtam.
A gép majdnem mindíg hálózat töltőn van, most is így volt.

Egyenlőre az átállítás óta nem jelentkezett a probléma. Ha ennyi volt a baj, akkor köszi a segítséget:) Jelentkezem ha van fejlemény.

Nyusan

(#12224) Jolly-Joker


Jolly-Joker
(újonc)

Sziasztok!
Help kellene. Van nálam egy Lenovo G500 laptop teljesen új. Celeron proci, 4gb ram, stb. Free DOS. Win7 -et szeretnének rá. Az az érdekes, hogy többször újraindulva tökéletesen feltelepül a windows, viszont amikor utoljára indul újra ott már csak a Lenovo logo jelenik meg, és újra indul. Win8 szépen fel megy rá. Viszont először telepítettem win8-at. (nem lett a kedvencem) A kérdésem, az hogy erre csak win8 -at lehet vagy valamit lehet állítani a BIOSban? Nem hinném el, hogy nem lehet rakni rá win7-et.
Köszi

Joker

(#12225) Nyusan válasza Nyusan (#12223) üzenetére


Nyusan
(újonc)

Megnt leállt a billentyűzet. Nem segített a dolog:( Mit állítsak át pontosan? Én nem találtam mást:(

(#12226) junior11 válasza junior11 (#12220) üzenetére


junior11
(veterán)

Senki semmi? :U

The Truth Is Out There - Az igazság odaát van

(#12227) MR!! válasza Nyusan (#12225) üzenetére


MR!!
(aktív tag)

Hmmm...

Valahol pedig energiatakarékosan van beállítva.. Talán a BIOS-ban is szét kellene nézni.

Ha a külső USB-s billentyűzetet is és a vezeték nélküli egered is megszakítja akkor nem a notebook-od billentyűzetével van probléma.

Milyen OP rendszer van fent ? Még a gyári ? Valamilyen segédprogi beállításai között ....

Ha bekapcsolod pl a CapsLock-ot és megáll abillentyűzet akkor kialszik a Caps Lock fénye ?

miszter

(#12228) Nyusan válasza MR!! (#12227) üzenetére


Nyusan
(újonc)

Win 8 van a gépen még gyárilag, tegnap frissítettem 8.1re, hátha az segít de nem változott semmi. Capslock led konkrétan nincs a gépen. Este szétnézek a biosban, meg a programok között hátha találok valamit.

(#12229) jozsanet válasza 04ahgy (#5731) üzenetére


jozsanet
(csendes tag)

Kedves 04ahgy!
2 éve írtad a fórumon, hogy a saját Acer Aspire TimelineX 3820TG notebookod egy idő után csíkokat húzott a normális kép helyett, majd színesen villogott. Nekem ugyanez a jelenség van a desktop gépemnél, de 1-2 perc után kikapcsol a kép majd az egész gép leáll. Utána kb. fél óráig használhatatlan. Bekapcsolást követően kb. 5 percig működik a gép. Dedikált PCI-E videókártyával (ATI Radeon HD 4350 DS DVI) nem tűnik el a kép, de ugyanúgy lefagy és használhatatlan. A proci 39 foknál sosem volt melegebb, egyedül a PCH dióda 50 fok körüli volt(AIDA64 szerint).
A kérdés az, hogy nálad végül is mit kellett a notebookonál cserélni a legvégső megoldáshoz?

Amúgy a hardver, amivel a gond van:
Gigabyte GA-B75M-D2V alaplap (LGA1155, Intel B75)
Intel Celeron Dual-Core G1610 processzor (beépített Intel HD Graphic 650 MHz-en)
Kingston HyperXBlu DDR3/1600 4GB RAM (1db modul)
Samsung 620 Series 128GB SSD
Cooler Master RS-500-PSAP-J3 táp (max 500W)

(#12230) MR!! válasza jozsanet (#12229) üzenetére


MR!!
(aktív tag)

Hali !

Biosban minden "alapon" van ?

- PCI -t érdemes fixre állítani (100 Mhz)
- DDR-t először megpróbálni SPD-re

feszültségeket is alapra ...

futtass le egy MemeTest-et is elsőnek.

Hamarabb választ kapsz tőle ha privátba írsz neki szerintem.

miszter

(#12231) MR!! válasza Nyusan (#12228) üzenetére


MR!!
(aktív tag)

Lassan ebből szerviz lesz ... Nincs túl sok ötletem már, de lehet valaki még tud valami okosat mondani :U

Ha eszembe jut valami akkor azt még megírom majd.

[ Szerkesztve ]

miszter

(#12232) pana0017


pana0017
(senior tag)

Sziasztok!
A nővérem MSI CR500 gépével ez történt. Tudtok esetleg valami jó szervizest Budapesten? Kb. mekkora összegre számítson? Köszönöm előre is.

(#12233) Feri0315 válasza Nyusan (#12225) üzenetére


Feri0315
(csendes tag)

Ezen nem segít az állítgatás, déli-híd chip hiba van. Valószínűleg elég egy reball, tehát szerviz. Ha nem találsz szimpatikusat, legvégső esetben keress meg ill. ha nem sürgős.

A pénz jobb, mint a szegénység, már csak anyagi szempontból is.

(#12234) Anakin007


Anakin007
(aktív tag)

Sziasztok!

Van 1 compaq CQ56-om, amin villog a caps lock led. Nem hibakódot villog le adott számú villanással, hanem mint az irányjelző, folyamatosan villog. Venti pörög, de más életjel nincs. Találkozott már vki ilyennel?

Ha Isten létezne, hinnék benne.

(#12235) kromatika


kromatika
(veterán)

sziasztok. segítséget szeretnék kérni..lenovo t510 es bépembe tisztitás folyamán megszakadt a touch padot az alap lappal összekötö szalag kábel.ami a palmrestet köszi össze az alap lapi csatlakozóval.a barna szinű vastag kábelszalag kábel tört meg.a billenytüzet mivel más fólián van tökéletesen működik.tudnátok tippet adni hol tudok ilyen szagkábelt venni?vagy ez csak kompletten a palmresttel együtt létezik?

Senheiser HD 600 eladó.

(#12236) Nyusan válasza Feri0315 (#12233) üzenetére


Nyusan
(újonc)

Köszi a segítséget. Még garanciás a gép úgyhogy előbb a hivatalos szervízzel próbálkoznék szerintem.

A teljes formázáson, újratelepítésen gondolkodtam, de ezek szerint az sem segített volna.

(#12237) kreten67 válasza Anakin007 (#12234) üzenetére


kreten67
(senior tag)

Típushiba, az ati vga chip bedobta a törölközőt.
Egy reball megoldja a problémát,bár én nem költenék rá egy vasat se a helyedben.
Ja és a jövőben kerüld messzire az AMD cpu + ati gpu kombinációt ha notebookot vásárolsz!

[ Szerkesztve ]

(#12238) Anakin007 válasza kreten67 (#12237) üzenetére


Anakin007
(aktív tag)

Köszi, elgondolkozom a reballon v. chip-cserén :R

Ha Isten létezne, hinnék benne.

(#12239) jozsanet válasza MR!! (#12230) üzenetére


jozsanet
(csendes tag)

@MR!!: privátban nem válaszol az illető, ki is írta az adatlapjára.
BIOS-ban minden alapon van, nem szoktam tuningolni. A Memtestre meg sajna idő sem lenne rá, mert pár perccel ahogyan betölt az OS, már le is fagy... szóval... garancia, vissza a boltba.

(#12240) Ildikóóó


Ildikóóó
(újonc)

Sziasztok!
Páromnak van egy Asus gépe, ami állandóan besérül. Legutóbb kékülés ,aztán CD.-ről bootolás megmentette.
Aztán most bekapcsoláskor fekete a képernyő. Dolgozik, de Bios-t sehogy nem lehet elővarázsolni. Vagy lehet csak épp nem látok semmit, mert full fekete. Kivettem az aksit stb jó 45 percre az sem segített. Semmi nem segít. :( ( Bocsi a nyers fogalmazásért! Nem igazán értek az ilyen problémákhoz.) Ha volt már valakinek ilyen problémája az ne fogja vissza magát! Legyen oly kedves és adjon pár tanácsot! :)
Előre is köszönöm szépen! :)

Üdv,
Ildikó

(#12241) Dell XPS válasza Ildikóóó (#12240) üzenetére


Dell XPS
(Ármester)

Szia,

- memória modulokat kellene ellenőrizni felváltva, slot-onként is (!)
- külső monitoron való ellenőrzés (megjelenítés)
- HDD, ODD, akku nélkül próbálni
- szerviz :)

(#12242) Ildikóóó válasza Dell XPS (#12241) üzenetére


Ildikóóó
(újonc)

Szia!
Köszönöm a segítséged :)

Szerintem ebből szerviz lesz, mert szétkapni nem akarom a gépet a memória modulok miatt. Na ha azt az ember meglátnáááá :D

a meghajtót meg kizárólag tűs megoldással tudtam kinyitni. pfff

külső monitornál is nuku. :(
Csak pörög itt nekem és villog :D

áhh feladom ez kuka ... :(

(#12243) Dell XPS válasza Ildikóóó (#12242) üzenetére


Dell XPS
(Ármester)

Szívesen! :K Elsőre is gyanúsan alaplap hibás a példány, így javítás lesz ebből szvsz, már ha lehetséges. :U

Már csak tolmácsolnod kell Ember felé: bevizsgáltad, készüljön! :D

[ Szerkesztve ]

(#12244) Droid_


Droid_
(tag)

laptopba burult üdítő, billenytyűzet rossz, a gép lassú

mire lehet számítani?
mennyibe kerülhet a javíttatás?

(#12245) Dell XPS válasza Droid_ (#12244) üzenetére


Dell XPS
(Ármester)

Hát sajnos nem sok jóra... Billentyűzet biztosan kuka, és használni nem is lehetne amíg megfelelően nincs "átmosva", takarítva az alaplap. Egy alapos tisztítás után lehet csak megválaszolni a kérdésedet, mert több opció is lehet:

1.) Komolyabb károsodás érte az alaplapot, javítása gazdaságtalan.
2.) Megfelelő átmosás után működik, de senki nem vállal garanciát, hogy meddig (később fognak megjelenni a visszafordíthatatlan károsodás következményei)
3.) Soha nem lesz stabil, cserés az alaplap
4.) Szerencséd van és hibátlanul teszi a dolgát, még talán a billentyűzet is (2% esélyed van rá)

(#12246) Dell XPS válasza Nyusan (#12221) üzenetére


Dell XPS
(Ármester)

Szia,

Szerintem szervizbe kell vinni a gépet mindenképpen, mert a túlmelegedés szerepet játszhat a hibajelenségnél. Lehet más, komolyabb probléma is, de ezt elsőre orvosolni kell. Nem kizárt, hogy egy reinstall is megoldja a problémádat, viszont a gép nem kapcsolhat ki! :)

[ Szerkesztve ]

(#12247) Dell XPS válasza kromatika (#12235) üzenetére


Dell XPS
(Ármester)

Van külön touchpad szalagkábel hozzá, Őt kérdezd meg: [link]

(#12248) chatran


chatran
(őstag)

Sziasztok!

Tudtok mondani olyan live CD vagy USB programot, amelyről bootolva, ellenőrizni tudom, hogy van-e pixelhiba a kijelzőn?

(#12249) MR!! válasza jozsanet (#12239) üzenetére


MR!!
(aktív tag)

A Memetest-et bootoláskor futtatja le, nem kell hozzá OS. Ki kell írni egy CD-re vagy pendirve-ra és arról ootol...

Ha garanciás akkor nem kell vele szenvedni ők biztosan tudják és javítják a hibát.

miszter

(#12250) Kisfundy


Kisfundy
(tag)

Sziasztok!

Van egy asus k51ac gépem,úgy néz ki elérte a vég!

akkuról és hálózatról is ugyan az a helyzet, vagy ledek felvillannak és kép se külső se saját képernyőjén nincs,vagy 15 bekapcsolás után egy post képernyő megjelenik mind 2 megjelenítőn,de bios-ig sem jut el és nem reagál semmire!

Kérdésem érdemes a javításával foglalkozni,illetve ez mennyibe kerülne kb?

előre is köszi!

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.