Hirdetés

2019. december 11., szerda

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#12351) Joci42 válasza ati012 (#12350) üzenetére


Joci42
(tag)

Rendben:) köszönöm

(#12352) ravail válasza Ren Hoek (#12349) üzenetére


ravail
(senior tag)

Szia!
Igen, én láttam már hasonló -talán ugyanilyen- gondot. Ott az volt a baj, hogy nem megfelelő, azaz nem a saját Dell tápjával használták. Ugyanis a Dell ezt is figyeli.
A kérdéses laptop az eredeti, saját Dell tápjával csinálja ezt? (Ha a táp Dell, még nem jelenti azt, hogy ahhoz a laptophoz való! Amit láttam ugyanilyent, ott egy családon belüli két Dell tápját cserélték össze. Amelyik "erősebb" tápot kapott mint amivel kiadták, az hibátlanul ment, de a másik, amelyik a sajátjánál "gyengébb" táppal ment, az belassult.) Az után gyártott -harmadik azaz középső tüskével nem rendelkező- táppal is csinálhatja ezt. Esetleg nem tört ki a középső, azaz a harmadik tüske? Így néz ki a tápcsatlakozó panel a Dell Inspiron 15R-ben.
Akkuról is ugyanezt csinálja? Mert ha igen, akkor más lehet a gond.

(#12353) Rota


Rota
(tag)

Nem kizárólag laptop téma de a következő a helyzet. Egy ismerősöm merevlemezéről le kellene menteni adatokat mert az ő laptopja megnyekkent. Ha ki veszem a saját wincseszterem és berakom a saját laptopomba az ő wincseszterét akkor gond nélkül be bootol arról a merevlemezről, vagy valamit trükközni kell?

(#12354) ati012 válasza Rota (#12353) üzenetére


ati012
(senior tag)

Ez sok mindentől függ, az esetek többségében simán összef0ssa magát a Windows, miközben tölt be.

Kérj kölcsön / vegyél egy USB-s külső vinyóházat.
Ez a legegyszerűbb megoldás.

(#12355) redingitell


redingitell
(aktív tag)

Sziasztok!
Az egyik ismerősöm a következő problémával küzd: Sima netes zenehallgatáskor, de a legkisebb progi (pl: skype) elindításakor is felpörög a proci, és közel 100%-on megy. A háttérben nem fut semmi elvileg, fogalmam sincs mi terhelheti.
Tipus: Toshiba SATELLITE L750-1ME
Szerintetek mi lehet a probléma?

(#12356) INMOTEP válasza #21351168 (#12332) üzenetére


INMOTEP
(őstag)

Valamit nem értek ,még nemvolt időm elvinni szervizbe de közben magától megjavult ? :D Eddig akár benne volt az akku akár nem, random elfelejtette az időt minden egyes urjainditásnál,igaz elég sokat állt előtte a gép .De most 1-2 nap állás után sem felejti el .Még a tápegység sincs rákötve ! Létezik hogy közben az ellem feltöltődött ?

(#12357) spammer


spammer
(veterán)

Sziasztok!
SOS, szakik! :)

Adott egy régi, Acer Aspire 3103-as (3100-as széria) laptop, egyik pillanatról a másikra megszűnt működni a billentyűzet, touchpad, egér (akármelyik usb-re dugom). Próbáltam külső billt, egyet villantak rajta a ledek, de ennyi, arra sem reagált a gép. A gép bebootol simán, bejön a rendszer is, de beviteli eszközökre nem reagál. A beviteli eszközök (egér, külső bill jók, másik gépen tesztelve lettek).

Gondolom ez valami vezérlőhiba lehet vagy ilyesmi... Tudtok mondani valami okosat? :(

[ Szerkesztve ]

„A feketébe öltözött ember a sivatagon át menekült, a harcos pedig követte."

(#12358) Ren Hoek válasza ravail (#12352) üzenetére


Ren Hoek
(veterán)

Probléma megoldódott... a táp a hibás... ha lehúzom, akkor normálisan skálázódik a teljesítmény néha 100%-ra is, ha pedig rádugom a tápra, akkor azonnal visszaszabályoz kb 800-1000 MHz-re.

Kár, hogy gari nincs már rá elvileg... mert így lehet drága lesz...
Nem gyári töltőkben mennyire lehet megbízni?

Köszi a segítséget, magamtól nem jöttem volna rá :)

[ Szerkesztve ]

(#12359) ati012 válasza spammer (#12357) üzenetére


ati012
(senior tag)

BIOS-ban nem állítódott el valami?
bár szerint keyboardcontroller hiba lesz.

Ren Hoek: nevesebb univerzálist (FSP) használok minden típushoz. Nagy megelégedettségemre.

(#12360) ravail válasza Ren Hoek (#12358) üzenetére


ravail
(senior tag)

Szívesen! Azt nem tudom megmondani, mennyire lehet a nem gyári töltőkben megbízni, de -amint látod- nem mindegy még gyáriban sem, hogy milyent használsz.
Meg kellene próbálni megcsináltatni a mostanit, vagy ha az nem megy, akkor a gyárit megnézni, hátha van olcsón használtban. De ha javasolhatom, a laptoppal való kipróbálás után kellene csak -megfelelő működés esetén- megvenni. Persze a nem gyárira is ez igaz. A google-el keresgélhetsz, vagy itt az aprón is (Csak ízelítőnek: 1, 2 és -gondolom- még sok más. Illetve, az ati012 tapasztalata szerinti is dönthetsz.)

[ Szerkesztve ]

(#12361) PPolip


PPolip
(csendes tag)

Sziasztok!
Van egy Hp Cq 62 ,az a gond vele hogy ha nincs benne akksi akkor kikapcsolgat 30-45 perc után.Ha benne van az akksi (10 perces akksi,régi) ,akkor bekapcsolásnál tölti majd egy idő után ugrál a töltése ,hol tölti 10mp-ig hol nem ez így váltogatja amíg az akksi bírja majd kikapcsol.Mi lehet a baj ,tisztítás ,pasztázás megvolt szervizben,ezért vittem el.köszi

(#12362) Ren Hoek válasza ravail (#12360) üzenetére


Ren Hoek
(veterán)

Egyelőre visszaviszi a Dell szervízes ismerőshöz, csak már garipapírt rég elkeverték, azt se tudja a leányzó mikor vették :D

Nem volt mindig ilyen, időközben rottyant le a töltő... 100% a géphez kapott eredeti táp. és néha nem is tölt, 76%-on megáll a töltés pl... Csoda, hogy megy még a gép...Kíváncsi vagyok, hogyan tud "teljesítményt" veszteni egy táp. Ilyenről még nem hallottam, csak instant elpusztulásról, venti problémákról stb... Kb hajkitépős lassú... a HDD is amúgy borzasztó, elvileg nincs Bad Sector, de fizikai fájdalmat okozott az a pár óra míg próbáltam megcsinálni :D

[ Szerkesztve ]

(#12363) ati012 válasza PPolip (#12361) üzenetére


ati012
(senior tag)

Hogy kapcsol ki? Mintha kihúznád a konektorból?
Utána visszakapcsol azonnal v. várni kell vele?

(#12364) spammer válasza ati012 (#12359) üzenetére


spammer
(veterán)

Mivel nincs semmilyen input, ezért BIOS-ba sem tudok belépni. :) De amúgy nem hiszem. Alaplapon ment el valami tutira, mert az összes USB-port is lehalt, pendrive-ot sem érzékel. Gugliztam sokat, gyakori hiba volt ezeknél és más hasonló gépeknél, gyakorlatilag az egyetlen kiút, ha a PCMCIA slot működik, akkor oda lehet egy USB-s kártyát betolni és akkor talán külső bill és egér menni fog. Különben kuka. :(

„A feketébe öltözött ember a sivatagon át menekült, a harcos pedig követte."

(#12365) PPolip válasza ati012 (#12363) üzenetére


PPolip
(csendes tag)

Várni kell vele,fél nap után szoktam visszakapcsolni, ilyenkor megint bírja egy kis ideig.

(#12366) PPolip válasza ati012 (#12363) üzenetére


PPolip
(csendes tag)

Igen ha nincs akksi le kapcsol mintha kirántanám a konktorból.

(#12367) gazso007


gazso007
(tag)

Hi All. Kellene egy kis HELP!!

Adott egy laptop nincs benne aksi egyszer volt egy kékhalál utána már semmi csak bekapcsol ledek világítanak de semmi sötété kép de még a proci venti is áll nem hallom a vinyot sem pörögni
elöre is köszönöm

Tipus Notebook Computer Model: M67SU ELŐRE IS KÖSZÖNÖM :R :R :R

0630 3224557

(#12368) kreten67 válasza gazso007 (#12367) üzenetére


kreten67
(senior tag)

Ez sajnos alaplaphiba,északi-hid vagy a vga chip,sajnos öreg már az a clevo.
Át kell gondolni hogy megéri a javítási költséget a gép ami 10-15 ezer ft is lehet!

(#12369) gazso007 válasza kreten67 (#12368) üzenetére


gazso007
(tag)

értem köszönöm :R Eladom inkább alkatrésznek

[ Szerkesztve ]

0630 3224557

(#12370) DjMayaBoy


DjMayaBoy
(csendes tag)

Sziasztok. Van egy kis problémám egy notbookkal. Melegszik a procija. Már szétszedtem és ki is pucoltam mindent. 3 éves hp pavilion dv6 6005sh. Hallom menni ventit, de valami nem oké. biosban is megnéztem, de csak egy cpu fan beállítás van. be is állítottam always on-ra. De ugyan a probléma. Le is áll a gép, ha bemelegszik. Próbáljak még paszta cserét a procinál? Valami ötlet? Köszi előre is :K

(#12371) Dell XPS válasza DjMayaBoy (#12370) üzenetére


Dell XPS
(Ármester)

Lehet:

- Bios probléma (ventilátor szabályzás )
- Heatsink (nem megfelelő hőcső )
- Hőelvezető (paszta )
- CPU hiba (degradálodott processzor )
- alaplap hiba (vezérlés, áramkör, hamis jelfeldolgozás, stb.)

Milyen hőmérsékleti tartományokban mozog a processzor ?

[ Szerkesztve ]

(#12372) DjMayaBoy válasza Dell XPS (#12371) üzenetére


DjMayaBoy
(csendes tag)

az elején ok. attól függ hogy terhelem. de, ha semmit nem csinálok csak a rendszer megy kb 30 percet bír. ha viszont terhelem hamar 80-90 c fok közé melegszik. bekapcsolásnál is 90b hibajelzést ad a bios

(#12373) Dell XPS válasza DjMayaBoy (#12372) üzenetére


Dell XPS
(Ármester)

Ventilátort is kitakarítottad ? Nem szorult véletlenül ? Biztos, hogy működik ?

(#12374) DjMayaBoy válasza Dell XPS (#12373) üzenetére


DjMayaBoy
(csendes tag)

igen. kitakarítottam. jó poros volt, de minden alkatrésze ki lett pucolva. jól hallható, hogy megy, de nem úgy mint régebben

(#12375) Dell XPS válasza DjMayaBoy (#12374) üzenetére


Dell XPS
(Ármester)

Igen, a BIOS hibakód is ventilátor problémát jelez, szervizben kell(ene) ellenőrizni. Lehet, hogy egy BIOS frissítés után megjavul, de az is elképzelhető, hogy az alaplapon kell keresni a továbbiakban a hiba forrását.

(#12376) DjMayaBoy


DjMayaBoy
(csendes tag)

most is csak az everest megy és már 80 fokos. kb 10 perc és kúszik lassan felfelé.
CPU típusa Mobile DualCore AMD Turion II P560, 2000 MHz (10 x 200)
Alaplap neve Hewlett-Packard HP Pavilion dv6 Notebook PC
Alaplapi lapkakészlet AMD M785, AMD K10
Rendszermemória 3322 MB (DDR3-1333 DDR3 SDRAM)
DIMM1: Micron 16JSF51264HZ-1G4D1 4 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz) (5-5-5-14 @ 380 MHz)
BIOS típusa Insyde

Hőmérsékletek:
CPU 80 °C (149 °F)
1. CPU / 1. mag 80 °C (153 °F)
1. CPU / 2. mag 80 °C (153 °F)
Hitachi HTS725050A9A364 32 °C (90 °F)

Feszültség értékek:
CPU mag 1.05 V
Köszi majd valahogy tovább lépek. Kérdés van-e külön proci hűtő ezekhez.és röhej, hogy ilyen hamar kifingott. játék nem is ment a gépen

[ Szerkesztve ]

(#12377) DjMayaBoy


DjMayaBoy
(csendes tag)

a biost már frissítettem.

(#12378) ati012 válasza DjMayaBoy (#12377) üzenetére


ati012
(senior tag)

Nézz utána, más nem-e tapasztalt hasonló rendellenességet ezzel a BIOS-sal.

(#12379) Dell XPS válasza DjMayaBoy (#12376) üzenetére


Dell XPS
(Ármester)

Mondjuk a ventinek üvöltenie kellene ilyen hőmérsékleteknél, és ott van a hibakód is (!).

Ha értessz hozzá (!): húzd ki a kékszínű kábelt a ventilátor csatlakoztatójából, úgy teljes fordulatszámon működik szabályozás nélkül. Ellenőrzésnek, első lépésnek megfelelő.

(#12380) DjMayaBoy


DjMayaBoy
(csendes tag)

a régi bios-al is csinálta. asszem csak később esek neki. megint egy óra szét össze :D :W

[ Szerkesztve ]

(#12381) sziada5925


sziada5925
(aktív tag)

Sziasztok, van egy TravelMate 5730G típusú laptopom, a következő problémával: ha 1 napig nem indítom, vagy kiveszem az akksiját kb fél órára, utána első bekapcsolásra a kijelzőre nem ad képet. A Windows elindul, HDMI és DSUB kimeneten van kép. A gép leállítása és újraindítása után minden rendben van. Az mindegy, hogy akksiról vagy töltőről megy, a jelenség ugyanaz. Ez lehet inverter hiba?

(#12382) secular


secular
(tag)

Üdv. Vásároltam egy új lapost. Linplus linux lite van rajta, szokásos probléma. Nem tudom előhívni a biost, vagyis nemtudok win8 at telepíteni rá.(usbről telepíteném)valaki tud segíteni?

(#12383) kreten67 válasza secular (#12382) üzenetére


kreten67
(senior tag)

Szia.
Ha nem írod a géped típusát nem könnyű segíteni!

(#12384) kreten67 válasza sziada5925 (#12381) üzenetére


kreten67
(senior tag)

Világítsd meg az lcd kijelző felületét egy erős lámpával!
- látszik a felületén a kép (inverter vagy ccfl-cső hiba,rosszabb esetben az alaplapon van hiba)
- nem látszik semmi a kijelzőn (alaplap hiba,ez több minden lehet amit most nem sorolnék fel)

(#12385) Mattey


Mattey
(tag)

Helló

Emachines e443-as, Intel alaplapos laptop bekapcsoláskor elindulni elindul, de nem jön be semmi, csak a ventillátor pörög ezerrel. Egyik napról a másikra történt a dolog.

(#12386) ati012 válasza Mattey (#12385) üzenetére


ati012
(senior tag)

Hosszú gombnyomásra kikapcsol? Windows hangját hallod esetleg?

(#12387) Mattey válasza ati012 (#12386) üzenetére


Mattey
(tag)

Nem kezd el bootolni, megakad még a bios előtt. Hosszú gombnyomásra kikapcsol.

(#12388) ati012 válasza Mattey (#12387) üzenetére


ati012
(senior tag)

ment pm!

(#12389) kreten67 válasza Mattey (#12387) üzenetére


kreten67
(senior tag)

Biztos hogy inteles,mert e443-ból én még csak AMD verziót láttam?
Azok pedig ezzel a tipikus vga hibával küszködnek.
Mi a proci és a vga benne?

(#12390) Mattey válasza kreten67 (#12389) üzenetére


Mattey
(tag)

Igazad van, tényleg AMD-s kétmagos,E350
Vga meg Radeon HD6310

(#12391) ati012 válasza Mattey (#12390) üzenetére


ati012
(senior tag)

REBALL-t neki!

(#12392) F_Petiii


F_Petiii
(csendes tag)

Sziasztok!

Nálam is lenne egy melegedős probléma. (Samsung RF511 S04 i5 2520M)
Amint ráeresztettem a Prime95-t a CPU hőmérséklet felugrott 90 fok fölé, 1-2 másodpercen belül ki is kapcsolt a gép. Arra tippeltem, hogy koszos a ventilátor, vagy nem érintkezik jól a hőcső. Kapott egy takarítást, újrapasztazást (igaz ezüstös nem volt itthon, csak a fehér).

Most a terhelés elindul, fut is, viszont még mindig nem tökéletes. A CPU még mindig nem tud maximális órajelen dolgozni, folyamatosan változtatja a feszültséget. Ha felmegy a hő 90 fok körül, akkor leveszi 0,8v-körülre, ekkor lehűl 60-70fokra, 1 másodpercre megint kap ~1,1voltot (3,2 ghz), de a következő másodpercben már megint 90 fok körül van és leveszi az órajelet/feszültséget. Mondanom sem kell, hogy a venti fel se tud pörögni max fordulatra ennyi idő alatt, elkezd begyorsulni, a következő pillanatban pedig már szinte leáll, mert már csak 60-70fokos a CPU. Aztán ugyanez újra és újra. A kifújt levegő sem túl meleg.

Tehát valamennyit mintha javult volna a helyzet, mert már legalább fut a teszt, de nem hiszem, hogy ez normális jelenség. Tapasztalt már valaki esetleg ilyet? El lehet valamit pasztázásnál rontani? Inkább úgy kérdezem, hogy van esetleg valamilyen trükk, amivel még jobban lehet csinálni? Vagy valami más baja (is) lesz?

Köszönöm szépen előre is!

(#12393) Dell XPS válasza F_Petiii (#12392) üzenetére


Dell XPS
(Ármester)

Szia,

Nem lett jó a pasztázás szvsz. :K

(#12394) Mattey válasza ati012 (#12391) üzenetére


Mattey
(tag)

Hát ha az kell, akkor az kell

(#12395) F_Petiii válasza Dell XPS (#12393) üzenetére


F_Petiii
(csendes tag)

Épp most fejeztem be harmadjára, sajnos ugyanaz a helyzet minden esetben. Egyszer hibázhat az ember, na de háromszor? :) Vagy valamit sorozatosan rosszul csinálok... Eddig csak PC-ket pasztáztam, ott soha nem volt ilyen gondom. Van valami extra, vagy eltérés amire oda kellene figyelnem egy PC-hez képest?

Kicsit féltem tőle, hogy elrepedt a hőcső, vagy elengedte egy forrasztás, és ezért nem szállítja a hőt rendesen... bekapcsoltam ventilátor nélkül. Szépen melegedtek a bordák, úgyhogy eltörve szerintem nincs. (bár nem szedtem darabokra)Lehet, hogy nem csúcsminőségű a pasztám, de ennyire az sem befolyásolhatja.

(#12396) Dell XPS válasza F_Petiii (#12395) üzenetére


Dell XPS
(Ármester)

Azt gondolom, hogy nem, bár a fehér paszta nem a kedvecem. Throttling jelenség folyamatosága arra utal, hogy a heatsink vagy alaplap hiba áll a háttérben. Nehez lesz ezt távolról megállapítani, be kell vizsgálni a notit hozzá.

Találkoztam olyan esettel amikor egy proci csere hozta a megoldást, vagy BIOS frissítés például, de a fent leírtak alaján át kell nézni (!). :K

(#12397) kreten67 válasza F_Petiii (#12395) üzenetére


kreten67
(senior tag)

Sajnos valami hozzáértő szakira kellene bízni a probléma megoldását,de látom Nyíregyházán élsz.
Én biztosan találnék rá megoldást,de én Miskolcon vagyok,átgondolom kit tudnék ajánlani a közeledben.
Hetente járok felétek és ismerek szakmabelieket is a Nyírségben.

(#12398) ZTE_luky


ZTE_luky
(aktív tag)

Sziasztok, Asus G56JR laptopomat 2014.09. hónapban vettem, még nincs komolyabb problémám a géppel, érdeklődnék hogy érdemes-e venni a géphez +1 év garanciát, hisz alapból csak két év jár hozzá.. de egy év garancia 20e forint ami nem kevés..

Érdeklődnék hogy normális-e az hogy a kijelző bal alsó sarkában a keret fel van gyűrődve el van emelkedve a kijelzőtől kb 2-3 mm-erre, nem tudom mitől lehetett sztem már így vettem, mindig figyelek hogy középen fogjam meg felnyitáskor, szóval fogalmam sincs mi lehet a probléma..

Másik: az egészséges és normális hogy a billentyűzet hozzáér a kijelzőhöz lecsukáskor? mert poros a kijelzőm és látszik benne az egész billentyűzet lenyomata.. mennyire tesz jót a kijelzőek az hogy mindig a billentyűzet karcolgatja lecsukáskor?

Asus G56JR CN145D (ROG), XiaoMi MIPad II, XiaoMi Yi Ambarella A7LS, TQ MUSIC 2 RF Controller

(#12399) Csaky69


Csaky69
(csendes tag)

Sziasztok. Egy DELL XPS M1530 produkál érdekes dolgokat nálam.feltelepítettem egy win7 64bitet,legújabb nvidia 8600M GT-hez tartozó drivert.azóta egyszercsak elkezdett laggolni a kurzor,majd lefagyott a gép.Újraindítàs után fehér hàttér fekete/szürke csikozódàs jelentkezett.megsülhetett a VGA? Pàr óràval később újra rendesen üzemelt,majd egy idő utàn újra jelentkezik a probléma.VGA csere vagy javítàs?aki esetleg tud valakit aki ezzel foglalkozik,linket telefonszàmot elfogadok.
Előre is köszönöm!

(#12400) Nobody-FX


Nobody-FX
(csendes tag)

Üdv kedves mindenki!
Következő problémára keresek megoldást
ASUS G51 VX tipusu laptop al vannak különös nyomásra érzékeny problémák amikor gépelés közben a kezem ránehezedik a gépre (legjobb méréseim szerint a touch pad jobb oldalától kb két centire lévő pontot nyomva) illetve nyomogatva körübelül 6 random karakter jelenik meg a képernyőn, illetve olykor bekapcsolódik a caps lock is! Nagyon zavaró mert nem lehet vele úgy gépelni hogy a kezem a gépen rajta legyen.
Mi lehet a gondd? Koszolódás érintkezési hiba? egyszerüen elromlott valamelyik alkatrész? (alaplap billentyüzet stb?)
Köszönöm előre is a válaszokat!

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.