Hirdetés

2021. március 3., szerda

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#12951) kreten67 válasza MR!! (#12950) üzenetére


kreten67
senior tag

Azért néha jobb ha nincs benne az akku.
Néhány notinál (pl asus k50ij) a rossz 5-10 perces akku nyírja ki a tápáramkörét(töltésvezérlő + 1 fet csere)!

(#12952) Peace válasza MR!! (#12946) üzenetére


Peace
veterán

Igen, sajnos melegedés. Amatőr hiba volt részemről. Nem is forog a venti sajnos. Stress teszt le is áll pár perc után, hogy hardware failure.

Esetleg valami ötlet, hogy szegénykébe hol próbálkozzak ventit keresni. Mondjuk szinte esélytelen, mert hazai bontók oldalát nézegettem, de semmi. Ebay meg amazon elég húzós. Mármint használt van, 2700 körül, de az új az 8000. :(

(#12953) kreten67 válasza Peace (#12952) üzenetére


kreten67
senior tag

Nézted a ventit külső táppal? Ha nem, a piros lábra 5v a feketére GND.
Lehet az alaplap is hibás abban ha nem megy a venti!
Amennyiben a venti jó és nem szeretnél költeni arra hogy valaki javítsa a hibát az alaplapon,akkor keres neki 5V-ot az alaplapon (usb) iktas bele egy 5-10 ohmos ellenállást (kb 70%-on pörög majd) a piros vezetékbe a feketét testre és GÓL.
Egyébként nekem van hozzá hibátlan ventim!

(#12954) Peace válasza kreten67 (#12953) üzenetére


Peace
veterán

Teljesen jogos, amit mondasz. Ha mégiscsak a venti adta volna meg magát, akkor esetlegesen áruba bocsátod a sajtod?

(#12955) kreten67 válasza Peace (#12954) üzenetére


kreten67
senior tag

Igen.

(#12956) ad4m1337


ad4m1337
aktív tag

Sziasztok!

Szerintetek lehetséges valamilyen módon enyhe kopást kicsiszolni/polírozni matt kijelzőről?

(#12957) kreten67 válasza ad4m1337 (#12956) üzenetére


kreten67
senior tag

Szerintem nem.

(#12958) MR!! válasza kreten67 (#12951) üzenetére


MR!!
aktív tag

Az igaz, hogy régi gépeknél ahol már az akksi csak dísznek van benne, hanyagolható :)

De egy újabbnál sokan tévhitből azért veszik ki, hogy megóvják ... Mire számítanak, hogy 10 év múlva beleteszik és de jó lesz... addigra az a gép már rég elavult lesz és az akksi is valszeg nem lesz 100 % os de még 80-an se , még ha díszdobozban tárolta is...

Az én notim ( HP DV6000 - 2010-es) folyamatosan benne van az akksi, igaz havi egyszer szoktam akksiról hazsnálni ~ 30 percet. Semmi baja nincs. Netezgettem vele múltkor 1 óra 55 percet bírta...

ad4m1337

elég morbid dolog, de ha megpróbálod először egy kukás kijelzőn próbáld ki és az egész felületen menj vele (polírozó gép) végig.

fotózd le előtte , utána hadd lássuk mi is az "ezt ti ne próbáljátok ki otthon" mutatványt :DDD

* ezt amúgy komolyan gondoltad ? :U

miszter

(#12959) kreten67 válasza MR!! (#12958) üzenetére


kreten67
senior tag

Igen tudom hogy igazad van :R ,csak úgy írtam példának az Asus k50it-t,ott is egy alultervezett alkatrész okozza a problémát. A munkatársam PackardBell gépében 2008-tól benne van a gyári akku és így használja hálózatról minden nap. Talán egy évben ha egyszer használja akkuról: nos valamelyik nap elvittem a gépét az asztalról kinti melóra és csak pislogtam hogy még mindig 1 órát kihúzott akkuról (alig hittem a szememnek).
A lényeg az akku tart ameddig tart és ezt nem befolyásolható jelentős mértékben az elterjedt mendemondákkal
PL - havi egyszer lemerítem majd feltöltöm és elteszem a fiókba és ezt évente 12 alkalommal betartom.
1 ezt úgysem tudod betartani (feledékenység ,lustaság)
2 a notinak jobb ha benne van az akku.

ad4m1337
A matt kijelzők nagyrészt egy fóliától matt,ami a fém keret alatt ér véget. Na én egy fóliát nem akarnék polírozni ellenben egy HP matt kijelzőéről nemrégiben lenyúztam a fóliát esztétikai okokból.
Nem mindegyik fóliás,van agyagában matt felületű LCD panelos is!!!!

[ Szerkesztve ]

(#12960) ad4m1337 válasza MR!! (#12958) üzenetére


ad4m1337
aktív tag

Félig viccesem gondoltam... :P

Kreten67: valahol le tudnák nekem ezt a réteget igényesen, szépen szedni?

[ Szerkesztve ]

(#12961) kreten67 válasza ad4m1337 (#12960) üzenetére


kreten67
senior tag

Ha egyáltalán a tiéd a fóliás kivitel? Bár nem tudom ki akarná szívatni magát vele és kockázattal is jár.
Én hajszárítóval melegítettem a panelt,ami akár a végét is jelentheti és egy órán át kapirgáltam majd mostam a ragasztót alatta.
Nem másnak csináltam és nem érdekelt ha tönkreteszem!

(#12962) ad4m1337 válasza kreten67 (#12961) üzenetére


ad4m1337
aktív tag

Akkor esélytelen, de túl drága noti ahhoz, hogy tönkretegyem... Azért köszi a tanácsot

(#12963) kreten67 válasza ad4m1337 (#12962) üzenetére


kreten67
senior tag

Mi a géped típusa?
Azért a kijelző csere is opció lehet!
Akár be is számolhatom a karcost egy újba,mert van akinek olcsón kell lcd akár karcosan is.

(#12964) falseobject


falseobject
újonc

Sziasztok!

Van egy MSI MS-1221 laptopom. http://www.pcrush.com/images/hi-res/588632.jpg Nézegettem a fórumot, hasonló hibára rátaláltam, a megoldásra nem. A hiba: a képernyő elsötétült. Van olyan szög viszont, ahonnan egészen halványan lehet látni. Szétszedtük a képernyő részét, nem tűnik úgy hogy bármelyik kábel sérült lenne. Kitettem monitorra, működik. Az inverter kábel hibát kizártuk, a képernyőhibát szintén. Talán a világítás-kábel tört meg valahol a gépházon belül, talán az áramellátással van gond. Mi a véleményetek?

Köszönöm előre is a válaszokat.

falseobjectivity.blogspot.com ...and so, False Objectivenes created falseobjectivity

(#12965) kovviktor


kovviktor
csendes tag

Sziasztok!

Adott egy öreg Acer Aspire 3100-as laptop, ami a következőket produkálja:
Ha bedugom a tápkábelt a csatlakozójába, felvillan elöl a zöld töltésjelző lámpa, de amikor benyomom a bekapcs gombot 20-ból 19-szer apró kattanást hallok belülről jönni (tényleg nagyon aprót) , kialszik a lámpa és a gép nem indul. 20-ból 1--szer indul csak el.
Én a tápkábel csatlakozó hibájára gondoltam, szét is szedtem, megnéztem, de nem volt széttörve, a forrasztás is stabilnak tűnt. Pákkával rámelegítettem a forrasztásokra - biztos ami biztos - összeraktam és egyből beindult. Utána még 2-3-szor kipróbáltam, egyből indult, de ma már újra szórakozik...Lehet nem is ez volt a baja, hanem más miatt szórakozik?? Vagy segítene rajta valamit, ha teljesen új tápkábel csatlakozót forrasztanék be a régi helyett?? A csatlakozó teljesen sértetlennek tűnik, masszívan áll a helyén, a forrasztások is jónak tűntek.

(#12966) kreten67 válasza falseobject (#12964) üzenetére


kreten67
senior tag

Sajnos több helyen is lehetséges a hiba ,de ha az inverter és a kijelzőt biztosan kizártad mondjuk másik gépben tesztelve akkor az alaplapon van a hiba esetleg az átvezető kábelben,bár nekem mostanában mindig az alaplapi verzió jutott. Sőt jelenleg is egy dell 1545 alaplapján keresem miért nincs háttérvilágítás a kijelzőn,de ez ledes így az inverter szóba se jöhet.

(#12967) szilva91


szilva91
csendes tag

Sziasztok!

Asus x553m laptop nem indul, nem reagál a bekapcsológombra. Egyik ismerősöm, egy microUSB-s headseatet próbált belepréselni valamelyik nem erre alkalmas foglalatba és utána elszállt az egész. Lehet, hogy rövidre zárt valami áramkört? Vagy valami más probléma lehet? Esetleg lenne valami ötletetek a megjavításhoz?

Köszi a segítséget előre is.

[ Szerkesztve ]

(#12968) MR!! válasza szilva91 (#12967) üzenetére


MR!!
aktív tag

Hali !

Próbálj meg resetelni:

1. húzd ki a táp kábelt, vedd ki az akksit, húzzál ki belőle minden esetlegesen rádugott (pl külső egér usb),

után ~1 percig tartsd nyomva a bekapcsoló gombot.

2. táp kábelt dugd vissza és hátha beindul.

Ha nem, akkor akksit is tedd vissza és úgy próba.

Ha ekkor sem, akkor az elemet vedd ki, várj ~1 percet és tedd vissza.

Ha ezután sem, akkor vedd ki, HDD-t és próba vagy , ha több RAM modul van , akkor egyesével próbáld le.

Ha ezek nem segítettek, nincs több ötletem, valszeg vmi alaplapon elszáálhatott...

miszter

(#12969) gepetto86


gepetto86
tag

Sziasztok,

ez mitől lehet?

Valami kártya hiba?
(Dell inspiron m5010)

[ Szerkesztve ]

(#12970) ValentineAwA


ValentineAwA
csendes tag

Egy Compaq 610-es laptopom van.
Eddig semmi baja nem volt, de egyszer csak többet nem akart elindulni. Ha töltőn van és megnyomom a power gombot, a foglalat mellett a kis led 8-at villan narancssárgán. Ez elvileg azt jelenti, hogy az akku töltöttség túl alacsony. Ha direktbe kap áramot, ergo. kiveszem az akksit, és csak a kábel van bedugva, akkor is ezt csinálja. A gépet apró darabjaira bontottam, de nem találtam látható hibát. Az elemmel is próbálkoztam, sőt cseréltem is, de semmi sem változott. Ötletek?:) előre is köszi :)

(#12971) ToBeY


ToBeY
nagyúr

Van egy Dell 1310 notim és mostanában azt csinálja bekapcsolás után,hogy ilyen lilás lesz a képernyő.Ha megütögetem a picit akkor jó lesz utána.Nem minden bekapcsolásnál csinálja de elég sűrűn.Ez milyen hibára utalhat?

[ Szerkesztve ]

(#12972) gabe8719


gabe8719
senior tag

Sziasztok!

Adott egy 8 éves MSI Megabook M670x.

Az egymagos Sempron prociját egy kétmagos Turion X2-re cseréltem egy éve, a 80GB-os hdd helyett kapott egy 250gb-osat, és az 1 GB-os ram mellé egy 2GB-os modult, egyebekben minden gyári.

A hiba az, hogy win telepítéskor kékhalállal elszáll a fájlok kibontása közben, a reinstallra is azért került sor, mert egyik napról a másikra nem bootolt be.

Csak úgy tudtam feltelepíteni, hogy az egyik ramot (1GB) kivettem, így rendben lement, majd visszatettem telepítés után, azóta megint jó.. A kérdésem az, hogy okozhat problémát, hogy két különböző méretű rammodul van benne? Az 1GB-os példány DDR2 800 mhz, a másik szerintem 667-es lehet, de leolvasni nem tudom róla. Úgy tudom, ilyenkor a gyengébbhez állítja az alaplap a másikat is, de amíg csak az 1GB-os volt magában, semmi gond nem volt a csigalassúságon kívül.. Egyáltalán meg tudom nézni valamilyen programmal, hogy hány Mhz-es külön-külön a két ram?

(#12973) nTopee válasza ToBeY (#12971) üzenetére


nTopee
csendes tag

Lehet kimozdult kicsit a szalagkábel, szerintem takarítsd ki, és igazítsd meg kijelző kábelét. Ha ütögetésre javul valószínűleg nem hardver probléma.

(#12974) nTopee válasza gabe8719 (#12972) üzenetére


nTopee
csendes tag

Ha BSOD-t kapsz olvasd le a hibakódot, ha proci/ram gondja van azoknak van speckó kódjuk. Vinyót is megnézhetnéd Sentinellel, hátha az kezdi megadni magát. Különböző órajelű ramokkal szokott szenvedni gép, esetleg még egy memtestet próbálhatsz (ingyenes ubuntu telepítő cd-n van), ha valami nem stimmel velük az tuti kiírja.

(#12975) Dell XPS válasza gepetto86 (#12969) üzenetére


Dell XPS
veterán

Tipikus széria probléma a sorozatnál: északi híd hiba az alaplapon (BGA).

Dell XPS

(#12976) Praetorianus


Praetorianus
aktív tag

Segítséget szeretnék kérni tőletek. Adott egy Latitude E5440, ami kb 2,5 hónapos, és az Aida szerint jelenleg 8% az akksi elhasználódása. Szerintetek ez mennyire normális érték? Párom közel 4 éve nyúz egy eee netbookot, annál mégis csak 3% ez az érték... Ebből indultam ki, és meglepődtem, amikor ezt megnéztem. Mondjuk az üzemidőn nem vettem észre különösebb változást. Tölteni csak üzemen kívül szoktam, elkerülendő a túlzott melegedést. Játékot egyszer próbáltam rajta, még az elején, csak kíváncsiságból, az után 2%-ot jelzett, mert hülye fejemmel akksiról próbáltam azt is. De ezt a plussz 6%-ot 2 hónap alatt nem tudom mivel magyarázni...

(#12977) Toncsiii93


Toncsiii93
tag

Sziasztok! Olyan kérdésem lenne: Van egy Lenovo g580 laptopom, garanciális.
Jack csatlakozója néha jó néha nem,
dvd olvasó teljesen kuka,
kijelző mellett lévő "gumik" amik gátolják a teljes összecsukódást kiestek, elengedte a ragasztó,
zsanér is lassan megadja magát.
(egy általam okozott sérülés van rajt, oldalán lévő szellőzőnyílás bordáiból kitört pár darab)
Garanciába megcsinálják ezeket, mik a tapasztalatok?
Előre is köszönök válaszokat.

(#12978) tserrof77


tserrof77
senior tag

ValentineAwA: Chipset BGA hiba, megfelelő szervizben újra kell forrasztatni a chippet.

ToBeY: Lehet szalagkábel, de én inkább inverterre vagy a fénycsőre gyanakszom.

gabe8719: Akkor cseréld fel a két ramot, mert ha az 1GB-os 800, a 2-es meg 667, 800-on akarná hajtani a 2-est és azért dobál kékhalált. De az Aida64-gyel meg tudod nézni, melyik milyen.

Toncsiii93: A dvd-t simán cseréni fogják. A jack aljzat necces, lehet, hogy "fizikai sérülés" miatt nem fogják cserélni. A zsanértörés illetve az alsó borkolatból való kiszakadás nem egyedi, ezt "szavatosságra" való hivatkozással javíttasd!

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#12979) Lackooo84


Lackooo84
veterán

Sziasztok!

Valaki meg tudná nekem mondani, hogy ez a kis IC pontosan micsoda?

Ez az IC Acer Aspire 4552 alaplapján található, a kijelző csatlakozójának a túloldalán. Konkrétan az a probléma, hogy a kijelző teljesen halott (nem sérült). HDMI-n van kép rendesen. Próbáltam megmozgatni a kábelt, hátha az a baj, és akkor feltűnt, hogy ez az IC olyan forró, hogy nem lehet megfogni, bekapcsolás után rögtön forró, akkor is ha nincs bedugva a kijelző. Valakinek ötlet? Köszi!

The Truth is out there...

(#12980) peckusg


peckusg
csendes tag

Sziasztok

Van egy Samsung N145 Plus laptopom. Kijelzője nincs és külső monitorral szeretném használni, de hiába dugom rá monitorra nem ad képet. Op. rendszer nincs rajta illetve az FN+F4 gomb sem működik(gondolom ez akkor működne ha lenne rajta WIN).

(#12981) tserrof77 válasza peckusg (#12980) üzenetére


tserrof77
senior tag

Saját kijelzője nélkül nem fogod tudni. Idióta samu "betegség" más samu notival is szívtam már meg ezt én is...

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#12982) peckusg válasza tserrof77 (#12981) üzenetére


peckusg
csendes tag

Hát reménykedtem hogy nem ezt a választ kapom. Köszi azért.

(#12983) tserrof77 válasza peckusg (#12982) üzenetére


tserrof77
senior tag

Sajnálom, hidd el... :U

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#12984) Tibroo


Tibroo
aktív tag

Sziasztok!

Segítségre lenne szükségem,mégpedig egy ismerősöm laptopjára (Packard bell Lj75,core i5 CPU,4GbDDR3) a billentyűzetre ráfolyt egy kevés tea cukor nélkül,majd pukkant egyet a gép,és onnantól se kép se hang!
Szétszedtem darabjaira,az alaplapon semmi égés nem látszik sehol,a tápját kimértem leadja a 19V-ot is,de mégsem lehet bekapcsolni,lehet valahol az alaplapon egy biztosíték esetleg vagy a Power mosfetek szálltak el? :(
Valakinek ötlete?

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#12985) tserrof77 válasza Tibroo (#12984) üzenetére


tserrof77
senior tag

Megfelelő szervizben meg tudják nézni a lapot, kimérik, hol van zárlat. Érdemes lenne rá futni egy kört.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#12986) MR!! válasza Tibroo (#12984) üzenetére


MR!!
aktív tag

Hogy lehet cukor nélkül teát inni ? :DDD

Komolyra fordítva:

Ha már "pukkant" az nagyon nem jó. Elég sok minden elszállhatott, biztosítékot ne keress , inkább vmi táp köri ic... Sajnos elég sok mindent magával ránthatott ...

Nézesd meg szakemberrel,az a biztos. Legalább megmondja mi ment ki és érdemes e javítani stb. Plusz garanciát is ad rá ha ő javítja...

* legközelebb cukorral igya azt a teát és nem lesz ilyen gond :N

miszter

(#12987) Tibroo


Tibroo
aktív tag

Köszi a választ,mindkettőtöknek!
tserrof77 :R
MR!! :R
Hát itt külföldön ez a divat,cukor nélküli tea ivás! ;] Most már ö is tudja mivel jár egy ilyen,délutáni nettezgetés!
Szerintem többé nem fog a gépnél teázgatni többet! :N
Alaplap csere lesz ebből!

[ Szerkesztve ]

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#12988) tserrof77 válasza Tibroo (#12987) üzenetére


tserrof77
senior tag

Ma ugyanilyen szitu volt, egy K50-es ASUS. Az túlélte, csak a ram ment ki benne. Bár, azt naggyon nem vágom, hogyan...

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#12989) kreten67 válasza tserrof77 (#12988) üzenetére


kreten67
senior tag

Az asus k50 széria a gyártó szégyene ,abba kötelező önteni valamit!

(#12990) Tibroo válasza kreten67 (#12989) üzenetére


Tibroo
aktív tag

:)) :DD ;] ;)

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#12991) Adi07


Adi07
csendes tag

Sziasztok!
Szeptemberben vettem egy Lenovo M5400-as laptoopot. Eddig minden rendben volt, ma történt, hogy filmet néztünk és közben leállt a gép kékhalállal. Azóta ugye többször újraindítottam és mindig csak videolejátszásnál produkálta ezt, pedig azóta a bs player helyett felraktam a vlc-t. Azért nem értem, hogy mi lehet, mert most is több mint fél órája semmi baja, kipróbáltam és a játékok alatt sem fagyott le (bár mintha lassabban futnának). Mi lehet a probéma?
Lefotóztam a hibát, hátha valakinek többet mond:

(#12992) nTopee válasza Adi07 (#12991) üzenetére


nTopee
csendes tag

Nem jó a kép... :(
BSoD ír hibakódot, ha esetleg valahová fel tudnád rakni a képet az sokat segítene.

(#12993) Adi07


Adi07
csendes tag

http://kepfeltoltes.hu/view/150207/CAM00514_www.kepfeltoltes.hu_.jpg
bocsi, nem tudom mért maradt le

[ Szerkesztve ]

(#12994) nTopee válasza Adi07 (#12993) üzenetére


nTopee
csendes tag

Általában HDD hiba, nézd meg sentinellel, hátha ír valamit, futtass egy tesztet, a Seagatenek pl egész jó ingyenes programja van hozzá. Ha van frissebb BIOS feltehetnéd, van hogy az is megoldja.

(#12995) MR!! válasza Adi07 (#12991) üzenetére


MR!!
aktív tag

Hali !

Ha "mindig csak videolejátszásnál produkálta ezt" , akkor én a vid kártya driverét frissíteném elsőnek...

miszter

(#12996) feedme


feedme
tag

Sziasztok!

Segítsetek, hátha találkozott ilyennel valaki már.

-Levovo g500
-2014.08.
-Néha, van hogy sokszor, be akarom kapcsolni és megáll a Lenovo felíratnál, nem csinál semmit, újraindítás segít csak, legutoljára 9-szer kellett mire elindult.
-még nem volt, nem szívesen küldeném egyből szervizbe, hogy üljenek rajta, de ha nincs más...

Köszönöm szépen!

(#12997) MR!! válasza feedme (#12996) üzenetére


MR!!
aktív tag

Hali !

Ha nem akarod egyből szervizbe küldeni, akkor mozgasd át a RAM modulokat (vedd ki tedd be) , illetve a HDD-t. Gondolom nem maradt benne DVD lemez, USB-s valami , ilyesmi ami megfogná...

A Biosba is belenézhetsz, állíthatsz (pl DVD kikapcs, vagy boot sorrend).

Nekem úgy tűnik, mintha a HDD nem pörögne fel időre vagy a RAM modul nem érintkezik normálisan.

miszter

(#12998) feedme


feedme
tag

Megpróbálom, ha nem lesz jó, akkor marad a szerviz.

Köszönöm szépen!

(#12999) feedme válasza feedme (#12998) üzenetére


feedme
tag

Van 1 matrica az egyik csavaron, szóval megy szervizbe.

(#13000) coke65


coke65
csendes tag

Sziasztok,
megpróbáltam gépemről eltávoltani az omiga keresőt, de nem igazán sikerült, valamibe rosszul piszkáltam bele. Azóta az alábbi üzenet fogad:
http://kepfeltoltes.hu/view/150208/131247244image_www.kepfeltoltes.hu_.jpg
Tudnátok segíteni, please?

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2021 PROHARDVER Informatikai Kft.