Hirdetés

2020. október 20., kedd

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13951) kreten67 válasza libus (#13950) üzenetére


kreten67
senior tag

Nem az valami más lesz a tápáramkörén. Azt nem állítom hogy ne lehetne valami komolyabb baja is a gépednek,de úgy általában nem egy problémás típus mint egy Asus K50ab!

(#13952) f27 válasza libus (#13950) üzenetére


f27
aktív tag

CSAK Töltésvezérlő :)) ;)
Csak egy gerinc műtét,rutin dolog :)

Amúgy sokszor panel repedés következménye a remegés,de a kábel vagy a kijelző is produkálhatja.

[ Szerkesztve ]

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13953) enzo89


enzo89
csendes tag

Sziasztok!

A problémám egy Packard Bell Dot S-el lenne. (DOT_SE-130G)

Bűn lassú volt rajta a Windows 7, ezért vesztemre újra telepítettem. Windows 7 32bit ment rá (Ultimate), a Packard Bell honlapján lévő driverek nem jók sem a vgahoz, sem a lanhoz, sem a wifi-hez.

Leszedtem a "sima" Dot S drivereit, nem jók akárcsak a Dot Se driverei. Windows 8.1-nél van Wifi, de eldobálja, driver támogatás nincs 8.1-hez.

Van ötletetek, hogyan lehetne wifit, és megfelelő drivereket varázsolni rá?

(#13954) Duree válasza Boyfish (#200) üzenetére


Duree
veterán

Nem megy a háttérvilágítása,csak kijelzö cserével lehet megoldani. Vagy lehet még inverter hiba is.

[ Szerkesztve ]

(#13955) Aprood


Aprood
csendes tag

Sziasztok! Adott egy Acer laptop (kb 4 éves) egy ideje a fiókban volt, nem volt elővéve. Most újra lenne igény használni, és olyan hibába ütközök, hogy bárhogy indítom el kb 2-3 perc után megáll a kép, teljesen megfagy, még az egér se mozog. Akár windows telepítés közben is, de tettem bele ssd-t amin van már windows, ott elindult a windows és pár perc után ugyanúgy megáll minden a kép kimerevedik. Valamilyen hardver hiba lehet? Találkozott valaki már ilyennel? Köszönöm a válaszokat!

(#13956) f27 válasza Aprood (#13955) üzenetére


f27
aktív tag

Nezd meg ha a biosba belepsz ott is meg e fagy valamikor,vagy ott nem?

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13957) se4ever2


se4ever2
tag

Sziasztok!

Nemrég került a laptopomba egy HyperX Fury SSD, ami egy Toshiba HDD-t váltott. Mióta ezzel használom érdekes módon az esetek 80%-ban hiába kapcsolom ki a gépet csak a Windows áll le, a gép működik tovább. Ugyanez a jelenség tapasztalható akkor is lehajtom a laptop fedelét vagy csak simán alvó módba próbálnám rakni. Mi a lehet a hiba? Esetleg valami Windows beállítás?
Windows 10 10586.36 és Dell Vostro 5470.

Előre is köszönöm a segítségeteket! :R

Az élet nem más, mint emlékeink összessége.

(#13958) f27 válasza se4ever2 (#13957) üzenetére


f27
aktív tag

Walszeg a winfos 10 lesz a ludas.
Probald ki winfos 7-el hogy ott okes e.
Ha ott okes akkor ennyi,ha nem akkor lehet az SSD kever be valahogy.

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13959) kreten67 válasza f27 (#13958) üzenetére


kreten67
senior tag

Szinte biztos hogy a win10 okozza.
A napokban próbálkoztam egy Dell 3737-re win 10 -et rakni és pontosan ez volt a vége ,b@szott leállni.

(#13960) f27 válasza kreten67 (#13959) üzenetére


f27
aktív tag

Igazabol kijelentheto hogy a win10 teljesen hibas rendszer meg.
Kell neki 1ev mire hasznalhatova valik.

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13961) se4ever2 válasza f27 (#13960) üzenetére


se4ever2
tag

Köszönöm Urak! :R

[ Szerkesztve ]

Az élet nem más, mint emlékeink összessége.

(#13962) t0mmy


t0mmy
csendes tag

A555G AMD frissítéssel kapcsolatban lenne egy kis problémám,néhol a szöveg homályos, feldobja a driver frissítési lehetőséget, frissítem, újraindítom a gépet és megint feldobja az ablakot, hogy frissítsem.
Eszközkezelőben eltávolítottam a videokártyát, újratelepítettem és nem változott semmi.
Vkinek vmi ötlet?

(#13963) tPedro_


tPedro_
senior tag

Sziasztok!

Lenne egy kis problémám egy Toshiba L555D-S7005 laptoppal:

Egyik nap még tökéletesen működött azonban másnap már elindulni se akart. Többszöri próba után se történt vele semmi, bekapcsolás után a ventillátor felpörgött, azonban kép nem jelent meg rajta.

Aztán egyszer csak eljutott a következő képig, aztán megállt.
Ekkor már be lehetett lépni a BIOS-ba.

Winyó csere is történt, visszakerült bele az előző merevlemez, de azzal se indult. A winyók másik gépben ki lettek próbálva és ott tökéletesen működtek.

Aztán egyszer, egy következő indításnál az alábbi hibaüzenet jelent meg.
Itt az F1 megnyomására csak elsötétedett a kép és nem történt semmi.

Ki lett próbálva új memóriával is, ekkor nem dobott hibaüzenetet, a BIOS vissza lett állítva default értékekre (érdekes módon a winyó nem látszott a BIOS-ban), de mentés után megint csak sötét lépernyő fogadott és nem történt semmi.

Most a legutóbbi indításkor, bekapcsolás után az elemre hivatkozott (most először). F1-re nem történt semmi,. ismételt ki-be kapcsolásnál fekete képernyő.

A legutóbbi hibaüzenet fényében csak a gombelemet kéne cserélni benne?
(Ált. mennyit bír egy ilyen elem? Nekem még soha semmiben nem kellett cserélnem, a szóban forgó laptop 5 éves.)
Tekintve, hogy az új rammal és egyik winyóval se ment a gép ezért ezeket kihúznám a hibalehetőségek közül.)
Ezek után az alaplapra gondoltam.

Van esetleg valami ötletetek ill. tippetek, hogy merre érdemes elindulni?

Köszi előre is.

Üdv.

[ Szerkesztve ]

(#13964) aminosav


aminosav
csendes tag

Sziasztok!

Adott egy Asus X51RL notebook. Power gomb lenyomása után sleep módban marad a gép, nem működik a billentyűzet és a kijelző sem reagál. BIOS-t nem tudom elérni.
Megoldásként próbáltam ki-be a ramokat, külön külön is, de nem reagált.

A gépet egyik havertól kaptam, néhány jellemző amit le tudok olvasni:
- intel pentium t2390 proci
- 2 gb ram
- 160 gb HDD
- ATI radeon express 1100 VGA

Ha bármi megoldást tudtok, írjátok meg, előre is köszönöm!!

(#13965) f27 válasza tPedro_ (#13963) üzenetére


f27
aktív tag

RS chip szerintem doglodik benne.
Gomb elemek nem igazan merulnek le,kiveve ha evek ota nemkapcsoltad be.
Illetoleg ha lemerult volna,es egyszer is beindul a bios utanna hibatlanul mukodik.
Aztan lemerult esetben ki irja a gep battery low,es egyetemben hibas datumra is hivatkozni fog,majd ki irja F2 es allitsd be a datum/idot.
Osszesegeben szerintem nem nyukapiszkas a geped,hacsak nemakarod elasni a sok kinzasal/ki-be kapcsolgatassal megjobban.

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13966) tPedro_ válasza f27 (#13965) üzenetére


tPedro_
senior tag

És mi az az RS chip? Alaplapot kéne cserélni? Csak lehet csak a chipet is?

Mindenesetre ezek szerint szervízben a helye, a kapcsolgatást kerülni fogjuk. Köszi. :R

(#13967) Ozsi009


Ozsi009
tag

Sziasztok!

Van egy Lenovo G500 típusú laptopom. Nemrég újra lett rakva a win7 a gépen. A problémám az, hogy tegnap használni szerettem volna a DVD olvasót, de a számítógép nem látja. Ha be teszem a DVD-t, nem történik semmi.

Valami ötletetek van?

Köszi előre is!

OnePlus One 64GB Sandstone Black

(#13968) f27 válasza tPedro_ (#13966) üzenetére


f27
aktív tag

Az a neve a chipnek.
Talan nem alaplap csere,inkabb javitas lesz.
Ha javitatni szeretned keress meg privatba. :R

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13969) f27 válasza Ozsi009 (#13967) üzenetére


f27
aktív tag

DVD csere lesz akkor a jobbik esetben.

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13970) Ozsi009 válasza f27 (#13969) üzenetére


Ozsi009
tag

Magát a DVD meghajtót sem látja a számítógép, mindegy milyen DVD-t teszek bele.

OnePlus One 64GB Sandstone Black

(#13971) f27 válasza Ozsi009 (#13970) üzenetére


f27
aktív tag

Meghajto cserere gondoltam ,nem dvd lemezre :DDD

www.f27szerviz.hu --www.bgaszerviz.hu -- Ha a legjobbat akarod!-- Konzol Notebook és auto computer szerviz . -----Telefonon gyorsabban elérhető vagyok------06-30-833-93-97---viberen-is irhatsz..-

(#13972) amdathlonxp válasza aminosav (#13964) üzenetére


amdathlonxp
aktív tag

Szia
Általában ez esik szét ATI radeon express 1100 VGA ha a három lakat led nem villan bekacsoláskor akkor vagy ram vagy chip hiba ,pattinsd ki a billt és bal oldalt alul finoman nyomd meg bekapcsoláskor folyamatosan ha úgy add képet akkor bga híba ...

Whatsapp on keresetek légyszi!! +4915175260023

(#13973) King Unique válasza amdathlonxp (#13972) üzenetére


King Unique
félisten

Üdv!

Lenovo G580 laptop UEFI-vel és ez a probléma [link]. Mit lehetne tenni, hogy ne F12-vel kellejen kiválasztani a boot eszközt, hanem rendesen indítható legyen?

(#13974) King Unique válasza King Unique (#13973) üzenetére


King Unique
félisten

Másik topikba ezt ajánlották, csak azt nem tudom, pontosan hogyan csináljam és nem okoz-e egyéb problémát?

(#13975) amdathlonxp válasza King Unique (#13974) üzenetére


amdathlonxp
aktív tag

Problémát nem okoz segíthet is..

cmos elem ki (kis elem az alaplapon) töltő ki, aksi ki és így teljesen áramtalanított állapotában nyomva tartód a bekapcsoló gombot kb 45 mp ig aztán töltővel bekapcsolod(minden vissza áll defaultra ettől az eljárástól)

Whatsapp on keresetek légyszi!! +4915175260023

(#13976) King Unique válasza amdathlonxp (#13975) üzenetére


King Unique
félisten

Tehát ~45 sec-ig nyomom, majd elengedem és utána töltő csatlakoztat, majd bekapcs? A HDD-t, amit az oprendszerek vannak, ki kell venni addig, illetve ez nem cseszi a Boot Loadert stb.?

(#13977) amdathlonxp válasza King Unique (#13976) üzenetére


amdathlonxp
aktív tag

benne maradhat a hdd,csak az elemet vedd ki aksit meg a tápot

Whatsapp on keresetek légyszi!! +4915175260023

(#13978) King Unique válasza amdathlonxp (#13977) üzenetére


King Unique
félisten

Mondjuk azt nem értem, hogy áramtalanított állapotban hogy reseteli? Megcsináltam, nyomtam a gombot, majd utána rádugtam a külső adaptert és bekapcsoltam. De ugyanaz a hiba, pendrive nélkül Grub hibaüzenet és csak F12-vel lehet indítani az oprendszereket.
Most mi van?

(#13979) amdathlonxp válasza King Unique (#13978) üzenetére


amdathlonxp
aktív tag

Fogalmam nincs :U valaki biztosan válaszol neked ,de linkeld be ide is (azonnali notebookos kérdések órája)
hátha ..

ui:időt elfelejtette a noti mert abból tudod hogy sikerült a reset...

Whatsapp on keresetek légyszi!! +4915175260023

(#13980) King Unique válasza amdathlonxp (#13979) üzenetére


King Unique
félisten

OK, megpróbálom.
Köszönöm az eddigi segítséget. :R

Ui.: na ez jó tanulópénz lett, hogy nem érdemes keverni a két bootolási lehetőséget... :(((

(#13981) elfelejtette válasza Dell XPS (#13870) üzenetére


elfelejtette
veterán

Újra előjött a HP laptop hibája, hogy nem talál boot lemezt. A múltkori vinyót tönkre is vágta, a mostani még működik, de elég érdekesen, bár hdsentinel szerint 100/100-as. De AIDA64 Disk Benchmarkban ha a Buffered Read tesztet elindítom, akkor elindul 250MB/s értékkel, majd 2mp múlva ez leesik 30MB/s-ra, és ott is marad...

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#13982) rokafiu77


rokafiu77
addikt

sziasztok,

Acer 5520 notivan van gondom.
Amikor bekapcsolom power led és a HDD led 2x felvillan zölden és ugyanekkor hallani kettő halk pittyenést is,
de eztán a bekapcsolási folyamat leáll, teljesen kikapcsol a gép. A kijelző végig teljesen fekete marad.

Pár hónappal ezelőttig hiba nélkül ment a gép, majd nem használtuk pár hónapig, a szekrényben pihent, és most ahogy előszedtük, nem lehet bekapcsolni.
Hálózatra dugva sem indul el, de a töltést veszi.

Ha valaki tud segíteni, megköszönném. üdv.

(#13983) rokafiu77


rokafiu77
addikt

Készítettem egy videót róla
Acer 5520 nem indul

(#13984) kreten67 válasza rokafiu77 (#13983) üzenetére


kreten67
senior tag

Alaplapon van a hiba,de ne várj pontos meghatározást mert többféle oka is lehetséges.
Amikor 5mp múltán leáll a gép akkor a bios nem éri el valamelyik fő hardveregységet (kézfogó-parancs)ez lehet a vga az északi-híd ........

(#13985) amdathlonxp válasza rokafiu77 (#13983) üzenetére


amdathlonxp
aktív tag

Üdv
Mxm es? Mert nekem volt ugyan ez a hiba jelenség kártya ki -be megoldotta-----ha mxm es próbáld bekapcsolni a kártya nélkül..

Whatsapp on keresetek légyszi!! +4915175260023

(#13986) bagaba1


bagaba1
tag

Sziasztok!

Jónéhány hónapja egy hibával küzdök már, azonban sehogysem sikerül megoldanom. Remélem ti tudtok adni pár tippet.

Adott egy Hp Pavilion g6 1306sh típusú laptop. Jelenleg közel 4 éves már.
- AMD A6 processzor
- dedikált AMD 7400-as videókártya
- 2x4GB RAM(Gyári mellé tettem még egy 4GB-os Kingstont, az alaplap 8gigát kezel maximum)
- 1 éve kapott egy Kingston V300, 240GB-os SSD-t. Ezt a gyári HDD helyére tettem, utóbbit pedig egy beépítőkeret segítségével az optikai meghajtó helyére.

Először csak tükröztem a HDD-t az SSD-re, így nem telepítettem újra a Win 8.1-et. Különböző PH-s leírások alapján csináltam, minden rendben ment. Leellenőriztem HDD Sentiellel is, semmi probléma nem votl vele. Működött is a dolog néhány hónapig, amikor a bekapcsolás kezdett egyre több időbe telni. A WIN logó megjelenése után ~1-2 percig fekete a kijelző, majd csak utána kezdi el a bejelentkezést. Ezt gyakran még hibernált és alvó módból való visszatéréskor is csinálja.

Próbáltam BIOS és grafikus driver frissítéssel, azonban egyik sem segített. Nyáron WIN10-et telepítettem rá, azonban ennél már az első indulásnál is ugyanez a probléma jelentkezett.

A gép egyébként teljesen hibamentes, ezen kívül minden rendben vele. A problémát nem tudtam semmilyen hardveres cseréhez kötni, amikor megjelent már jónéhány hónapja gondmentesen működött a rendszer.

Van ötletetek hogy hol érdemes keresgélni a probléma forrását?

Előre is köszönöm szépen!

http://www.flickr.com/photos/109769896@N06/

(#13987) elfelejtette válasza bagaba1 (#13986) üzenetére


elfelejtette
veterán

A Kingston v300 nem ajánlott széria, sok embernél sz@rakodik...

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#13988) podeeg


podeeg
csendes tag

Üdv!

Adott egy Lenovo G500-as noti aminek a következő a hibája:
Az a sata csatlakozó ami a DVD írót "működtetné" hibásan működik.
Szinte 100%, hogy a csatlakozó a hibás,mert volt már ott HDD is és azzal sem működik normálisan.
Minden 2-3 indításra látja csak az eszközt. A csatlakoztatott eszközök amúgy hibamentesek,mert más gépben nincs gond. Volt már Windows telepítve stb. az sem segített.

A kérdésem az lenne,hogy lehet-e javítani és ha igen megéri-e? (nem egy új gép,de ezen kívül nincs más gondja...) Köszi

(#13989) bagaba1 válasza elfelejtette (#13987) üzenetére


bagaba1
tag

S valamit lehet kezdeni vele? Még garanciális, mindenképp megreklamálom. Legrosszabb esetben kapok egy új V300-at, ami talán nem lesz hibás.

http://www.flickr.com/photos/109769896@N06/

(#13990) rokafiu77 válasza amdathlonxp (#13985) üzenetére


rokafiu77
addikt

szia

mi az az mxm és hogy vehetem ki?

a proci a helyén van, meg a hűtést elvezető cső másik végén lévő kártyát is ki-be raktam, de a helyzet változatlan.
vinyó és memoria nélkül is ez a jelenség.
remélem tényleg az mxm lesz hibás...

(#13991) amdathlonxp válasza rokafiu77 (#13990) üzenetére


amdathlonxp
aktív tag

Üdv nem tudom hogy a tied mxm es e mert nem írtad ...ha igen így néz ki

a nagy karikás az mxm a kis karikás az nb az is egy gyenge pont ezeknél.....csak azzal nem tudsz mit csinálni házilag .....aksi,hdd ram nélkül sem indul?

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13992) kreten67 válasza rokafiu77 (#13990) üzenetére


kreten67
senior tag

Az 5520g az mxm vgás ,a tiéd 5520G vagy sima 5520 ahogyan írtad?
Amennyiben 5520g akkor az mxm kártyád a döglött ,bár azért más is okozhat ilyen hibát.
Szakértő kezekbe kellene adnod,hogy ne vásárolj feleslegesen bele vga kártyát.
Milyen videokártyával volt szerelve?

(#13993) kreten67 válasza kreten67 (#13992) üzenetére


kreten67
senior tag

Közben visszaolvastam a hibaleírásod ,esélyes inkább az alaplap hiba.

(#13994) podeeg válasza podeeg (#13988) üzenetére


podeeg
csendes tag

Valaki?

(#13995) BBke válasza amdathlonxp (#13837) üzenetére


BBke
tag

Sziasztok!

Vasárnap halt meg az Acer E725 teljesen. Este még működött, reggel bekapcs, majd pár másodperc múlva kikapcsol, és egy kattanást hallani... javítható az alaplap?

Tud valaki Pesten egy megbízható szakit aki nem húz le?

[ Szerkesztve ]

(#13996) rokafiu77 válasza amdathlonxp (#13991) üzenetére


rokafiu77
addikt

igy nez ki
igazabol ez a munkatarsame, én csak szetszedtem.
mondtam ha nem jo, adja be szervizbe, nézesse meg.
kösz a tippet.

(#13997) Dell XPS válasza BBke (#13995) üzenetére


Dell XPS
veterán

KillHates :K

Dell XPS

(#13998) Dell XPS válasza elfelejtette (#13981) üzenetére


Dell XPS
veterán

Be kell vizsgálni az alaplapot, hogy véleményezni lehessen.

Dell XPS

(#13999) Makifeju


Makifeju
tag

Üdv Mindenkinek!

Némi segítségre volna szükségem,remélem jó helyre írok. Van egy sony laptopom...minden szép,minden jó,viszont:bármit letöltök azt pontosan látom utána hogy micsoda (exe,mp3,film,stb). Ha viszont letöltök egy apk fájlt,azt nem annak írja,hanem valami hülye kriksz-kraksznak vagyis ennek: ˢ»ú´óʦӦÓĂ°˛×. Eddig ez nem volt,és már nagyon idegesítő. Hogy állíthatom be a gépet hogy normálisan kiírja egy apk-ra hogy apk??

[ Szerkesztve ]

Lehetsz te sikeres-okos-gazdag és szép,de soha nem érhetsz fel hozzám,mert nem lehetsz ÉN!

(#14000) Pulsar válasza Makifeju (#13999) üzenetére


Pulsar
veterán

Milyen op rendszer? Nem lehet, hogy valami vírus?

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2020 PROHARDVER Informatikai Kft.