Hirdetés

2019. október 21., hétfő

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#10001) gery2123 válasza Dell XPS (#10000) üzenetére


gery2123
(őstag)

Lehet, de ha így van, akkor kuldheti szegény csaj garanciaba. Gondolom én otthon nem fogom tudni a biost babralni ha kép sincs. :-D

-- PSN_ID: GerY2123

(#10002) Dell XPS válasza gery2123 (#10001) üzenetére


Dell XPS
(Ármester)

Ha így lenne! Erről nem tehet senki, hogy egy pendrive -ra, ill. beállításra így reagál. Az hogy nem látja, nem boot-ol, stb., de se kép, se hang, sőt ventilátor se kapcsol az kemény...BIOS recovery erre? Én nem ajánlom, de ha valaki segít Neked ebben, akkor jelentkezik.

(#10003) gery2123 válasza Dell XPS (#10002) üzenetére


gery2123
(őstag)

Épp ez az. A ventilátor megy, a winyó felporog de annyi. Elöl van led, Aksi vinyo... És van valami lámpa alakú jel is. Az világít a többi csak amikor bekapcsolom. Hallom és érzem hogy megy a venti, de fekete képernyő. De amit küldtél uzibe meg nem tudtam kiprobalni

[ Szerkesztve ]

-- PSN_ID: GerY2123

(#10004) Dell XPS válasza gery2123 (#10003) üzenetére


Dell XPS
(Ármester)

Félreértettem, akkor valamivel jobb a helyzet. Próbáld meg a leírtakat és majd jelezzél!

(#10005) gery2123 válasza Dell XPS (#10004) üzenetére


gery2123
(őstag)

Okes,délután 4 órakor itt legyél:-D akkor már otthon leszek.

-- PSN_ID: GerY2123

(#10006) gery2123 válasza Dell XPS (#10004) üzenetére


gery2123
(őstag)

Na itt vagyok. Sajnos hiába csináltam azt amit kuldtél ugyanúgy semmi. A gép bekapcsol látszólag, de a képernyő fekete marad.

Még egyszer megcsinálom hátha.

[ Szerkesztve ]

-- PSN_ID: GerY2123

(#10007) Dell XPS válasza gery2123 (#10006) üzenetére


Dell XPS
(Ármester)

Pedig el sem mozdultam! Valahogy éreztem, nehéz elhinni..

(#10008) gery2123 válasza Dell XPS (#10007) üzenetére


gery2123
(őstag)

Na megnéztem megint külső monitorn, HDMI és D-Sub is de semmi változás. Valami ötlet? Vagy garancia?

-- PSN_ID: GerY2123

(#10009) Dell XPS válasza gery2123 (#10008) üzenetére


Dell XPS
(Ármester)

Én kifogytam, szvsz garancia.

(#10010) gery2123 válasza Dell XPS (#10009) üzenetére


gery2123
(őstag)

Köszi a segítséget azért, akkor közlöm szegény lánnyal hogy viheti vissza. :-( mondjuk ha eddig nem használta akkor meg egy ideig tudja majd nélkülözni

-- PSN_ID: GerY2123

(#10011) sptkyle válasza gery2123 (#10010) üzenetére


sptkyle
(senior tag)

Furcsa egy hiba az már egyszer biztos. De ahogy olvasgattam, mintha másnak is lett volna ilyen baja ezzel a tipussal. Nem tömegével, de 1-2.
De ha még garis, akkor nem éri meg vele vergődni... :/

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10012) Dell XPS válasza sptkyle (#10011) üzenetére


Dell XPS
(Ármester)

És ott találtál valami megoldást erre vonatkozóan?

(#10013) sptkyle válasza Dell XPS (#10012) üzenetére


sptkyle
(senior tag)

Ja azt elfelejtettem írni, hogy megoldást sehol nem láttam a problémára, csak magát a problémát.
BIOS crash/bug a legvalószínűbb a leírtak alapján.

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10014) human374


human374
(tag)

Hali!

Tegnap a gépem kékhalállal megállt Win 8 x64-n. Aztán megpróbálta megjavítani magát, nem sok sikerrel.
Újraindításnál már az oprendszer betöltése előtt lehet függőleges színes csíkokat látni a képernyőn. Próbáltam kijavítani a hibát a telepítő lemezzel, de nem töltött be. Próbáltam win7 és xp-vel de azok se töltöttek be ( bootolható lemezt kér a gép ( a lemezek nem hibásak )). Aztán próbáltam Ubuntu több verzióját, de többnyire az lett az eredmény, hogy elkezdett betölteni, felsorolja, hogy miket tölt be aztán bejön a töltőképernyő ( csíkmentesen szépen ), de sosem tölt be.
Most utoljára próbáltam egy 8.04-s Ubuntut ami Live-n bejött, viszont full csíkos a kép (függőlegesen).
Pluszba még annyi, hogy amikor elindítom a gépet van rá úgy 60% esély, hogy full fekete a képernyő.

Tudnátok segíteni?

(#10015) human374 válasza human374 (#10014) üzenetére


human374
(tag)

Oh, bocs..
ASUS X59SL
2009-ben vettem.

(#10016) Dell XPS válasza human374 (#10014) üzenetére


Dell XPS
(Ármester)

Szia,

Nem tudom milyen gépezetről van szó, de szervizbe kellene vinned, mert alaplap hibás lett.

Szerk: Most már tudom, szerintem az MXM-es VGA meghalt.

[ Szerkesztve ]

(#10017) human374 válasza Dell XPS (#10016) üzenetére


human374
(tag)

Köszi!
Azt meg tudnád mondani, hogy a csere / javítás, hogy megy. Bár gondolom javítani nem nagyon lehet, de csere az lehetséges vagy mennyire éri meg? ( no garancia ofc )

(#10018) Dell XPS válasza human374 (#10017) üzenetére


Dell XPS
(Ármester)

Elképzelhető, hogy javítható és úgy jobban járnál szvsz, én rákérdeznék elsőre itt: [link] A laptopnak már nagy értéke nincsen, hallgasd meg az ajánlatokat és úgy könnyebb lesz a döntés.

Amennyiben cserélni szeretnéd (vagy kell), akkor Ő korrekt és megbízható: [link]

[ Szerkesztve ]

(#10019) palcika.ifj válasza BNM (#9983) üzenetére


palcika.ifj
(csendes tag)

Köszönöm a segítséget.
Már kinéztem az új alaplapot. Szerencsémre Németországban találtam null kilóméterest.

(#10020) gery2123 válasza sptkyle (#10011) üzenetére


gery2123
(őstag)

Na ma vissza vitték a boltba, és ott a nagytudásúak azt akarták szegény csajnak beadni, hogy ez azért van mert egy hülye gyerek ( aki semmit nem ért a gépekhez) akarta felrakni rá a wint ( lias ÉN) , és ezért nem megy a kijelző :F mondták neki hogy hagyja ott és majd ők megcsinálják. Pár óra múlva hívták, hogy elnézést csak nem annyira hülye az a gyerek, mert az egész Seria úgy rossz ahogy van. Cserélik neki,csak jelenleg nincs ilyen a boltban. Rájöttek a fiúk hogy egy usb boot-olás miatt még nem kéne elszállni a kijelzőnek :))

-- PSN_ID: GerY2123

(#10021) barisj


barisj
(aktív tag)

Hali! Van nekem egy dell inspiron mini 1012 netbookom. Amióta újra tettem a win7-et,azóta folyamat befagy.. ha videót nézek (letöltve),ha netezek,ha mittudomén.. Semmi felesleges szar program nincs a gépen,egy 32bites win7 starter van rajta. Ezelőtt egy win7 ulti 64bit volt rajta,és úgy nem volt ilyen baja.. szóval nem értem :D tegyem újra megint,vagymi?

◄► [Megbízhatóságom: http://goo.gl/LlJdlL] ◄► [Hirdetéseim: http://goo.gl/DWmkXY] ◄► [http://www.youtube.com/user/xEERify] ◄►

(#10022) gery2123 válasza barisj (#10021) üzenetére


gery2123
(őstag)

Fent van minden driver? Arra a gépre bőven elég a 32 bit, tehát ez nem lehet gond (és amúgy se) Ha videó közben fagy le akkor én a GPU környékén keresgetnék. Minden driver ugyanaz mint az ezelőtti Oprendszeren csak 32 bitre való?

-- PSN_ID: GerY2123

(#10023) Biluxzsolt


Biluxzsolt
(aktív tag)

Sziasztok!
Van egy Acer Aspire one D270-es netbook.Win7 32bit van rajta,és nem mindig,de elég sűrűn előfordul hogy videó lejátszásnál betorzít a hang.Nem csak a Youtube-n hanem a letöltött és gépen lévő filmekkel is ezt csinálja.
Más program nem fut,proci meg a ram is normál szinten áll olyankor.
Ez valami típushiba,vagy csak beállítás? 9 hónapos még csak a gép,új korától csinálja.
Segítséget előre is köszönöm.
Bilux.

"Ha három madár lennék,látnám magam felülről,amint magam mögött repülök."

(#10024) barisj válasza gery2123 (#10022) üzenetére


barisj
(aktív tag)

Tudom,hogy bőven elég a 32bit,főleg hogy 1giga ram van csak benne :D nem tudom,hogy milyen driverek voltak fent az előző oprendszernél,de én ezeket tettem fel:

audio,vga,chipset,lan,card reader,bluetooth és touchpad

◄► [Megbízhatóságom: http://goo.gl/LlJdlL] ◄► [Hirdetéseim: http://goo.gl/DWmkXY] ◄► [http://www.youtube.com/user/xEERify] ◄►

(#10025) barisj válasza gery2123 (#10022) üzenetére


barisj
(aktív tag)

letöltött videókat nézek a gépen,és úgy 5percenként befagy,de van hogy 1-2percenként is.. aztán meg netezek pl facebook vagy ph,és akkor is befagy.. xp-t érdemes lenne feltenni? vagy starter-t újra rakni?

◄► [Megbízhatóságom: http://goo.gl/LlJdlL] ◄► [Hirdetéseim: http://goo.gl/DWmkXY] ◄► [http://www.youtube.com/user/xEERify] ◄►

(#10026) sptkyle válasza barisj (#10025) üzenetére


sptkyle
(senior tag)

Fagyásnál teljesen megáll a gép, mint a cövek? (kimerevedett kép, és nincs hang)
Fizikai visszajelzés van esetleg? (pl numlock visszajelző led kapcsolható ilyenkor?)
CPU és RAM használat hogy alakul amíg megy a gép?
Esetleg win naplózás nem ír valamit?

@Biluxzsolt: Én első körben megpróbálnék nézni hozzá másik audio drivert, és azt felpakolni. (ha nincs, akkor is ujrarakni a jelenlegit)

[ Szerkesztve ]

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10027) barisj válasza sptkyle (#10026) üzenetére


barisj
(aktív tag)

van hogy úgy befagy,hogy még az egér se mozdul,de általában csak a program fagy be,pl a vlc ha vidit nézek,és a firefox ha netezek. win7 naplózást hol találom?

◄► [Megbízhatóságom: http://goo.gl/LlJdlL] ◄► [Hirdetéseim: http://goo.gl/DWmkXY] ◄► [http://www.youtube.com/user/xEERify] ◄►

(#10028) Yahoo


Yahoo
(aktív tag)

Sziasztok!

Van egy DELL N5010-es notim, nemrégiben (egyik napról a másikra) előjött egy olyan probléma, hogy alvó üzemmódból nem "kel fel" az LCD.
A HDD felpörög, a LED-ek életjelet mutatnak, csak a képernyő nem kapcsol be. Eddig betudtam Windows hibának, de ma újratelepítettem a rendszert és teljesen tiszta Win7-el is ugyanezt műveli.
Hibernálásnál, ki-be kapcsolásnál nem jelentkezik a probléma, csak és kizárólag alvó üzemmódnál.

Mitől lehet ez?
Köszönöm!

(#10029) sptkyle válasza barisj (#10027) üzenetére


sptkyle
(senior tag)

Vezérlőpult-> Felügyeleti eszközök-> Eseménynapló.
Olyan Hiba bejegyzéseket keress, amik időben stimmelnek a fagyásokkal, és ismétlődnek.

Valamint tegyél ki egy Processzorfigyelő widgetet, és azon fogod látni, hogy hogy alakul a CPU és ram használat fagyás előtt/közben/után. (nyilván csak programfagyásnál)

Szoftveres hibának tűnik amugy, és én első körben a VGA driverénél nézegetnék körül. (van e frissebb pl, ha van feltenni, ha nincs, akkor ujratenni a jelenlegit) Esetleg valamilyen durva codec hiba?!... bár olyat már rég láttam. Gondolom másik lejátszóval/böngészővel próbáltad. (pl gom player a vlc helyett, és chrome a firefox helyett)

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10030) diggeee


diggeee
(csendes tag)

Sziasztok!

Van egy céges laptopom, Dell Latitude D620, és egy ideje hallom hogy akkumulátoros üzemmódban az invertere ciripel, és a kijelzett kép érezhetően vibrál. Ha töltőre dugom akkor ez a jelenség nincs.
Mit tippeltek, kezd az invertere meghalódni? Vagy az akkuval lesz valami?

(#10031) sptkyle válasza diggeee (#10030) üzenetére


sptkyle
(senior tag)

Így ennyiből inkább akku.
Inverter csak nem kap elég feszt akku üzemmódról. Ha tudod, próbáld ki másik akkuval (bár gondolom ha tudnád, akkor már megtetted volna)... esetleg adhatsz fel egy hirdetést, hogy D600-as akku kellene neked 5 percre tesztelni. Szerintem lesz olyan fórumtárs aki szivesen segít. (sajnos én egy éve eladtam a 620-asomat)

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10032) amdathlonxp válasza JoHnni (#16) üzenetére


amdathlonxp
(aktív tag)

Helló
Van benne venti amit bekapcsoláskor hallanod kellene hogy felpörög....ha üzemel
Amúgy nem jellemző a tipusra hogy melegszik vagy vent hiba vagy ki kell pucolni a hütőt
Avagy érdekelne milyen órajelen megy a proci mert a gyárinál nagyobb órajelü proceszor okozhat melegedést és nem ritka ezeknél hogy korábban fel let húzva egy kicsit.

Whatsapp on keresetek légyszi!! +4915175260023

(#10033) sptkyle válasza amdathlonxp (#10032) üzenetére


sptkyle
(senior tag)

Nem akarok beleszólni, de a topic 10 000 hozzászólás felett jár, és te a 16.-ra válaszoltál. :)
A segítő szándék mindig jó, de sztem a kolléga az elmúlt 8 évben csak megtalálta a választ a problémára.

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10034) Impressa válasza sptkyle (#10033) üzenetére


Impressa
(őstag)

Én pontosan emiatt tartanám logikusabbnak, hogy ha belépek egy topic-ba, akkor a legutolsó hsz-eket olvashassam el, ne pedig a 8 évvel ezelőtti hsz-ekkel kezdjem. De javíts ki ha tévednék. :))

(#10035) sptkyle válasza Impressa (#10034) üzenetére


sptkyle
(senior tag)

Vagy nem értem amit mondasz, vagy ugyanezt fogalmaztam meg én is, csak másképp...

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10036) Impressa válasza sptkyle (#10035) üzenetére


Impressa
(őstag)

A kettő összefügg természetesen :K

(#10037) ravail válasza Impressa (#10036) üzenetére


ravail
(senior tag)

Sziasztok!
Nem akarok bele vau-vau, de az ilyen beállítás mellett az óhaj teljesül:

Bocs az OFF-ért!

(#10038) izsob


izsob
(tag)

Sziasztok!
Lenne egy olyan problémám, hogy a notiban a wifi 150mbps helyet 72mbps-al üzemel.
A típusa: Intel Centrino Wireless-N 130 , a router pedig egy tp-link TD-W8961NB 300Mbps-es router.

(#10039) Impressa válasza ravail (#10037) üzenetére


Impressa
(őstag)

Igen ez így van, de nem ez az alapértelmezett ( sajnos ), amit képen is mutatsz beállítást. Ez okozza azt, hogy sok újonc, az első hsz-ek egyikére válaszol. :) Köszi, és nincs harag. :N OFF vége.

(#10040) izsob válasza izsob (#10038) üzenetére


izsob
(tag)

Megleltem a hibát, az eszközelő->wifiadapter-> jobbklikk-> tulajdonságok-> speciális-> 802.11n csatorna sávszélesség 2,4 Érték 20Mhz ről átkellett állítani auto-ra

(#10041) Logeeen


Logeeen
(senior tag)

Sziasztok!

Került hozzám egy Acer Aspire 9300 szériás laptop. Modellszáma: MS2195

Nincs benne wichester, és szerintem videókártya sem.
RAM-ból van 2 GB.
Ha beledugom a tápot akkor tölti az akksit. Legalábbis visszajelzés jön róla.
A konkrét hiba az, hogy nem indul be. A boot képernyőig sem jut el.
Power gomb után 1 hosszú és 2 rövid sípolás van, és itt megáll az élet.

Esetleg valaki sejti, hogy mi lehet a gondja?

~ Samsung Galaxy A70 ~

(#10042) sptkyle válasza Logeeen (#10041) üzenetére


sptkyle
(senior tag)

Ez annyiból érdekes, hogy ahogy látom ezeken az Acereken Phoenix bios van, amiben (tudtommal) nincs is ilyen error code. :D

Ellenben Award... meg talám AMI biosnál is az "1 hosszú 2 rövid" az VGA hiba. Ami mondjuk magyarázná azt is, hogy nem ad képet. (már ha jol értem)

Hibás, vagy nincs benne (ahogy sejted) a VGA. Anélkül nem nagyon fog eljutni semeddig.
Gondolom az MS2195 a gf 7300-al, vagy a gf 7600-al szerelt modell. (nem találtam hirtelen pont erre a tipusra leírást) Ez esetben egy kölcsön kártyát ha tudsz szerezni, azzal ki tudod próbálni, hogy van e más baja a gépnek. Ha pedig vennél, akkor én is őt ajánlanám: [link]

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10043) Logeeen válasza sptkyle (#10042) üzenetére


Logeeen
(senior tag)

Mint kiderült, nincs benne slot dedikált kártyának. Az alaplapi VGA van elhalva valószínüleg.
A netet kutatva, találtam egy írást a kódokról, az is ezt bizonyítja.
Nem lehet esetleg, hogy bios frissítés közben halt be? Olvastam ilyeneket is..

Akkor már van 2 VGA hibás laptop a családban :DDD

Érdemes lenne megcsináltatni az Acert szerintetek?
Acer Aspire 9303WSMi
2 GB RAM
AMD Turion 64 x2 (1.6 GHz, 2x512 KB L2)
17' WXGA
Állapota kifogástalan.
Németországból.
Előélete nem ismert.

[ Szerkesztve ]

~ Samsung Galaxy A70 ~

(#10044) sptkyle válasza Logeeen (#10043) üzenetére


sptkyle
(senior tag)

Hát így tippre ha minden működne rajta szépen, és lenne benne vinyó, akkor olyan 40k körülre tippelném a piaci árát.

Javíttatni egy ennyire halott vga-t nem biztos hogy lehet. (nem tudom mennyi lehet most egy javítási kisérlet, vagy hogy esélyes e , hogy egy bga-zás megoldhatja)
Bontott alaplapot lehet esetleg nézni, de alaplapi geforce-ok elég halódósak, nem lehet megjosolni, hogy egy bontott alaplapnál mikor jönne elő hasonló hiba.

Én nem áldoznék már rá pénzt, de ezt neked kell eldöntened.

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10045) PeteTong


PeteTong
(csendes tag)

Üdv mindenkinek !
Helyzet az hogy van egy Asus K50IJ laptopom és elkezdtem telepíteni ráa Win7-et
de telepítésközbe áramszünet lett. Problémám az hogy nem tudom bootolni se xp se win7et se pendriverol se cd ről.
Felállt rendszerben kezdtemel a telepítést C meghajtóra (D-n vannak nagyon fontos dokumentumok projektek amiket mindenféle képpen meg kéne hogy őrizzek.)
Tehát se pendrive se cd ről nem bootol egyik op rendszerse (Hiába szenvedek bios ba rendessen bevanállitva)
Win7et ellehet indítani rajta viszont üdvözlöképnéllefagy . és csökkentet módba is ez a helyzet !
itt egy kép arrol hogy pl mit ír ha csak (2)CD/ROM és a (1)RemovableDevicet hagyom Bootolásnál
http://kepfeltoltes.hu/130917/IMG_20130917_175112_www.kepfeltoltes.hu_.jpg
feldob egy Asus logót utánna jönne elméletileg az ,hogy Kérem nyomjon egy gombot cd rőlvalóinditáshoz.. de nem jön be a helyett villog a cursor tovább ha akkor nem nyomok F2 -t tovább megy és egy oylan ablak jön fel hogy a windows hiba utáni helyreállítása .. Csökkentet mód ,hálózattal , parancs sorral,win7 norm inditás , legutobbi helyes konfiguració , ezek közül bármelyiket is inditítomel a Win7 Üdvözlö képernyöje jön be szöveg és cursor nélkül . (vártam vele 30 percet kb semmi változás) ha ez elött mikor F2 lehet nyomni F8 F10 F12 re semmi reakcíó csak a bios.. Biosban érzékeli ki írja a pendrive-t és a cd meghajtó nevét is viszont felsem pörgetni a lemeztmintha figyelmen kivűl hagyná :(
Lehetséges hogy bekéne szereznem egy újmerevlemezt?
Vagy valami ötlet hogy hogyan tudnám esetleg megmenteni ?

A világ legnagyobb biznisze az lenne ha mindenkit megvennék annyiért amennyit ér és eladnám annyiért amennyit magáról gondol...!

(#10046) sptkyle válasza PeteTong (#10045) üzenetére


sptkyle
(senior tag)

Érdekes probléma. Hasonlóval 2x találkoztam, 1x asztali gépnél a wich. kábele lazult ki, második esetben a dvd-rom volt halott. Nálad nyilván nem ilyesmi van.

Elég alaposan körbejártad a dolgot....

Elmondás alapján a winchesternek nem biztos hogy baja van, arról tud bootolni a gép. (csak az oprendszer nem áll fel a fél telepítés miatt) De ha nagyon félted az adataid, kiveszed a winyót a gépedből, és egy asztali gépben könnyen tudsz róla adatot menteni. (meg ha már ott van, le is ellenőrizheted az állapotát is)

A pendrive-ot használtad már másik gépben? Nekem előfordult már, hogy leírásnak megfelelően csináltam bootolható pendrive-ot, de az mégse akart bootolni.

A DVD-ROM, vagy a SATA csatornája esetleg sérülhetett az áramszünet következtében.

Esetleg egy bios reset sem árthat, hátha.

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10047) NEMO1968 válasza PeteTong (#10045) üzenetére


NEMO1968
(őstag)

Hello!
Kiegészíteném az előttem szólót azzal,hogy SM bus reset sem ártana.(akksi kivesz,táp kihúz,ha van rá lehetőség,CMOS BATTERY kivesz,bekapcs gomb 1-2 percig nyomva tart,táp rádug,telepítés próbál)

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#10048) erween


erween
(csendes tag)

Sziasztok.

Van egy Sony Vaio VGN-NR38S laptopom.
Használtan vette egy ismerősöm, win7-el.
Videó nézegetés közben sokszor lefagyott kékhalállal, mindig ugyanazzal a programmal:

Probléma-aláírás:
Problémaesemény neve: BlueScreen
Operációs rendszer verziója: 6.1.7600.2.0.0.256.1
Területibeállítás-azonosító: 1038

További információk a problémáról:
BCCode: d1
BCP1: 87AC4000
BCP2: 00000002
BCP3: 00000001
BCP4: 8EE4FB6A
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

A probléma leírását segítő fájlok:
C:\Windows\Minidump\090313-35802-01.dmp
C:\Users\Drazsé\AppData\Local\Temp\WER-122725-0.sysdata.xml

Olvassa el online adatvédelmi nyilatkozatunkat:
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x040e

Ha nem érhető el az online adatvédelmi nyilatkozat, olvassa el az offline változatot:
C:\Windows\system32\hu-HU\erofflps.txt

--------------------------------------------------------------------------------------------------------------

Gondoltam valami driver gond, ezért felraktam win 7-et. Akkor szembesültem vele, hogy nincs videókártya driver hozzá, elvileg valamit módosítani kéne hozzá, ahogy olvasgattam külföldi fórumon. Addig el is jutottam, hogy a vidkarnak valami egyedi azonosítóját kimásoltam az eszközkezelőből, és valami INF fájlba kell belepakolni. Azzal a módosítással sem lett jó, mert telepítés után újraindításkor windows betöltés után, amikor jönne az asztal a képernyő fekete marad.
Utána olvasgattam a dolgoknak, ezeknél a laptopoknál elég sok kompatibilitási gond van, mivel a sony honlapján Vista driver van fent, Win 7-es driver meg nincs, így felraktam a Vista-t. Azután semmit sem módosítottam, csak letöltöttem a sony honlapjáról a Vista drivert, felraktam, majd ugyanaz, fekete képernyő betöltés után.
Csak úgy tudom a wint betölteni, ha csökkentett mód, aztán driver törlés.

Most így állok a dologgal, honnan tudok normális drivert letölteni? Már egy csomó időt eltöltöttem ezzel és semmi eredmény. Egy működő driver jó lenne, hogy tudjam használni a gépet.
Hardver gond lehet, vagy szoftver?
A Wint azért akartam felrakni, mert gondoltam kipróbálom, hogy kék halál lesz-e újra, de hát sajna nem tudtam még letesztelni.

(#10049) sptkyle válasza erween (#10048) üzenetére


sptkyle
(senior tag)

Ebben nem NV 8400m GT vga van?

"Az a baj,hogy ha v.ki játszik igényesebb játékkal,akkor a gépre költeni kell.Ez a helyzet." by Gica666

(#10050) amdathlonxp válasza sptkyle (#10033) üzenetére


amdathlonxp
(aktív tag)

Lehet elnézést nem vettem észre az gyanús volt hogy mit akar egy omnibook 6000 el de én ujonc vagyok :)
Minden esetre kösz az infót és a korrekt megfogalmazást ..

impressa: Igen te is azt írtad csak másként pedig nem volt ember élet veszélyben ..........és a világ sem dőlt össze.

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.