Hirdetés

2019. november 18., hétfő

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13751) gabip222


gabip222
(csendes tag)

Helló!
Van egy sony vaio laptop
típusa: VPCEB2Z1E/BQ
Intel Core i5-430M 2,26 GHz
ATI Mobility Radeon HD 5650
15,5" / 1366 x 768
4GB memória
500GB HDD
Blu-ray Disc kombinált meghajtó

Minden különösebb előjel nélkül az esti
kikapcsolás után reggel nem indult be .
A power gomb megnyomása után a led
világit a vinyó felpörög de a képernyön
nem indul semmi (külső monitorra kötve
sincs kép)
Kérdés: Mi lehet a hiba ?

gabip222

(#13752) amdathlonxp válasza gabip222 (#13751) üzenetére


amdathlonxp
(aktív tag)

Üdv alaplap elfáradt nagy valószinüséggel gpu nem érintkezik megfelelően reball,vagy lapcsere segithet..

ramot is megnézheted hátha de szerintem ram hibánál nem indulna a vinyó

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13753) gabip222 válasza amdathlonxp (#13752) üzenetére


gabip222
(csendes tag)

Köszönöm a válaszod. Hol lehet bevizsgáltatni?
Gondolom aki reball-t csinálja?

gabip222

(#13754) kreten67 válasza gabip222 (#13753) üzenetére


kreten67
(senior tag)

Hol laksz?

(#13755) storm3 válasza kreten67 (#13749) üzenetére


storm3
(senior tag)

Lehet hulye kerdes, de milyen vinyo valo a laposomba? Addig megvan, hogy 2,5'' viszont a csatlakozasokat nem vagom. :)

Ha új OnePlus 7 vagy 7 PRO-t vennél és jól jönne egy 20 EUR-s tartozékos kupon:https://hardverapro.hu/apro/oneplus_tartozek_kupon

(#13756) amdathlonxp válasza storm3 (#13755) üzenetére


amdathlonxp
(aktív tag)

Üdv sata természetesen
[link]

Whatsapp on keresetek légyszi!! +4915175260023

(#13757) Tav-Csoves


Tav-Csoves
(őstag)

Sziasztok! kék képernyőt kaptam. - kép
A jelenség akkor következik be, ha visszajövök a hibernálásból.

Operációs rendszer verziója: 6.1.7601.2.1.0.256.48
Területibeállítás-azonosító: 1038

További információk a problémáról:
BCCode: 116
BCP1: FFFFFA8007A0B4E0
BCP2: FFFFF88002D68F5C
BCP3: 0000000000000000
BCP4: 0000000000000002
OS Version: 6_1_7601
Service Pack: 1_0
Product: 256_1

válaszokat köszönöm! :)

tnilabk vagyok, Origin miatt névváltoztatás! Origin: Tav-Csoves

(#13758) gabip222 válasza kreten67 (#13754) üzenetére


gabip222
(csendes tag)

16-ker

gabip222

(#13759) BluEyes


BluEyes
(őstag)

Szervizes urak, a sztori: [link]
A kérdés röviden: meg tud-e hibásodni a memóriavezérlőnek csak az egyik csatornája a prociban?
Avagy: sikerült-e már az egyik csatorna hibáját procicserével orvosolni, vagy ilyennel még nem találkoztunk?

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#13760) kreten67 válasza BluEyes (#13759) üzenetére


kreten67
(senior tag)

Az alaplapon van a hiba.

(#13761) Kolondrum


Kolondrum
(félisten)
LOGOUT blog

Üdv! Hp 2570p

[link1]

[link2]

+: akkut tölti, akkuról is ezt csinálja.

Ötlet? :R

[ Szerkesztve ]

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13762) kreten67 válasza Kolondrum (#13761) üzenetére


kreten67
(senior tag)

Erre nem lehet valamirevaló választ adni.
A vga ebben a prociba integrált hd4000,vagy van még benne másik is?
Végig kellene csereberélni a ramot és a cpu-t is.
A biost újra lehet írni benne is (windows gomb + B gomb lenyomva tart bekapcsoláskor) pendrivén a flash tartalom.

(#13763) Kolondrum válasza kreten67 (#13762) üzenetére


Kolondrum
(félisten)
LOGOUT blog

Csak HD4000-es van benne. RAM-ból kapott több méretet, márkát, dajtát is ami tudom h megy ebben a típusban. A vuillogás csak akkor változik, pontosabban azonnal leáll, ha a CPU-t kiveszem. Jövő héten lesz csere CPU hozzá. GOndoltam addig hátha haladunk vele. :R

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13764) Kolondrum válasza kreten67 (#13762) üzenetére


Kolondrum
(félisten)
LOGOUT blog

Bios-ra nem reagál, sem fat32 sem NTFS fájlrendszer felállással egyik USB porton sem.

CPU amúgy nem melegszik fel.

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13765) kreten67 válasza Kolondrum (#13764) üzenetére


kreten67
(senior tag)

Könnyen lehet az alaplapon van a hiba.
Akár a PCH chip is bedobhatta a törölközőt ,de ha van lehetőséged csere bios chipre akkor hajrá (bár......).
Elsőként cserélj procit.
Ez a gép strapás darab nem jellemző rá a meghibásodás!

[ Szerkesztve ]

(#13766) Kolondrum válasza kreten67 (#13765) üzenetére


Kolondrum
(félisten)
LOGOUT blog

A BIOS nekem is pénz, nem is kevés, lutri lenne sajnos. Majd kiveszem a li-ion akkut is belőle. A CPU cserében bízok, nem régen olvastam valakit akinek CPU hibája volt, ritka. 1 hét pihi. Köszi! :R

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13767) Kolondrum válasza kreten67 (#13765) üzenetére


Kolondrum
(félisten)
LOGOUT blog

CPU a kódok alapján egy 3110M. 3120m a legkisebb amit jó bele.... Vagy mázli és csak a CPU nem kompatibilis vagy nem tudom.
Ilyennek is kapni az tény, de nagyon ritka és hivatalosan nem szerepel a támogatottak között.

[ Szerkesztve ]

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13768) Kolondrum válasza Kolondrum (#13767) üzenetére


Kolondrum
(félisten)
LOGOUT blog

Nincs két olyan leírás ahol szerepel. Hátha. :))

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13769) kreten67 válasza Kolondrum (#13767) üzenetére


kreten67
(senior tag)

i5 3210m a leggyakoribb ,de bármilyen 2. vagy 3. gen i3, i5 ,esetleg működik benne a kiváltó M és B proci is.

(#13770) Kolondrum válasza kreten67 (#13769) üzenetére


Kolondrum
(félisten)
LOGOUT blog

Nem baj én hiszem h az a bűnös. ;] ha nem akkor sem halott a dolog, csak más irányt vesz a történet.

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13771) kreten67 válasza Kolondrum (#13770) üzenetére


kreten67
(senior tag)

El kell szomorítsalak,de nagyon ritka hogy 3.gen i3, i5 proci csak úgy kinyiffan ,de nem lehetetlen és még akkor is melegszik ha hulla. Ellenben az alaplapon gyakori az ilyen tüneteket produkáló meghibásodás.

(#13772) Kolondrum válasza kreten67 (#13771) üzenetére


Kolondrum
(félisten)
LOGOUT blog

RAM-ot kizárom, mert sok fajtát próbáltam minden slotban, CPU 1 hét és kiderül. Aztán kivettem belőle minden modult is, azok sem kavarhatnak. Végül csak az alaplap marad.

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13773) icp1970


icp1970
(senior tag)

Sziasztok.Adott egy Lenovo ThinkPad edge e 531-es noti.(i5 3230,integrált vga,500Gb vinyo ,2x4 gb ram stb..)A bene lévő 15,6 os HD kijelzőt,FHD-ra akartam cserélni.De sajnos a csere során megsérült az alap lapról jövő, lcd kábel csatlakozó része.Rendeltem ugyan olyan kábelt,szétszettem a notit,rá csatlakoztattam az alap lapra,szépen ugyan úgy elvezettem ahogy a régi volt.Viszont ha rádugom a gyári kijelzőt,akkor csak fehér háttér fény van.És 2 sipolás halattszikAz fhd kijelzöt be rakva pedig semmi jel.Szerelés előtt tökéletesen müködött a gyári kijelzövel.És a noti sem hdm-in,sem vga kábelen sem ad külső képet. :W Ventik pörögnök,söt hang alapján a win is betölt.Mi lehet a gond?

[ Szerkesztve ]

(#13774) amdathlonxp válasza icp1970 (#13773) üzenetére


amdathlonxp
(aktív tag)

Üdv próbálj egy resetet aksi ki töltő ki és nyomd kb 1 percig a power gombot folyamatosan de csatlakozásnál is lehet gond nem tudom pontosan hogy milyen a csatlakozója de ha ilyen apró kis tük vannak benne akkor nézd meg nem e görbült el 1db jártam már igy...ha kicsit fél oldalasan áll a dugó akkor ott lesz a gond.

Whatsapp on keresetek légyszi!! +4915175260023

(#13775) icp1970 válasza amdathlonxp (#13774) üzenetére


icp1970
(senior tag)

A resetet már próbaltam sőt a bios elemet is ki vettem fél órára.természetesen aksi és hálózat nélkül.megnézem a kis tűket a csatin este. Csak az a gyanus hogy ettől még hdmi.in kellene adnia képet.Nem?

(#13776) amdathlonxp válasza icp1970 (#13775) üzenetére


amdathlonxp
(aktív tag)

Hdmi lehet be állitás kérdése is

Whatsapp on keresetek légyszi!! +4915175260023

(#13777) kreten67 válasza icp1970 (#13773) üzenetére


kreten67
(senior tag)

A sima hd és a FHd két külön kábelen működik amennyiben gyárilag létezik olyan modell a tiedből amit Fhd kijelzővel szereltek akkor annak a kábelét kell hozzá megvenned,ha nincs olyan akkor a gépedbe nem rakhatsz Fhd panelt. Az is megeshet hogy szétcsaptad az alaplapod LVDS körét ,mondjuk ha az akku vagy a táp benne volt amikor ki-be húztad a 40 pines csatit (az intel hd integrált különösen érzékeny erre).
Sok notinak kikapcsolt állapotban is fent van az, 5 ,14, 19 volt a kijelző lábán ,ha az akku vagy táp benne van (majd minden Acer-nél).

[ Szerkesztve ]

(#13778) kreten67


kreten67
(senior tag)

Igen látom van belőle FHD kivitel ,mondjuk annak i7 és nvidia vga van az alaplapján.

(#13779) mijos


mijos
(senior tag)

Sziasztok. Dell 3521 gepemrol lenne szo. Tegnap sikerult egy rossz pillanatomban kicsit eroteljesebben ( ertsd: idegbajosan leb*szni) lehajtani a tetejet, aztan a kovetkezo az, hogy fekete kep fogad. Ujrainditas utan kozli velem a kis kedveske, hogy nincs mirol bootolni. Gondolom en, a hdd-nek nem tetszett a fizikai rahatas. Mit tudok tenni? Asztali gepekkel van tapasztalatom, de notebookot sose szedtem szet. Erdemes masik merevlemezt venni es belehajintani? Otletek? Tanacsok? Udv.

" Hagyjál öcskös, most mindenki hagyjon! "

(#13780) Niko3377


Niko3377
(csendes tag)

A Dell Latitude e6510 laptomom ( intel hd ; vga) nem ad képet külső monitron. A monitor power lede folymatosan világít és amikor kikapcsolom, akkor a windows logot látom, de csak a monitor bal sarkában kicsinyítve (kb. 1/3-a a teljes monitornak. (A monitor és a laptop felbontásának aránya különböző és a monitor másik kimenetére ps4 van kötve)Régebben működött, szóval gondolom szoftveres beállítás kérdése ezért megpróbálkoztam driver újratelepítéssel is, illetve más monitoron is próbáltam. (win7 van a gépen.)
Ha hardveres probléma lenne, akkor egy dokkoló segítene vagy az csak "meghosszabítása" a kimenetnek?

(#13781) Ozsi009


Ozsi009
(tag)

Sziasztok!

Remélem ez a jó topik, ha mégsem akkor bocsi :)

Szóval van egy 2013 decemberében vásárolt Lenovo G500 típusú laptopom.
A következők a problémáim:

- néha a gép indításakor csak a Lenovo felirat jelenik meg, tovább nem lép, csak akkor sikerül elindítani ha ki-be kapcsolom és egyszer csak jó. ( érdeklődtem ezzel kapcsolatban már több helyen, az okát nem tudtam meg sajnos...)

- valamikor nagyon lassan tölt be a gép. Win7 Home Premium van rajta, és van mikor a win logo 5-10 percig is az indításkor a képernyőn látszik és csak utána tölti be az asztalt.

- nem vagyok nagy gamer az elmúlt fél-1 évben csak COD 2- vel játszottam vele, a lényeg az, hogy játék közben folyamatosan esik a teljesítmény és melegszik a gép. Tehát az elején mindenhol megvan mondjuk fix 125 FPS, 10 perccel később már csak 110, 10 perccel később már csak 80-90 FPS van meg ugyanott!! Ezt pont ma teszteltem.

-ma vettem észre, hogy csak 59%-ig tölt fel az akku. Egy órával ezelőtt még 60%-on állt meg. Ez az akksi halálát jelenti, vagy lehet valamiéyen szoftveres gond miatt is?

-takarítva még nem volt, ezért tudom hogy ráférne egy nagy takarítás, gondolom jó poros. Ez összefüggésben lehet mondjuk a teljesítmény csökkenésével a melegedés növekedtével?

Köszi!! :)

OnePlus One 64GB Sandstone Black

(#13782) icp1970 válasza amdathlonxp (#13774) üzenetére


icp1970
(senior tag)

Hy.Nos le ellenőriztem mindent az lcd kábel nem sérült.De Most már a kijelzó nem is ad fehér háttér fényt sem.Viszont a noti vga csatin tökéletes ad képet külső monitorral.Jól megnéztem a kábelt a régin ami sérült arra ... rev 01 van irva ,azon amit rendeltem azon meg rev b. A többi adat minden stimel,gyártó tipus szám stb...Lehet ez a gond?Vagy szerintetek a kijelző döglött be?

(#13783) amdathlonxp válasza icp1970 (#13782) üzenetére


amdathlonxp
(aktív tag)

Az nem jó ha nem egyforma a 2 kábel,de mi van az eredeti kábellel nem alkalmas arra hogy azzal is megnézd?Abban meg kreten67-nek van igaza hogy könnyen elszállhat a lap is,minden esetben áramtalanított gépet szabad csak javítani..

Azért zárnám ki a kábel hibát mert a fentebb leirtak alapján 2 féle kijelződ van és egy kábeled ami az egyik lcd hez biztosan jó...ha semmilyen kombinációban nincs kép akkor ott más gond lesz,pl nem tudom milyen mértékben sérült a másik szalagkábel csatlakózója de akkor is keletkezhetett egy olyan zárlat ami pont elég volt arra hogy ki verje lvds-t ami nem egy egyszerüen javítható hiba. De ezt így a távolból megmondani szinte lehetetlen...

Tipp: fordulj szervizhez

vga csatin lesz kép mert ha a lap hibás csak az lcd vezérlő ment szét rajta...lcd hibát kizárnám..

[ Szerkesztve ]

Whatsapp on keresetek légyszi!! +4915175260023

(#13784) icp1970 válasza amdathlonxp (#13783) üzenetére


icp1970
(senior tag)

A gép az lcd cseréknél teljes mértékben áramtalanítva volt.Aksi lehúzva,töltő kihúzva.Tehűt zárlat ki zárt.A gyári kábel lcd panel felőli részi sérült amikor kihúztam.Nem vettem észre hogy 2x sen volt le ragasztva és ki szakadt úgymond a csatiból.A kábél végén lévő csatlakozón lévó kicsi tükből több db elhajlott ill ki szakadt.A megrendelt kábel anyiban különbözik amit irtam.Most már csak a gyári kijelzővel próbálom.De már fehér háttér fény sincs,pedig előszőr volt az új kábelel.És érdekes hogy hdmi-n nem adképet kívülra a noti,viszont vga kábelen gond nélkül.Mind 1 elviszem szervizbe,egyébként ha lvds hibe lenne kb mibe fájna?

(#13785) Sari


Sari
(tag)

Sziasztok!

Van egy fujitsu-siemens amilo li3710 laptopom. A gond az vele, hogy a gyári aksija már rég felmondta a szolgálatot. Vettem egy utángyártottat. Azzal meg vibrál a képernyő. Ha kiveszem az aksit akkor tökéletesen megy töltőről. Elvittem szervízbe ott nem vibrált aksiról sem. Elképzelhető, hogy tényleg az akkumulátor a rossz? Vagy lehet hogy csak vmi feszültség értékeket kéne állítani? Itthon multiméterrel meg lehet mérni az aksit, hogy jó-e? Amúgy most dec. 8ig garis az aksi.

Köszi!

[ Szerkesztve ]

(#13786) BluEyes válasza mijos (#13779) üzenetére


BluEyes
(őstag)

Meg kellene tudni, hogy mechanikai sérülés érte-e a hdd-t, vagy csak a MBR kuszálódott össze (azaz a fej az ütés miatt rossz helyre ugrott, és ott felülírt valamit, amit nem kellett volna).
Egy Live Linux pendrájvról bootolva, ha látja a partíciókat és azok tartalmát a lemezen, akkor nincs nagy baj.
A telepítők tartalmaznak javító opciókat ilyen esetekre, amivel a sérült bootszektor kijavítható. Google megmondja, hogy az operációs rendszerednél ezt hogyan kell megcsinálni.
Ha nem látod a Linuxban a hdd tartalmát, akkor komolyabb a baj, ott valószínű a mechanikai hiba, sanszos a hdd cseréje. A merevlemez egy külön üregben lakik a laptop aljában, pillanatok alatt kicserélhető. [link]

kreten67

Köszi a választ. Miszlikre szedés, porszívó, proci ki-be majd pasztázás, összerakás, oszt most hibátlan. Hogy mi baja volt, passzolom :D

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#13787) kreten67 válasza BluEyes (#13786) üzenetére


kreten67
(senior tag)

Mázli! Valszeg kontaktos volt valahol.

(#13788) Fragosus


Fragosus
(csendes tag)

Sziasztok!

Van egy Lenovo Thinkpad T61-esem,az lenne problémám,hogy egyik napról a másikra,nem működik a billentyűzet közepén található piros gomb,és az Fn gomb segítségével behozható funkciók.
Windows 7 professional 32 bites operációs rendszer van a gépen.

Segítségeteket és válaszaitokat előre is köszönöm. :R

(#13789) namito válasza Ozsi009 (#13781) üzenetére


namito
(csendes tag)

Deja vu érzésem támadt, mikor olvastam a hibád leírását. Szintén 2013.decemberben vettem a G500 laptopomat, ráadásul a hibák nálam is jelentkeztek. Elküldtem a futárral szervizbe és ott először kicserélték a DVD meghajtómat - mivel nem láttam az eszközök között. Arra gondoltam, hogy hardver hiba. De a hiba kb 1 hónap múlva visszajött, hasonló tünetekkel. Ekkor az alaplap és a DVD közötti vezetékre gyanakodtam, és igazam lett. Kicserélte a szerviz és azóta ez a hiba nem jött elő. Tehát nézd meg, hogy van-e olyan hardver, amit az operációs rendszer nem érzékel és az lesz a hunyó. De mindenképpen küld el a szervizbe.
Az akku töltési hiba nem biztos, hogy hiba. Nézd meg a Lenovo Energy Management progiban az akku élettartam beállítását. Állítsd át teljesen feltöltött módra, majd újra akku védelem módra. Az 59% és 60% közötti töltöttség normális az akku védelem módban.

(#13790) Daccer


Daccer
(újonc)

Üdv!
A drága laptopom elkezdett befagyogatni.
Néha alvó állapotba rakáskor, néha sima leálláskor . És persze lemerül. Ha hibernálom manuálisan akkor nincs gond.
Mivel eddig ilyet nem csinált gondoltam megkérdem.
Lehet hogy csak windows 10 hiba, mert nem emlékszem de nyilván azóta van ez mióta kijött az 1511.
Szóval segítség kellene.
Köszönöm!

(#13791) Tibroo


Tibroo
(aktív tag)

Sziasztok,
kis segítség kellene,van egy Acer 5720z laptopom,alaplapot kellet benne cserélni,viszont a régi alaplapban nem volt integrált videokártya hely,ebben viszont van,de nincs videokártyám hozzá meg amúgy sem kell,csak netezős gép!A kérdés az lenne,hogy hogyan tudom visszaállítani az integrált grafikus processzort,hogy legyen kép?Vagy mindenképpen kell külön videokártya bele?

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#13792) Tibroo válasza Daccer (#13790) üzenetére


Tibroo
(aktív tag)

:(

[ Szerkesztve ]

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#13793) kreten67 válasza Tibroo (#13791) üzenetére


kreten67
(senior tag)

Jól értem a kérdést? A régi lapon csak a prociban volt az IGP és az új lap pedig MXM foglalatos?

(#13794) king.mp válasza Tibroo (#13791) üzenetére


king.mp
(aktív tag)

5720Z Integrált talán x3100-el volt ellátva.
5720ZG MXM vga-val (cserélhető) ellátott.

Amennyiben az utóbbit sikerült beszerezned, akkor ha jól emlékszem, a hűtést is cserélni kell, a vga miatt.

https://www.facebook.com/King.Mc.Modding/

(#13795) kreten67 válasza Tibroo (#13792) üzenetére


kreten67
(senior tag)

Igen ez esetben kell az MxM vga és a hozzávaló hűtő. A kérdésedre a válasz NEM az igp önállóan nem működik ezen a lapon,kell hozzá az mxm vga!!

(#13796) Tibroo válasza kreten67 (#13795) üzenetére


Tibroo
(aktív tag)

Köszönöm a válaszokat!Pontosan ettől féltem,nem akartam rá még többet költeni!

[ Szerkesztve ]

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#13797) venomm20


venomm20
(csendes tag)

Sziasztok!

Van egy dell 7720 3 éves laptopom.

A probléma a következő: Egyik este hirtelen elszállt minden, kikapcsolt, led nem világított.
Kihúztam az adaptert a gépből és a konnektorból, majd visszadugtam az áramforrásba és a led világít majd mikor bedugom a gépbe elalszik. (a led nem villan fel újra, ha kihúzom a gépből) csak ha ki és bedugom a konnektorba csatlakoztatás nélkül) Áramot nem kap a gép, nem üzemel akksiról sem.
Volt már ugyanilyen eset csak nem egészen pontosan emlékszem mi volt rá a megoldás.
Vagy megjavult magától néhány napon belül vagy adapter csere esetleg egy kis alkatrész.
Én zárlatra is gyanakszom, éppen ezért várom a hozzáértők segítségét!
Előre is köszönöm!

(#13798) kreten67 válasza venomm20 (#13797) üzenetére


kreten67
(senior tag)

Ez a zárlat védelem reakció a táp részéről, az alaplapot zárlatosnak látja a töltő,bár volt már olyan is amikor a töltő volt a hibás hasonló esetben. Szerezz másik töltőt egy teszt erejéig,ha az nem oldja meg a problémát akkor szét kell szedni a gépet. Nincs már rá garancia? (Nekem van hozzá új alaplapom is ha kell!)

(#13799) mezis válasza venomm20 (#13797) üzenetére


mezis
(nagyúr)

Üdv.!

Ha zárlat lenne (akár az laposban akár az adapter vezetékében), néha nagyon halkan hallani kattogást a tápegységből.

Próbáltad az akkumulátor kivenni a laposból egy fél órára ?

mezis

(#13800) venomm20 válasza mezis (#13799) üzenetére


venomm20
(csendes tag)

Szia!

Kattogást nem hallok a gépből, mondjuk tegnap kivettem az akksit egy időre, míg szétkaptam megnézni, hátha látok valami szokatlant, de sajnos nem ütötte meg a szemem semmi sem. Igaz nem a legapróbb részletekig csak addig, míg a ventilátort ki nem tudtam szedni.
Megpróbálom most huzamosabb ideig hátha valami történik.
Olykor előfordult már, hogy reggel felkeltem nem kapcsolt be többszöri próbálkozáás után sem, bár akkor áramot kapott és kb 3 óra múlva próbáltam és bekapcsolt. Ez is különös volt, magyarázatot erre sem tudok.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.