Hirdetés

2021. február 26., péntek

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#12601) zsori_peter válasza Bubunya (#12576) üzenetére


zsori_peter
csendes tag

Valszeg HDD :(

(#12602) Adoka120 válasza csabyka666 (#12598) üzenetére


Adoka120
tag

Usb toolt windos 7 isorol ra teszi pendrivra. De igen belepek bootnatalitas es usb N/A ezt irja nem sokara lefotozom es elkuldom

Szeretem azt hinni hogy valami meg marad a halál után.. De az is lehet, hogy ez olyan mint a kikapcsoló gomb. Csak egy kattintás, és már itt sem vagy. Lehet, hogy ezért nem akartam soha ki-be kapcsolo gombot tenni, az apple-eszközre ,,Steve Jobs"

(#12603) csabyka666 válasza Adoka120 (#12602) üzenetére


csabyka666
addikt

Próbáld meg a Rufus legfrissebb verziójával elkészíteni.

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12604) Adoka120 válasza csabyka666 (#12603) üzenetére


Adoka120
tag

Rendben

Szeretem azt hinni hogy valami meg marad a halál után.. De az is lehet, hogy ez olyan mint a kikapcsoló gomb. Csak egy kattintás, és már itt sem vagy. Lehet, hogy ezért nem akartam soha ki-be kapcsolo gombot tenni, az apple-eszközre ,,Steve Jobs"

(#12605) Doggy dog


Doggy dog
senior tag

Sziasztok!
Talán tudnátok segíteni ebben?
Saját topikban sajnos nem jött válasz.

APA LETTEM! Samsung Galaxy S4 Active GT-I9295

(#12606) csabyka666 válasza Doggy dog (#12605) üzenetére


csabyka666
addikt

Üdv!

Fogalmam sincs, mitől lehet.

DE!

Akksit nem veszünk ki laptopból, és általában semmiből sem! Valaki kitalálta ezt a baromságot, és sajnos sokan el is hiszik, hogy ez jó az akksinak. Gondolj arra, hogy ha egy személyautóba vásárolsz új akksit, akkor annak normál használat mellett 5 évig működnie kell. Viszont ha kiveszed a kocsiból akár csak a téli időszakra is, és amennyiben nem tartod karban rendszeresen, fél év alatt tönkremegy. A helyzet itt is ugyanaz. Tessék akksival használni a laptopokat még akkor is, ha sosem húzod ki a hálózatból!

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12607) Doggy dog válasza csabyka666 (#12606) üzenetére


Doggy dog
senior tag

Köszönöm a válaszodat. :R
Mint írtam,a kapacitásával szerencsére semmi gond,hozza az újkori szintet.De ez a visszajelzés :U
Tipp még esetleg??

APA LETTEM! Samsung Galaxy S4 Active GT-I9295

(#12608) csabyka666 válasza Doggy dog (#12607) üzenetére


csabyka666
addikt

Ha a kapacitása oké, akkor ne vedd ki többet, és még sokáig oké is marad.

Visszatérve, tippet tudok csak mondani, szerintem a Windows valamiért rosszul méri fel az akksi állapotát. Esetleg telepíts egy AIDA64-et, nézd meg abban, de itt valami szoftveres baki lesz - bár ezzel sok újat nem mondtam. :)

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12609) peppa25


peppa25
csendes tag

Sziasztok !
Asus K50AB notebook ról lenne szó, arra lennék kíváncsi hogy normális-e ez a magas hőmérséklet?
Alaphelyzet:
Cpu:65-70-fok
Terhelve : 85-95fok

(#12610) Dell XPS válasza peppa25 (#12609) üzenetére


Dell XPS
veterán

Nem! Melegszik rendesen sajnos, de ez már kicsit sok, nézd át minél előbb szvsz. :K

Dell XPS

(#12611) csabyka666 válasza peppa25 (#12609) üzenetére


csabyka666
addikt

Üdv!

A 70 fok még oké a 95 már kevésbé. Nézd át a hűtését, illetve portalanítsd!

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12612) kreten67 válasza peppa25 (#12609) üzenetére


kreten67
senior tag

Sajnos az a noti az asus szégyene. A mérnökeik szerint megfelelő az a 70-88 fokos hőmérséklet :W ,ha még nem volt javítva (reball) a gép sajnos számítanod kell e legrosszabbra.
Azért tehetsz ellene néhány módosítást:
1. - takarítsd ki a hűtését és cserélni kellene a hőátvezetőket (gap pad)[link]
2.- a ventilátor kék színű vezeték [link] bányázd ki a csatiból és szigeteld le, mert ha véletlenül testhez ér a kék akkor a venti nem forog.
Nos ezután a ventid folyamatosan 3200-al forog majd és kissé zajos lesz a géped,cserébe normál használat mellett 55-58 fokra csökken a hőmérséklet és a max terhelésnél is a 70 megállítja.

[ Szerkesztve ]

(#12613) peppa25 válasza kreten67 (#12612) üzenetére


peppa25
csendes tag

Kiszabadítottam a kék vezetéket!
Most egy picit hangos, de 50-55fok alap /60-70terhelés:)

(#12614) Dell XPS válasza peppa25 (#12613) üzenetére


Dell XPS
veterán

Kevesen fogadják, hogy ilyen hangos lesz (én sem, és reball után mindenképpen javasolt), ha még nem volt javítva érdemes időben eladni, mert nem nagyon lehet megúszni egy NB/GPU hibát sajnos. :(

Tisztítás, gap pad csere, 100%-os fordulatszám sem segít ezen..

[ Szerkesztve ]

Dell XPS

(#12615) peppa25 válasza Dell XPS (#12614) üzenetére


peppa25
csendes tag

Széria hiba :(
Hűtés problémás.

(#12616) csabyka666


csabyka666
addikt

Az én FSC-men alapjáraton 55 fokos, terhelve 65-70 fokos a proci, használtan vettem 2009-ben, már akkor is ilyen meleg volt, de nincs rá panasz - kopp kopp.

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12617) timirosicka


timirosicka
tag

Sziasztok.a segítségeteket szeretném kérni.
Van egy 2hetes Hp probook 450es gépem.
Az első hibája az volt,hogy már nem működik az fn - fényerő szabályozása.ez még nem lett volna nagy gond,mert tudom állítani a menüben.
Vasárnap este teljesen kikapcsoltam a gépet,ki is kapcsolt,kijelző is elsötétedett, ki a ledek világitottak és búgott a gép.ez így ment egész éjjel.reggel nem tudtam észhez téríteni,csak úgy hogy kivettem az aksit.
Ma pedig használat közben teljesen lemerül,kikapcsolt.rátettem töltőre bevillan 4-5x a led és felkapcsolni nem lehet,nem reagál (aksi nélkül se)

Szerintetek mi lehet a gond?
Köszi a válaszokat.

(#12618) csabyka666 válasza timirosicka (#12617) üzenetére


csabyka666
addikt

Üdv!

A töltő működik? Ki kellene próbálni egy másik notin, vagy egy másik noti töltőjével a tiédet, hogy ezt kizárhassuk. Fontos viszont, hogy a feszültség (V) és az áramerősség (A) egyezzen meg a laptopon és a töltőn, mert különben tönkremehet a gép! Ha ezekben a dolgokban nem vagy biztos, kérj meg valakit, aki érti a témát, nehogy baj legyen.

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12619) timirosicka


timirosicka
tag

A töltö biztos jó (próbáltam hálózatival és autóssal is)

(#12620) csabyka666 válasza timirosicka (#12619) üzenetére


csabyka666
addikt

Akkor azt kellene megtudni, hogy érintkezik-e rendesen. Ha mozgatod, nem változik a helyzet? Írtad, hogy lemerült a noti használat közben. Úgy merült le, hogy közben be volt dugva a hálózatba?

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12621) timirosicka


timirosicka
tag

Mozgattam,de semmi.nem volt bedugva amikor lemerült.ez most először fordult elő.eddig mindig töltőről ment, csak néha használtam nélküle,de akkor mindjárt a jelzés után,mielöttkikapcsolt volna rádugtam.

(#12622) Nyuszicsibe0


Nyuszicsibe0
újonc

Sziasztok!

Van egy Albacomp m66s-es gépem, és bekapcsoláskor csak a fekete képernyő van. Előtte színes vízszintes vonalak jelentek meg vibrálva, és lefagyott.

Mi lehet a baj?

Köszi :) :( :( :(

(#12623) csabyka666 válasza Nyuszicsibe0 (#12622) üzenetére


csabyka666
addikt

Üdv!

Így elsőre vagy kijelző, vagy videokártya. Dugj rá egy monitort. Azzal ad képet?

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12624) csabyka666 válasza timirosicka (#12621) üzenetére


csabyka666
addikt

Hm, ha érintkezik is rendesen, és belül, a panelről sincs letörve a töltő csatlakozója(!), akkor nem tudom, mi lehet még a probléma. Talán alaplap? Ezt innen nehéz megmondani, el kellene vinni egy szervizbe, de várj még pár órát, hátha a többiek is tanácsolnak valamit.

Ágdarálást, kaszálást, területtisztítást vállalok profi gépekkel! Elsősorban Zala megye és vonzáskörzete, de minden megkeresést meghallgatok. +36305633091

(#12625) NEMO1968 válasza timirosicka (#12621) üzenetére


NEMO1968
őstag

Szia!
Na ez érdekes leírás.
Most kikapcsolt,vagy nem?
Ha kikapcsolt,akkor mi zúgott,világított neked ott?( venti, HDD?)
Ha ez egész éjjel így volt,(órákon keresztül),hogy tudtad másnap még aksiról használni,ha a töltőd esetleg rossz?
Próbálj meg egy SM-bus resetet.(akksi ki,töltő ki,bekapcs gomb nyom kb. 1 percig,töltő be,gép indít)
Ha nem indul,próbálj meg pár cuccot kivenni,(RAM,HDD,amit tudsz) és úgy próbálgasd bekapcsolni.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#12626) timirosicka válasza NEMO1968 (#12625) üzenetére


timirosicka
tag

Kikapcsolt,csak nem aludtak ki a fények és bugott.talán a hűtés,de nem vagyok benne biztos,annyira nem értek hozzá sajnos.
Úgy tudtam használni másnap,hogy a töltője jó,azzal nincs gond.
Ez a SM-bus
reset mit csinál a géppel?ugye nem töröl belőle mindent.bekapcsolás előtt az aksit nem kell vissza rakni?

(#12627) NEMO1968 válasza timirosicka (#12626) üzenetére


NEMO1968
őstag

Az SM- bus reset nem töröl semmit.
Teljesen áramtalanítja a gépet,kisüti a kondikat,eltünteti az esetleg benne maradt feszültséget,(a BIOS elem kivételével,abban azért megmarad),alapra állít mindent,de a BIOS és az OP-rendszerhez beállításaihoz nem nyúl.
Ha megcsináltad,az akksit nem kell visszatenni,csak a töltőt dugod rá,és indítasz.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#12628) timirosicka válasza NEMO1968 (#12627) üzenetére


timirosicka
tag

Megpróbáltam.sajnos nem segített

(#12629) kfjoco


kfjoco
csendes tag

Üdv.Valaki tudna arra mondani valamit van egy acer aspire 5738G laptop újra van telepítve,telepítés tökéletesen végigmegy hiba nélkül de mikor kikapcsolom a gépet másnap csak nagy nehezen tudom elindítíni bejön a windows 7 betölti az asztalt de kifagy nem csinál semmit csak a bekapcsoló gombal tudom leállítani ha kb háromszor újraindítom igy utánna tökéletesen működik a másnapi első indításig.Az akuja nem bír csak pár pecet.

(#12630) adika4444 válasza kfjoco (#12629) üzenetére


adika4444
addikt
LOGOUT blog

aksit vedd ki, próbáld csak töltővel.
Valamint vezérlőpult, energiagazdálkodás, és ott kiegyensúlyozottra vagy teljesítménycentrikusra. Így próbáld meg.
Ja és msconfig-ban nézd eg mi indul együtt a géppel, és rakd normál indításra.

üdv, adika4444

(#12631) NEMO1968 válasza timirosicka (#12628) üzenetére


NEMO1968
őstag

Akkor nincs több ötletem.
Javasolnám,hogy vedd ki a cuccokat egyesével (HDD,ODD RAM,stb..),és úgy próbáld indítgatni,de mint írtad,nem értesz hozzá annyira.
Ebből sajna szerviz lesz.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#12632) MikiASD


MikiASD
tag

Sziasztok!
Van egy asus laptopom, es mikor megnyomom a kikapcsolo gombot rövidenakkpr olyan mintha kikapcsolna de az egyik led villog a masik pedig folyamatosan vilagit es semmire nem reagal. Mi lrhet a hiba?

(#12633) BluEyes


BluEyes
őstag

Noti kijelzőn semmi, de a háttérvilágítása megy, a pixelhiba is megvan. Külső monitorra ad képet.

Mik lehetnek a hibás alkatrészek? Felsorolás kéne, panel, kábel, stb.

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#12634) HLP


HLP
újonc

Üdv!

Segítségre lenne szükségem!Lenovo G710 laptopra feltettem win7 x64 op rendszert,a kisebbik gond,hogy a wifibe nem tudtam életet lehelni,a nagyobbik gond,hogy miután sikeresen feltettem az Intel HD graphics drivert(és chipset imei stb drivert is) fel akartam tenni a dedikált kártyáét is (Geforce 820M van benne) de ez nem sikerült,nem találta a hardvert,miután engedélyeztem BIOSban a "Discrete" módot,nem tölti be a windowst,black screen és semmi több,visszaállítom a BIOSt és gyönyörűen elindul.Olvastam olyat h bios frissítés kell,de ezt lehetőség szerint elkerülném ha van más megoldás.Előre is köszönöm! :R

(#12635) TurpiUrfi2


TurpiUrfi2
tag

Sziasztok!

Baj van, ráadásul nagyon bosszantó baj.

Régi laptopom kidőlése miatt ,új beszerzése alatti időre kölcsönbe kapott ASUS K501N-es (CPU: Pent T4200, memória: 4GB, videókártya: Geforce G102M , Win 7 Prof 32 bit-es) nagyon aggasztó jeleket mutat. Nagyobb letöltést igénylő folyamatoknál (sima youtube videó, nem HD) egyszerűen szétfagy a gép. (Bemerevedik, hang kerregésben áll be.) Bizonyos fagyásoknál az NVIDIA képernyő illesztő driverére hivatkozott. Drivereket újratelepítettem. Azt most nem jelzi.

Eszközhasználóban 59 folyamatot jelez, CPU használat néhol 100%-ra ugrik. NEm reális, ez a proci ezzel a RAM-al régebben 3 youtube videót is elvitt, úgy hogy mellette mediaplayer is ment.

Mi lehet a gond? Bekaptam egy vírust? Van javaslatotok mivel kezdjem a rendbehozatalt?

Köszönöm előre is a tanácsokat!

(#12636) kpityu1985 válasza adamjosvai (#11312) üzenetére


kpityu1985
csendes tag

Üdv Ádám!

A hiba oka nálam is tapasztalható volt, én egyből szervizbe küldtem, a hiba oka, a gép hő vezérlő egységének a meghibásodása, ezt a Telemax szervizben javitják, de sajnos a hiba csak ideiglenes mivel ismételten elő fog jönni, nagyobb terhelés esetén... gondolom már megoldódott a hiba nálad mivel elég régi a post, de azt hiszem fontos lehet, hogy ez a hiba pontos le írása...

--------> A készüléken alkatrészcsere történt: VILG1 FAN, VALGD Thermal DIS (a hűtést javították)

ezt a választ kaptam amikor meg kérdeztem mi baja volt a gépnek, ha valaki elektronikában jártas akkor tudja mi a szöszt jelentenek ezek a szakszavak pontosabban....

remélem segítettem valamit

Pece!

u.i: SOHA SENKI NE VEGYEN G- sorozatszámú Lenovo notebookot mert jól megszívja, ez a G500 től felfele értendő...

Steve

(#12637) #81562624 válasza kreten67 (#12612) üzenetére


#81562624
törölt tag

Nekem is ilyen notim van, és már reballozni kellett... A javítás után szabadon hagytam a kék vezetéket, de hosszútávon elviselhetetlen volt a zaj. Visszadugtam, és már több mint 1 éve úgy használom. Egy olcsó hűtőpad van alatta, de így sem az igazi. Múltkor beállítottam az energiaellátásban, hogy max. 85%-on menjen a proci. Így már nem éreztem melegnek, viszont jóval lassabb lett a gép.
Amúgy egy hulladék az egész laptop. Titkon arra vágyom, hogy romoljon el ismételten, mert akkor muszáj lesz újat venni. :DDD

(#12638) Kisfundy


Kisfundy
aktív tag

Sziasztok!

Adott egy hp presario cq61 laptop,2 hónapja bekapcsolásnál fekete képernyő fogadott mint a sajátján mint külső monitoron is!
Legrosszabbra gondolva szervizbe lett küldve,de hál isten csak winchester hibát állapítottak meg.
Ez természetesen cserélve lett,viszont azóta is csinálja ezt random havi akár több alkalommal is hogy csak feketeség van,és ez addig van így míg 1x vinyó nélkül nem indítom a gépet,ezután ismételten működik megint akár hetekig!

Az lenne a kérdésem hogy van e valakinek valami ötlete mi okozhatja,és lehetne ezt valahogy megoldani?

(#12639) MR!! válasza Kisfundy (#12638) üzenetére


MR!!
aktív tag

Hali !

HDD Sentinel-lel átnézted e már ?

miszter

(#12640) Kisfundy válasza MR!! (#12639) üzenetére


Kisfundy
aktív tag

Szia

Igen hibátlan,összesen nincs benne 100 indulás!
Mint ahogy írtam is nem rég lett cserélve!

(#12641) MR!! válasza Kisfundy (#12640) üzenetére


MR!!
aktív tag

Amikor csak fekete képernyő van, beindul a HDD ? Hallani, hogy pörög ? Tápról használod vagy akksiról üzemel ?

Arra gondolok, hogy esetleg nem bírja elindítani a HDD-t és megakad... Akksi nélkül is ki kellene próbálni. Vagy teljesen feltöltött akksinál + táp , is csinálta ?

Vagy kontakt hiba ... alaplapi déli híd ... táp ...

*még egy akksi kivesz táp kábel is kihúz, bekapcs gombot nyomva tartani 1 percig - próbát megér, illetve ram-ok átmozgatása se ártana.

miszter

(#12642) Kisfundy válasza MR!! (#12641) üzenetére


Kisfundy
aktív tag

Sajnos azt nem figyeltem meg hogy a hdd felpörgött e,de az biztos hogy tápról és akkuról is csinálta a jelenséget még teljesen feltöltve is!

Memóriákat is kiszedtem fel is cseréltem őket,ezt a bekapcsoló gombosat majd még kipróbálom,de most megint megy rendesen!

:R

(#12643) #81562624 válasza MR!! (#12641) üzenetére


#81562624
törölt tag

Itt is hasonló a probléma (Fujitsu-Siemens laptopnál): gép bekapcsolása után fekete képernyő, hdd nem indul... Az előbb kb. 50-szer kellett ki-be kapcsolnom, hogy elinduljon a töltés. Ebben az esetben mi a javaslat?

[ Szerkesztve ]

(#12644) MR!! válasza #81562624 (#12643) üzenetére


MR!!
aktív tag

Hali !

Mi is a hiba, mert nem igazán világos?!

-HDD nem indul és fekete képernyő

vagy

- nem tölti az akksit

esetleg mind a kettő

Nem ártana átnézni

Töltőt : nem e melegszik, kábele nem törött, csatlakozója oké és gyári töltő vagy nem

HDD: Sentinellel lefuttatni egy ellenőrzést

RAM-ok: átmozgatása, illetve felcserélése másik slotba (szemrevételezés chip-ek), MEMTEST lefuttatás

Egyéb: Bios-ba belépni , alapbeállítás , RESET- akksi,tápkábel kihúz, bekapcs gomb nyomva tart 1 percig, kontakt (bekapcsoló gomb, HDD csatlakozás, RAM, táp, kábelek stb ) hiba keresés...

Egyenlőre ezeket javasolnám...

miszter

(#12645) #81562624 válasza MR!! (#12644) üzenetére


#81562624
törölt tag

A hiba leírása:
- gép bekapcsolásakor fekete képernyő
- a bios-ig nem jutok el
- a hdd led jelzője nem villog.

A ledek villanásából tudom mikor lesz jó, illetve mikor nem. A gép ki-be kapcsolásával szoktam szórakozni mindaddig, míg el nem indul rendesen. Ezt a műveletet tegnap este kb. 10 percen át ismételgettem, míg ma délelőtt úgy a 6-7. bekapcsolásra jó lett.

Amiket eddig próbáltam:
- memória átmozgatása
- winchester kiemelése, majd visszarakása
- bekapcsológomb nyomvatartása 1 percen keresztül
- akksi nélküli indítás.

A bios-ban semmi nem lett elállítva. Memtestet még nem futtattam.

Az biztos, hogy a gépet nem fogom elemeire szedni.

(#12646) StreetBizTO


StreetBizTO
tag

Sziasztok!
Windows 8.1 telepítéssel van egy problémám. Van egy Asus F5N laptopom (AMD Turion 64 X2 TL-56, nVidia GeForce 7000N, 2GB RAM, 250GB HDD) akárhányszor próbálom telepíteni a Windows 8.1-et a következő hibakódot kapom: 0xc1900101-0x20017. Próbáltam telepíteni ISO fájlból, DVD-ről, pendrive-ról de mindig ugyan ez lett a vége. A telepítés elindul, minden oké újraindul a gép Windows 8 logó fogad egyszer csak elkékül a kép és újra a Windows 7 fogad. Az összes illesztőprogram is frissítve lett. A neten semmi segítséget nem találtam. Mi lehet a probléma és hogyan orvosolhatnám?

[ Szerkesztve ]

(#12647) MR!! válasza #81562624 (#12645) üzenetére


MR!!
aktív tag

Abszolút nem ad életjelet ( venti nem pörög fel, DVD olvasó neme villan fel, kijelző háttérfénye se megy) ??

Vagy beindul a gép maga (kivéve HDD) és van háttérfény (csak a képernyő üres) és a DVD tálca is kijön ...?!

Mert ha semmi életjel nincs akkor táp hiba gyanú, ha kis életjel akk alaplap hiba vagy HDD (esetleg vmi más fogja meg)

Illetve ha nem is elemeire szedni, de egy "nem akar beindulni" nál HDD-t kivenni és úgy kipróbálni. Ha akkor elindul nélküle-y HDD hiba... Ha akkor sem valszeg alaplap (déli híd stb)

StreetBizTO

Hali !

Biosban AHCI mód ? Illetve formázd le először (partíció törlés is) és üres HDD-re próbáld meg !

Gondolom 32 bites Win-t akarsz feltenni 2GB RAM-ra. És RAM ! Ellenőrizd le azért MeMTest-el. Nekem már volt gép (igaz asztali) ami nem volt hajlandó 1 bizonyos RAM modullal telepítődni...

*feltételezem minden OK agéppel ( hűtés,HDD GPU stb)

[ Szerkesztve ]

miszter

(#12648) StreetBizTO válasza MR!! (#12647) üzenetére


StreetBizTO
tag

Nem nagyon találom az AHCI módot a BIOS-ban. (AMI BIOS v02.59) Ez az egy gépem és HDD-m van itthon hogyan tudnám leformázni? 32bitest szeretnék telepíteni és természetesen a géppel minden rendben.

(#12649) #81562624 válasza MR!! (#12647) üzenetére


#81562624
törölt tag

Venti pörög, kijelző háttérfény nincs, a dvd tálcát nem próbáltam.
Amikor a hdd-t kivettem, emlékeim szerint egyáltalán nem indult a gép, vagy ugyanaz volt a helyzet, mint vele együtt.
Sokadik indításra elindul a gép. Előbb is szórakoztam vele jó 15 percet...

(#12650) MR!! válasza StreetBizTO (#12648) üzenetére


MR!!
aktív tag

Mondjuk Win 7 telepítő lemezzel is megformázhatod.

Win 8.1 telepítő meddig jut el ?

1

2

3

4

miszter

Hirdetés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2021 PROHARDVER Informatikai Kft.