Hirdetés

2019. november 19., kedd

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13151) Denox7


Denox7
(csendes tag)

Köszönöm a választ, :) de sajnos valamiért nem tudok képet feltölteni.

[ Szerkesztve ]

(#13152) NEMO1968 válasza Denox7 (#13148) üzenetére


NEMO1968
(őstag)

Szia!
A fényesebb folt (ami csak fehér-világos) háttérnél látszik,valszeg a kollégák által írt hiba.
A fényesebb PONT inkább pixelhiba.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13153) kerxy


kerxy
(senior tag)

Sziasztok!

Adott egy HP Pavilion 11 x360. Kicsit lehuppant és azóta az érintőképernyő nem működik.
Mennyiért csinálnák meg ezt szervizben szerintetek?

Köszi előre is

(#13154) tserrof77 válasza kerxy (#13153) üzenetére


tserrof77
(senior tag)

Háát, ha nincs látható nyoma a leesésnek, simán visszaküldeném gariba...

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13155) kerxy válasza tserrof77 (#13154) üzenetére


kerxy
(senior tag)

Van sajnos, azért se hoztam szóba a garit :((

(#13156) tserrof77 válasza kerxy (#13155) üzenetére


tserrof77
(senior tag)

Jaj... Hát, lehet, hogy csak valami szalagkábel csúszott ki. Múltkor egy Lenovo Flex 14-be kellett volna pl ramot bővíteni, de amikor a tulajjal közöltem, hogy rommá kell szedni, inkább nem kérte.

Két informatikus beszélget: Neked milyen hosszú volt az eddigi legjobb kapcsolatod? Válasz: 8Mbites DSL 2 év hűségnyilatkozattal :)) Laptopszerviz (is)

(#13157) kerxy válasza tserrof77 (#13156) üzenetére


kerxy
(senior tag)

Hát én személy szerint nem szívesen szedném szét, mert nem értek hozzá, de szakértő kezekre bíznám, csak kérdés, mennyiből jönne ki, szerintetek?

(#13158) MR!! válasza kerxy (#13157) üzenetére


MR!!
(aktív tag)

Egy bevizsgálás "díja" nem lehet túl nagy összeg (1-2 ezer) és megmondják mi a baja, ill. kb mennyibe fájna a javítás... (normális helyeken így szokás)

nem normális helyen, ha nincs is nagy hibája (pl kábel nem érintkezett jól) elkérnek gyorsan 10K-t hogy baja bolt készen van stb...

miszter

(#13159) spezyal_


spezyal_
(tag)

Sziasztok!

Egy olyan problémám van, hogy linux telepítés után vissza akartam váltani win-re, de valamiért nem tudok belépni a biosba, mintha a linux telepítéssel megszűnt volna ez az opció.
Delete vagy F2 esetén csak egy fekete képernyő jön be a bios helyett, ha az ESCet nyomogatom bejön a szokásos boot menü, de nem lát egy eszközt sem, és az enter setup fül is üres.

Illetve ezzel egyidejűleg nem is hajlandó bootolni a gép. csak ha nyomkodom az F9 + F12-t bekapcsoláskor (ez azthiszem kikapcsolja a secure boot opciót egy indításra).
Ilyenkor be bírok bootolni egy win telepítő pendriveról. :)

Ahogy olvasgattam ez valami samsung hiba lesz...
Találkozott valaki ilyesmivel?
Samsung Chronos 7 gépről van szó.
köszi&üdv!
d.

(#13160) Denox7 válasza NEMO1968 (#13152) üzenetére


Denox7
(csendes tag)

Szia!

Köszi a választ, :) :) szerintem az előbbi lesz a probléma, nem hiszem hogy pixel hiba lenne, és ez valószínűleg nem javítható garanciálisan sajnos :O

(#13161) MR!! válasza spezyal_ (#13159) üzenetére


MR!!
(aktív tag)

Hali !

Bios reset-et kellene. Vagy elem kivesz vagy táp kábel kihúz , akksi kivesz , bekapcs gomb nyomva tart 45 mp.ig.

Esetleg vedd ki a HDD-t és hátha... Bár a Biosoddal lehet vmi.

miszter

(#13162) spezyal_ válasza MR!! (#13161) üzenetére


spezyal_
(tag)

minden megvolt a leírtak közül, de nem segített.
Bios resetre gondoltam én is, de nem találok semmi infót hogy hogyan lehetne megcsinálni, az akksi+elem kivesz + bekapcson kívül...
ezt [link] még kipróbálom, hátha jutok valamire, de sajna nem sok reményt látok. :(

[ Szerkesztve ]

(#13163) MR!! válasza spezyal_ (#13162) üzenetére


MR!!
(aktív tag)

Vagy próbálj meg a linux-os topicban érdeklődni...

miszter

(#13164) thomeef


thomeef
(őstag)

Sziasztok, vettem nemrég alfa kollégától egy használt üzleti gépet. Konkrétan ezt.

A következő a problémám vele. Videolejátszáskor, leginkább mikor gyorsan mozgó kép van, a képernyő körülbelül a felső harmadánál villódzik egy 2-3 cm-es vízszintes csíkban. Ezzel megszeli a képet. Mintha kisebb frekvencián menne a gép, mint a videó fps-e.
Próbáltam külső monitorral, azzal ugyanúgy csinálja, tehát kijelző hiba kizárva. Viszont telepítettem új drivert, több féle lejátszót, maxra húztam az energiagazdálkodási opciókat windows-ban és biosban egyaránt, mégis csinája. 320p vagy 1080p, teljesen mindegy. Ha állókép van, vagy nagyon lassan mozgó kép, akkor tökéletes. De pl egy forma1-es futamot ha így néznék végig agyvérzést kapnék. Ha bárkinek van valami ötlete ne tartsa magában :) Köszönöm.

ui.: Több tucat noti megfordult már nálam, soha nem tapasztaltam hasonlót.

[ Szerkesztve ]

"A férfi abban különbözik a fiútól, hogy egy nagyságrenddel drágábbak a játékai."

(#13165) MR!! válasza thomeef (#13164) üzenetére


MR!!
(aktív tag)

Hali !

Ha jól értem, akkor teljes képernyő lejátszásakor ?! Vagy kis ablakos lejátszásnál is csinálja?! Azt nem látjuk milyen gépről van szó és milyen beállításokkal megy, de egy függőleges képtükrözéssel is kipróbálhatnád, hogy akkor is a kép felső része villódzik.

A hiba [ilyen] ?

miszter

(#13166) thomeef válasza MR!! (#13165) üzenetére


thomeef
(őstag)

Nem ennyire szabályos egyenes, de lényegében ez a hiba igen. Hp 6560b a gép tipusa. Ha jól emlékszem csak fullscreenen csinálja, tükrözést munka után tudom megnézni.

[ Szerkesztve ]

"A férfi abban különbözik a fiútól, hogy egy nagyságrenddel drágábbak a játékai."

(#13167) attila1980


attila1980
(csendes tag)

Sziasztok!
Sikeresen befürödtem egy inverterrel.
T500-as Lenovo.
Néha megy a kép rendesen,szóval látható, világos a képernyő, aztán pedig a kezdésnél a THINKPAD feliratot is épphogy, aztán totál semmi, fekete minden, monitoron okés. Mostanra már csak láthatatlanul megy a gép.
Inverterre gondoltam, de semmi sem változott. :(
Tudnátok segíteni, mi lehet?

(#13168) thomeef válasza MR!! (#13165) üzenetére


thomeef
(őstag)

Nah megnéztük, mikor kicsiben van a youtube videó akkor a hiba is vele arányosan lekicsinyül úgymond, tehát ugyanazt látom csak kicsiben. Viszont ha elforgatom a képernyőt 180°-al a hiba nem forog vele, ugyanott marad. Annyit levonok ebből hogy ez szoftveres hiba talán? Neked mi a véleményed?

"A férfi abban különbözik a fiútól, hogy egy nagyságrenddel drágábbak a játékai."

(#13169) MR!! válasza thomeef (#13168) üzenetére


MR!!
(aktív tag)

Pont ez jutott eszembe nekem is : szoftveres hiba vagy beállítási probléma lehet.

AMD VGA van vagy Intel ?

AMD-nél próbálj Videó beállításoknál "Pulldown" , "Egyenletes videólejátszás kényszerítése", "Aktuális videóbeállítások kényszerítése internetes videókra"

Ha játéknál is csinálja :
AMD Control->Játék->3D beállítások -> Képkockasebesség vezérlés -> Várakozás a függőleges frissítésre

Youtube videóknál (internet) csinálja - ok

Videólejátszónál (Pl VLC vagy Media Player Classic) - ?

Játéknál - ?

* illetve GPU (hardveres) gyorsítás be van kapcsolva ?

miszter

(#13170) MR!! válasza attila1980 (#13167) üzenetére


MR!!
(aktív tag)

Hali !

Szalagkábel ? Ha a zsanéroknál nyomkodod - jobban kinyitod/behajtod - nem villan be a kép ? Esetleg klaviatúrát lekötöd próbára nem-e az szabályozza le...

* illetve akksi nincs-e megpurcanva, gyári normális töltő van hozzá...
** reset (ezt mindig javaslom egy próbát megér, sose tudni)

miszter

(#13171) odinempire


odinempire
(csendes tag)

Sziasztok!

Segítséget kérnék a következő problémában:
Adott egy Asus Z53 laptop. törötten került hozzám, szereztem hozzá burkolatot, kijelzőt.
Töltőről indul, működik.
Ha akkut csatlakoztatok hozzá, elindul, de a töltöttségét nem jelzi ki az oprendszer (win7), illetve Aida teszt szerint sem ismerhető fel az akku.
Akku mellett, ha töltőt csatlakoztatok a géphez, az akku led villog, de a az akku nem töltődik!
Ha kikapcsolt állapotban csatlakoztatom a töltőt behelyezett akku mellett, a led iszonyat gyorsan villog, de nem töltődik az akku.
Az akkuk (1 eredeti, 1 után gyártott) másik laptopban működnek, a használt töltők adatlapjuk szerint megfelelnek a követelményeknek (19 v 4,74A)

Létezhet ennek a problémának költséghatékony javítása (ha igen kihez forduljak), vagy engedjem el a kezét... ?

(#13172) thomeef válasza MR!! (#13169) üzenetére


thomeef
(őstag)

Intel cpu-ba integrált vga-ról van szó, HD2000 vagy 3000, pontosan nem tudom. Nincs dedikált vga a gépben. Játék nincs a gépen, nem is lesz. Viszont a filmek vlc és mediaplayerclassic esetén is produkálják a hibát. Erről a gépről van szó egyébként.

[ Szerkesztve ]

"A férfi abban különbözik a fiútól, hogy egy nagyságrenddel drágábbak a játékai."

(#13173) Willie


Willie
(őstag)

Sziasztok!

Tud valaki jó, megbízható szerelőt Budapesten vagy Debrecenben? A következő problémát kellene orvosolni: Szétnyílt a notebook, mivel a zsanér elszabadult. A zsanér nincs eltörve "csak" a műanyag csavar foglalatok porladtak szét. Egy Lenovo IdeaPad S300-ról van szó. Milyen úton lehet az ilyet javítani?

Előre is köszönöm a segítségeteket! :)

(#13174) attila1980 válasza MR!! (#13170) üzenetére


attila1980
(csendes tag)

Szia! Köszönöm, hogy írtál!
Az akksi jó, a töltő is.
Ha mozgatom a kijelzőt,akkor is változatlan.
Kijelző csinálhat ilyet,hogy brutál sötét, de mégis látni mindent,ha rávilágítasz?
Illetve a reset-elés. Azt hiszem,h akksi nélkül kell nyomni a bekapcsolót fél percig? Jól emlékszem? Egyáltalán nem vagoyk biztos benne.

[ Szerkesztve ]

(#13175) Dell XPS válasza Willie (#13173) üzenetére


Dell XPS
(Ármester)

ragasztani lehet a csavarfészkeket, illetve cserélni, pótolni másik házból.

(#13176) Willie válasza Dell XPS (#13175) üzenetére


Willie
(őstag)

Köszönöm a segítségedet ismételten! :)
Keresgéltem a neten, időtállóbb lenne egy ilyet rendelni, nem? [link] ?

(#13177) Dell XPS válasza Willie (#13176) üzenetére


Dell XPS
(Ármester)

Jó árban van, és valóban időtállóbb megoldás. :)

(#13178) korikmate


korikmate
(tag)

Sziasztok!

A segítségeteket kérném.
A probléma a következő. Szétszedtem a notebookomat (pavilion dv5 1140eh), mert egy zsanért kicseréltem, összerakás után a képernyő egyik fele nagyon-nagyon világos, a másik normál fényerejű, de a kép fura, torz, nem színhű és pixeles (mintha 640*480-ban nézném, persze a felbontás rendben van beállítva). Először VGA hibára gondolta, így összekötöttem a TV-mmel HDMI-n keresztül, ott a kép tökéletes. Gondoltam a kijelző kábel/inverter/kijelző hibára is, de haveromnak van egy komplett kijelzője, azzal ugyan ezt produkálja. Éjszaka tudok képet küldeni.

Mi lehet a probléma? Lehet, hogy az alaplapi csatlakozóaljzat? Ha mozgatom benne a kábelt, akkor sem áll helyre.

Köszi és üdv!
Máté

(#13179) MR!! válasza thomeef (#13172) üzenetére


MR!!
(aktív tag)

Annyira nem vágom ezeket az Intel Core procikat. Lehet jobb lenne másik topikban rákérdezni:

[Intel Core i3 i5 i7]

vagy

[Azonnali VGA kérdések]

esetleg

[Azonnali processzorok]

(#13174) attila1980 azt írtad "kezdésnél a THINKPAD feliratot is épphogy, aztán totál semmi, fekete minden " ebből gondoltam a szalagkábelre.
FN + fényerő fel kombinációra se erősödik a kijelző fénye ?

(#13171) odinempire próbáld meg másik töltővel ( elvileg 90 W-os? )

miszter

(#13180) MR!! válasza korikmate (#13178) üzenetére


MR!!
(aktív tag)

Hali !

Szétszedés előtt jó volt a kép ?

A haverod kijelzőjét a saját kábelével próbáltátok ki vagy a te szalagkábeleddel ?

miszter

(#13181) 0pityesz0


0pityesz0
(tag)

Hali!

Remélem jó helyre írok.
Van egy lenovo b560as laptopom. A géppel összességében meg lennék elégedve,csak annyi a szösszenet hogy a gép magától kikapcsol bizonyos idő után (ez az idő nem állandó tartam). Hálózaton használom,otthon szokott működni. A venti az akkor is szokott felpörögni vagy működni amikor nem is kellene(bekapcs után pl),tehát akkor produkálja a hibát észrevételem szerint miután elkezdi a ventit felpörgetni/használni-ezek az észrevételeim.
A segítséget előre is köszönöm.

Egyre gyorsabban lassulok...

(#13182) methun


methun
(csendes tag)

Hali,
Adott egy ASUS N550JK + egy USB 3.0 HZ-1 docking station:
-egyik problémám: jópár hónapig nem volt semmi gondom a wlan-nal ami a dokkolón keresztül jött, pár hete csak párat villan a dokkoló LAN portján a két led és korlátozott kapcsolatot ír ki majd kezdi a dolgot előröl és ezt ismételgeti. Direktben, a laptopra dugva az UTP kábelt, a net akadás nélkül müxik...
Szerintetek mi lehet a gond?
-másik probléma: gép bekapcsolása után (jó állapotban lévő aksi mellett) bármilyen program (böngésző, intéző..stb) indítása után rögtön alvó állapotba kerül a gép és csak a bekapcsoló gombbal lehet újra "visszhozni", de akkor is kb. 1-2 sec-re mert akkor újból "lezár". Aztán van olyan alkalom, hogy 8-10x is el kell ezt játszani, amíg "visszajön úgymond rendesen" és nem zár le újra.
Szerintetek mi lehet a gond?

(#13183) adika4444 válasza methun (#13182) üzenetére


adika4444
(addikt)

Sasolj rá az akkura egy Aida64-gyel.
Ahhoz a dock izéhez van driver telepítve, vagy a Win rakott gyárilag?

üdv, adika4444

(#13184) MR!! válasza 0pityesz0 (#13181) üzenetére


MR!!
(aktív tag)

Hali !

Kilép és leállítja magát ? vagy hirtelen se kép se hang ?

Melegedés ? Akksi állapota , töltő milyen (gyári stb) ?

miszter

(#13185) csudri


csudri
(őstag)

Sziasztok!

Megfeküdhet-e egy HP laptop attól, hogy nem a saját 45W-os tápjára volt rádugva, hanem egy Dell 65W-os tápjáról ment. A csati ugyan olyan, még az sincs, hogy belül vagy kívül pluszos, mert tök egyformák. Csak a teljesítményben van diffi.

Előre is köszi a segítséget!

(#13186) NEMO1968 válasza csudri (#13185) üzenetére


NEMO1968
(őstag)

Szia!
Attól függ.
Ha a Dell tápjának esetleg sokkal nagyobb a feszültsége,akkor igen.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13187) csudri válasza NEMO1968 (#13186) üzenetére


csudri
(őstag)

Feszultsege? Ezt nem ertem, mind a ketto 230V-os, ez a szabvany.

(#13188) NEMO1968 válasza csudri (#13187) üzenetére


NEMO1968
(őstag)

És ami kijön rajta?
17-22 V-ig szinte bármi lehet.
Na most ha te egy olyan gépre rádugsz egy 20 V-os töltőt,aminek mondjuk csak 17 kell,akkor könnyen pukk van.
Légy olyan kedves,és nézd meg melyikre mi van írva kimeneti feszkónak és ampernak.
HP xV X A.
Dell x V XA.

[ Szerkesztve ]

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13189) csudri válasza NEMO1968 (#13188) üzenetére


csudri
(őstag)

Megnéztem a két töltőt.

HP 19,5 V - 2,31 A
Dell 19,5 V - 3,34 A

Tudtommal csak a feszültség a lényeg, az áramerősség lehet több. :(

(#13190) Lackooo84 válasza csudri (#13189) üzenetére


Lackooo84
(addikt)

Még időben megnézted... :D

The Truth is out there...

(#13191) NEMO1968 válasza csudri (#13189) üzenetére


NEMO1968
(őstag)

Jól tudod.
Ettől nem lehetett baja.

Lacko84
Valóban eső után köpönyeg lett volna.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#13192) csudri válasza Lackooo84 (#13190) üzenetére


csudri
(őstag)

Kösz az szakmai hozzászólást...

(#13193) Dell XPS válasza csudri (#13189) üzenetére


Dell XPS
(Ármester)

Akár 120W -os adapterrel is használhatod, más a probléma forrása. Csodálkozom, hogy egyáltalán "elfogadta" a DELL adaptert, és működött vele.

[ Szerkesztve ]

(#13194) Lackooo84 válasza csudri (#13192) üzenetére


Lackooo84
(addikt)

Inkább a sorsnak köszönd, hogy nem nagyobb a kimeneti feszkója a töltőnek, mint ami a gépednek kell, különben most itt sírnál, hogy "csattant, és feketén füstöl a laptopom, mit tegyek?"... :D

The Truth is out there...

(#13195) Lackooo84 válasza Dell XPS (#13193) üzenetére


Lackooo84
(addikt)

A HP bármilyen töltőt elfogad, a DELL rinyál, ha más márkájú a töltő.

The Truth is out there...

(#13196) Dell XPS válasza Lackooo84 (#13195) üzenetére


Dell XPS
(Ármester)

Hát ebben tévedsz sajnos, meg abban is, hogy más, eltérő feszültségű adaptert nem lehet ideglenes használni a gyári helyett (17V-19V).

(#13197) csudri válasza Lackooo84 (#13194) üzenetére


csudri
(őstag)

Lackooo84: Sírnék? Nem te írod, hogy No time for tears? :U

NEMO1968: Köszi a megerősítést. Csak azért ugrálok itt, mert a gép megdöglött (HP Probook G1) és tudni szerettem volna, hogy visszadobhatja ilyen indokkal a szerviz. Ugyanis nem vagyok benne biztos, hogy a kolléga, amikor elvitte gariztatni, akkor nem kottyintotta-e el, hogy ja, másik töltőről is ment... :W

(#13198) Lackooo84 válasza Dell XPS (#13196) üzenetére


Lackooo84
(addikt)

Ha tévedek, ha nem, én biztos nem dugnék rá egy 17 voltos cuccra 19 voltot, de még 18-at se, 22-t meg pláne nem. Nekem mindig is HP laptopom volt, és még soha nem rinyált, ha más töltőt dugtam rá, ellenben ismerős DELL-je igen.

csudri: Igen én írom, pont azért, mert sohasem sírok. Mi van ma veletek, be vagytok rúgva? :D

The Truth is out there...

(#13199) 0pityesz0 válasza MR!! (#13184) üzenetére


0pityesz0
(tag)

Igen,pillanat alatt akármit is csinálok épp egy apró pattanó szerű hanggal leállítja magát azonnal még csak ki se lép. Többnyire akkor csinálja amikor már melegszik,majd ha forrón teszi ezt nem hajlandó visszakapcsolni azonnal,vagy fél perc alatt kikapcsol megint. Utána várni kell vele. Sztem a melegedéshez köze lehet,ill talán hardveresnek titulálom személy szerint a bajt,de persze nem vagyok szervizes. A töltöje gyári természetesen.
Ja igen,akksi kb 20percet bír. Otthon használom állandó jelleggel hálón (akksi benne,gondolom elég rosszul teszem)

[ Szerkesztve ]

Egyre gyorsabban lassulok...

(#13200) Rollee


Rollee
(aktív tag)

Sziasztok!

Van a feleségemnek egy HP pavilion dv7-1125ae, több éves laptopja. Naponta netezik rajta kb. 3 órát.

Szóval két napja egyszer csak kikapcsolt magától. Túlmelegedni nem tudott, mert asztalon használja és túlméretes akksi van benne(gyári). Visszakapcsoltam és egy cicergő hangot hallottam az akksitól. Gondoltam az a hiba, mert amikor kivettem, megszűnt a cicergés. De mikor beraktam a másik normál méretű, gyári akksit, akkor is cicergett.

Csak akkor csinálja ha be van kapcsolva és be van dugva a töltő is.
A töltő gyári és kimértem egyenletesen 19,28V-tal tölt.

Mi lehet a probléma?

Üdv.: Roland

Ismertem egy olyan csúnya nőt, hogy amikor e-mailben elküldte a fényképét, felismerte az antivirus...

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.