Hirdetés

2019. november 18., hétfő

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#13601) V.Béla


V.Béla
(újonc)

Hali!
Adott egy SONY VAIO VGN-FZ31Z laptop.
Bekapcs. után teljes monitoron kiírja a géptípusát, majd ugrik és csak a monitor közepét használja lekicsinyítve. Win 7 betöltésénél megint használja az egész monitort majd a Windows csak a monitor közepén 640*480-ban fut.

Ha nem érthető amit írtam, próbálok fotókat küldeni.

(#13602) Dell XPS válasza V.Béla (#13601) üzenetére


Dell XPS
(Ármester)

Csökkentett módban (is) ellenőrizd le!

[ Szerkesztve ]

(#13603) bitpork válasza Dell XPS (#13600) üzenetére


bitpork
(veterán)
LOGOUT blog (1)

Egyébként érdekes. Kiírtam a cd-t amin a begyosz van beraktam nem mén. 1,07 van rajt, 1,13 a legutolsó de csak POST kódokat tartalmaz az utolsó kettő. Viszont nem eszi a ganyé. Az sp nélküli win7 felment rá. Egy dolgot nem néztem még meg.: hogy milyen állapotú a paszta és mennyire poros a ventije. Már komolyan ott tartok h csak ez lehet a fizikai laphibán kívül a gond csak.

https://www.facebook.com/marketplace/item/2365103570211297/ ~~~ Az megvan, hogy Mária országa vagyunk, csak így körülnézve nem világos, hogy Geronazzo vagy Schmidt.

(#13604) Ciccuka válasza Dell XPS (#13600) üzenetére


Ciccuka
(addikt)

De itt gondolom nem erről a hibáról van szó és ott se konkrétan pont ezt a hibát produkálták az tutti.

🏎️ 🏁

(#13605) Dell XPS válasza bitpork (#13603) üzenetére


Dell XPS
(Ármester)

ODD egyébként hibátlanul működik ? USB is ? Déli híd miatt kérdezem.

HWinfo32 ? :)

[ Szerkesztve ]

(#13606) V.Béla válasza Dell XPS (#13602) üzenetére


V.Béla
(újonc)

Igen, minden módban.
Sőt a BIOS- SETUP is kicsiben jelenik meg.

(#13607) Dell XPS válasza V.Béla (#13606) üzenetére


Dell XPS
(Ármester)

GPU hibás (nVidia) ! :(

[ Szerkesztve ]

(#13608) V.Béla válasza V.Béla (#13601) üzenetére


V.Béla
(újonc)

Itt vannak képek:
1 indítás:
2 BIOS:
3 WIN 7 indítás
4 Win 7 futás

(#13609) Dell XPS válasza V.Béla (#13608) üzenetére


Dell XPS
(Ármester)

Ohh...csodálatos. Egyértelmű videókártya hiba.

(#13610) bitpork válasza Dell XPS (#13605) üzenetére


bitpork
(veterán)
LOGOUT blog (1)

Kuldo odd is probalva. Usbrol telepitettem fel ami felment. Amikor sp nelkuli win7 felmegy hibatlanul lehet masolno rajta 4gb isokat. Magan a gepen is irtam ki dvdt a proba miatt

https://www.facebook.com/marketplace/item/2365103570211297/ ~~~ Az megvan, hogy Mária országa vagyunk, csak így körülnézve nem világos, hogy Geronazzo vagy Schmidt.

(#13611) Dell XPS válasza bitpork (#13610) üzenetére


Dell XPS
(Ármester)

Ha minden periféria hibátlan akkor nem gondolnék vezérlési hibára (alaplap). Azt sajnos nem tudom, hogy miért nem frissül a BIOS, de nekem továbbra is ő a gyanú forrása. :B

(#13612) V.Béla válasza Dell XPS (#13609) üzenetére


V.Béla
(újonc)

Ok.
Én is arra gondoltam, de nincs valami driver amivel tudnám javítani?
A Sony oldalról letöltött programok semmi hasznosat nem csinálnak. (számomra nem is derül ki, hogy melyik mit kellene, hogy csináljon.)
Az NVIDIA oldaláról letöltött csak Wista 32-bites hez jó.
A programot futtatva közli, hogy nem jó az op. rendszer.

(#13613) Dell XPS válasza V.Béla (#13612) üzenetére


Dell XPS
(Ármester)

Áhh.... BIOS Setup alatt sem jó (OS nélkül !), chip vagy alaplap csere oldja a problémát. Sajnos.

(#13614) V.Béla válasza Dell XPS (#13613) üzenetére


V.Béla
(újonc)

ok.
BIOS F9 segített. :) Visszallt a képernyő teljes méretre.

Igazából kellene segítség hogy a VGN-FZ31Z ben lévő Geforce 8600M GS GPU (matrica szerint ez van benne) kártyát mivel tudom "meghajtani" a Windows 7 (32 bit)-hez.
Vagy kellene valami sys fájl, amit a rendszereszközökben telepíthetek, vagy valami program ami felismeri.
A SONY oldaláról letöltött (ajánlott) EP0000185336 program Vista (32 bit)-hez van. a gép újraindítás után nem műkszik, visszaállítja z előző állapotot.

(#13615) Kolondrum


Kolondrum
(félisten)
LOGOUT blog

Üdv! Csak megerősítést várok.

Acer Emachines E725 - nincs kép, csak ha közel mész és fénybe nézed. Szalagkábel vagy inverter ugye? És drága játék.
USB port ki van törve, kopott, akkuja halott, T4200-es CPU, HDD WD 750Gb sérült csökkenő kondíció. Én kukáznám adatmentés után. Ti?

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13616) Dell XPS válasza V.Béla (#13614) üzenetére


Dell XPS
(Ármester)

Örülök, hogy helyreállt, de a linkelt képek komoly VGA hibáról árulkodnak.

F9 BIOS Setup alatt ? :U

Segítség: [link]

[ Szerkesztve ]

(#13617) mezis válasza Kolondrum (#13615) üzenetére


mezis
(nagyúr)

Vagy CCFL.

mezis

(#13618) Kolondrum válasza mezis (#13617) üzenetére


Kolondrum
(félisten)
LOGOUT blog

Az még olyan lenne? Hm, azt hittem LED-es. De sztem akármi is a baja drága muri.

N105 okosóra eladó, új, olcsón. MI 9T - MI Note 10 - Redmi Note 8 PRO

(#13619) Footel


Footel
(újonc)

Üdv!

A napokban tapasztaltam, hogy az Acer notebookom kijelzőjének az egyik fele furcsa dolgokat produkál, sötétebb és világosabb csíkok jelennek meg rajta, de a kijelző mozgatásával be tudom állítani olyan állapotba, hogy teljesen jól működjön. Én valami kábelhibára tippelek, de nem értek hozzá ezért megerősítést vagy cáfolatot szeretnék hallani, ha a kábelhiba áll fenn azt kb mennyibe kerül megjavíttatni?
Választ előre is köszönöm!

(#13620) V.Béla válasza Dell XPS (#13616) üzenetére


V.Béla
(újonc)

BIOS alatt az F9 visszaállítja a gyári BIOS beállításokat.
Ezzel érdekes módon a képernyő is visszaállt. Bár a BIOS-ban nem lehet állítani a képernyőt, de valami mégis csak kiakaszthatta.

(#13621) rob72


rob72
(tag)

Sziasztok

Lenne egy töltő áramkör hibás laptopom,egy ilyet kellene kicserélni,benne [link]
Debrecenben hova tudom elvinni ? vagy esetleg itt a hardveraprón van aki javít ilyet ?

PÜ -ben is válaszolhatok :K

[ Szerkesztve ]

(#13622) varadigabor


varadigabor
(senior tag)

Sziasztok!
Dell N5010 gèpemnèl a tápcsatlakozó nem igazán akar mostanában èrintkezni. Kicsit meg kontakt sprayztem. Jó volt egy darabig. De ma már egyáltalán nem akar tölteni. Sőt ha beledugom a töltőt mint ha zárlatos lenne ès töltő is lekapcsol. Szerintetek az jó ha veszek egy bontot ugyan ilyen M vagy N 5010-es panelt? Règi gèp de nagyon szeretem.

[ Szerkesztve ]

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13623) mezis válasza varadigabor (#13622) üzenetére


mezis
(nagyúr)

Szerintem biztonságosabb, ha kis kábelen egy lengő csatlakozót lógatsz ki a készülékből. Már ha a csatlakozóban van a hiba és nem a töltő vezetékében.

mezis

(#13624) varadigabor válasza mezis (#13623) üzenetére


varadigabor
(senior tag)

Jó csak nem nagyon tudok forrasztani. Panelt meg lehet adnak 1500-3500ért.

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13625) mezis válasza varadigabor (#13624) üzenetére


mezis
(nagyúr)

Azt hittem az egész alaplapot kell cserélni. Ha csak egy kis panelt, akkor tényleg egyszerűbb a csere.

mezis

(#13626) varadigabor válasza mezis (#13625) üzenetére


varadigabor
(senior tag)

Csak az a a baj hogy két fajta van. Úgy nézzem hogy amd változatot bontják sokan, nekem meg szerintem az intel-es kell. Az a baj nem tudom hogy az AMD-s változat jó-e bele.

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13627) mezis válasza varadigabor (#13626) üzenetére


mezis
(nagyúr)

Ja, hogy ez nem csak egy kis panel, hanem az egész alaplap ? :F
Nos annak a cseréje lehet igen kockázatos. Én egy Fujitsu-Siemens-ben cseréltem. Már minden csavart kicsavartam és még mindig fogta valami nagyon erősen. Egy IC kétoldalas ragasztóval nagyon tapadt a burkolathoz. Attól féltem, hogy a forrasztás fog engedni. Szerencsém volt. Aztán a cserélt alaplapon törött volt sarka egy ellenláncnak a HDD vonalon. Azt is sikerült nagy nehezen pótolni.

A processzorod típusát Win-ben a Rendszer megmutatja.

[ Szerkesztve ]

mezis

(#13628) varadigabor válasza mezis (#13627) üzenetére


varadigabor
(senior tag)

Hát nem egész alaplap csak ennyi.

Ha bedugom a tápot ilyen recsegő hangot hallok,táp meg kikapcsol. Addig nem is tölt ameddig ki nem húzom meg vissza nem dugom. Egészet kinyírhatta vagy csak ezt a kis modult?

Ma már kiszedtem, megtakarítottam mert volt rajta valami piszok, nehogy az zárja össze. de nem lett jó.

[ Szerkesztve ]

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13629) mezis válasza varadigabor (#13628) üzenetére


mezis
(nagyúr)

Ezen csak egy WiFi modult látok, tápcsatlakozót nem.
Tudnál arról a környékről is fotót ?

20 V-os még nem csinál rövidzárlatot egy kis szennyeződés. Lehet, hogy csak a forrasztóón engedett (repedt) ?

mezis

(#13630) varadigabor válasza mezis (#13629) üzenetére


varadigabor
(senior tag)


Ez a képem van még. tetején a fekete az a táp csati alja.
Az a baj hogy már össze raktam. Nem láttam rajta hibát, mondjuk nem is kerestem annyira.
Mondjuk régen is bolondozott hogy kontakt hibás volt.

[ Szerkesztve ]

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13631) mezis válasza varadigabor (#13630) üzenetére


mezis
(nagyúr)

"Nem láttam rajta hibát, mondjuk nem is kerestem annyira."

Miért ? Nem a táp csatlakozó környékén van a baj ? :F

mezis

(#13632) varadigabor


varadigabor
(senior tag)

Azt nèztem ,az nincs fel szakadva, nem látszik rajta hiba. Belseje az koszos,probáltam kitakaritani.

[ Szerkesztve ]

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13633) mezis válasza varadigabor (#13632) üzenetére


mezis
(nagyúr)

Nem kell ahhoz szakadás, elég egy "gyantás" forrasztás és akkor még repedést sem látsz, csak hol érintkezik, hol nem.
Forraszd újra a csatlakozó forrpontjait, rendesen átmelegítve.

mezis

(#13634) magicnumber


magicnumber
(csendes tag)

Sziasztok!

Windows 10 - VGA driver install közben megállt - sötét képernyő - azóta nem bootol - sötét képernyő de oldalt az összes led világít - :(

olvastam hogy ezt meg lehet javítani valahogy... valaki tudna segíteni?

a bios resetet már próbáltam, 1 percig nyomva tartottam - akksi kint volt - power kábelt kihúztam - semmi :(

a gép HP dv6 - 3138sh

usb-s bill-el használtam... mert nem jó a billentyűzete...

valaki tudja a megoldást? :F

(esetleg bontott, rossz laptopból , hp dv6-3000 szériához tud valaki billentyűzetet?)

[ Szerkesztve ]

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13635) Sarep192


Sarep192
(újonc)

Sziasztok.

Gondom akadt egy Toshiba Satelite l350-170-nel. Behozták hozzám egy általános karbantartásra(takarítás,pasztázás,újratelepítés). Vista volt rajta gyárilag ezt cseréltem egy Win 7-re de azóta olyat produkál, hogy véletlen időközönként lefagy, van, hogy betöltésnél a Windows logóig jut de van olyan is mikor lehet használni és csak fél óra után áll meg az egész. Eseménynaplóban egy bejegyzést találtam csak ami a fagyások időpontjában van ez pedig Kernel-power 41-es hibakóddal, ami elégtelen tápellátásra utal.
Kérdésem az lenne, hogy mi okozhatja ezt? Esetleg én ronthattam el valamit a szerelés közben? Előtte ilyet nem csinált. Csökkentett módban hibátlanul fut a gép nem hoz semmilyen hibát.

Válaszotokat előre is köszönöm.

(#13636) varadigabor válasza Sarep192 (#13635) üzenetére


varadigabor
(senior tag)

Próbáld meg vissza rakni a Vista-át. Hát ha azzal nem szarakodik.

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13637) Ren Hoek


Ren Hoek
(veterán)

Üdv!

Adott egy HP Elitebook i5 2XXX procival és a megfelelő Intel GPU-val. (Pontosan nem tudom, nem az enyém,de délutánra meg tudja nézni)
Az ugye hardverhiba, hogyha egyszerűen csak kilövi magát a gép játék közben? Munkára tökéletes, de eddig két játéknál is, ami egyébként tökéletesen fut rajta, Portal 2 és egy régebbi Batman játék, egyszerűen kilövi magát és újraindul a gép, 20-30 perc után.
Hőfokok elvileg rendben vannak speedfan mérés szerint, bár pont a reset után nem tudtam lemérni. Azt tudom, hogy ezeknek eléggé túl van méretezve a hűtése, és ilyennek nem szabadna történnie.

Meg eleve DX11-es játékoknál ott a DX11 védőhálója, hogy nem lehet kékhalál, főleg nem reset sem.

Még pár napig garis, jó lenne egy szakvélemény, hogy ilyet csak HW hiba okozhat (IGP talán?)

[ Szerkesztve ]

(#13638) varadigabor válasza Ren Hoek (#13637) üzenetére


varadigabor
(senior tag)

Szia
Nem értek hozzá de szerintem hardver hiba, hívjátok fel a Humansoftot. Gariba szerelnek Hp-t is ha jól tudom,nekem a Dell-nél kicserélték a billentyűzetet pedig csak én törtem le a V-t:D Meg a venti is kicserélték annyit mondtam hogy zörög, pedig csak akkor kezdett minimális hangja lenni. Nem nagyon szoktak fennakadni ezeken. Ja és 20 perc alatt meg volt.

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

(#13639) magicnumber


magicnumber
(csendes tag)

Sziasztok!

Már egyszer írtam egy HP DV6 3138SH ügyében....

Vga driver telepítés közben... amikor feketére vált a képernyő.... és kapcsolja a vátlható vga-t... akkor megfagyott a lapos... kikapcsoltam... és azóta fekete képernyő... a venti pörög...ledek világítanak... dvd beindul...minden... csak nincs kép és nem bootol...nem megy tovább...

Kaptam egy olyan infót hogy hagyjam bekapcsolva...felmelegszik és ha túlmelegszik, kikapcsol automatice... ez megpróbáltam de hűtéssel...túl jó a hűtés .. :) nem megy.. :)

Viszont azt mondták ha kiszerelem az alaplapot, leveszem a hűtést, akkor ki fog kapcsolni még túlmelegedés előtt... és úgy próbáljam vissza kapcsolni...

Ezt szervízes mondta... más is megerősíti? :) mármint hogy neki kezdhetek? :) ha leveszem a hűtést még a proci/northbridge/vga megégése előtt ki fog kapcsolni??

ha tud valaki légyszi válaszoljon erre :R köszi :R

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13640) user12 válasza magicnumber (#13639) üzenetére


user12
(aktív tag)

HP fórumon is írják ezt a lehetséges "javítást", de ott úgy, hogy takarj le minden szellőzőt és úgy futtasd a notit.
Valakinek működött, valakinek nem.
Ezért szerintem ne szedd szét a lapost, amúgy meg ha a cpu belső hőmérséklete felmegy egy bizonyos érték fölé, letilt és nem is indul, amíg vissza nem hűl.

Rendszergazda vagyok....ha röhögni lát, mentsen

(#13641) magicnumber válasza user12 (#13640) üzenetére


magicnumber
(csendes tag)

köszi :R de ezt próbáltam...letakartam és leragasztottam...viszont a hűtés most lett nem rég tisztítva miután nem indult..ezért "túl jó" :)) magyarul olyan meleg volt már a noti hogy kb egyenlően melegedett a proci hőmérsékletével... :) szóval nem akartam hogy valami más megsüljön.... ezért inkább leállítottam még azelőtt hogy ...hátha valami más megsül még mielőtt kikapcsolt volna...lehet akkor hülyeséget csináltam?!? :)

nem sokáig tart szétkapni szóval... ha nem sül meg és kikapcsol hűtés nélkül, akkor inkább szétszedem... .jaja pont ezt mondták hogy letilt...tiltson le... és utána power kábel kihúz... picit vár... és újra próbálkozás...indítás...

szóval akkor hűtés nélkül is kikapcsol?!??

:R

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13642) magicnumber válasza user12 (#13640) üzenetére


magicnumber
(csendes tag)

mivel nem tudom miért , de sajnos a "HARD RESET-bios reset" (power gomb fél perc-percig nyomva tartása) nem csinál semmit... de ez még akkor se csinált semmit amikor jó volt... ezt régen is, anno próbáltam de ez sose jött össze... ez fura :)

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13643) Ren Hoek válasza magicnumber (#13642) üzenetére


Ren Hoek
(veterán)

Nyomd 1 percig... nekem elvileg megoldotta a villogó led problémámat, mondjuk azóta visszajött de elvileg akku hiba.

AC/Akksi ki, és úgy minden nélkül 1 percig nyomtam neki.

Ja semmi, olvastam már próbáltad. Sorry. (Akkor csak annyit tudok javasolni, hogy HP-t soha többé, biztos csak én vagyok szerencsétlen, vagy a minőséget adták le...de horror szopás kategória eddig ez a Probook és használt Elitebook. Legközelebb maradok a jó öreg tejfölös Asus-nál :D )

[ Szerkesztve ]

(#13644) magicnumber válasza Ren Hoek (#13643) üzenetére


magicnumber
(csendes tag)

nekem ez már 3-4 éve megvan... akkor volt 220-230 körül a bolti ára és én 160-170 között vettem... szóval nem mondom hogy gagyi a HP-ra , most ez az első gondja, de ez nem könnyű :D meg sajnos nincs gyári billem hozzá hogy esetleg a WIN+B kombinációt használjam, bios újraflasheléshez....

ProBook meg EliteBook... nem tudom milyenek nekem erről a HP DV6 ról...aluminium házas... minden szuper volt eddig.. ráadásul! nem sokat játszottam vele de még a GTA4 is ment vele simán az meg azért nem ... olyan játékok amik....DIRT3, BATMAN... ezek már bőven elég jó minőségűek hogy néha lekössem magam...(de nem vagyok nagy játékos...)...volt ASUS-om is (nekem is egyből ez jutott eszembe hogy hozzá képest az ASUS "tejfölös doboznak" tűnt... :DD :) )... nekem más a véleményem de mondom az új laposokról ezekről a probook, elitebook..nem tudok semmit....de tény hogy ránézésre is "könnyebbnek" tűnnek mint a régebbi HP laptopok... de ha újat vennék most, ár-érték arányban tény hogy lehet asus-t vennék meg ezt nézve hogy így "elkorcsosult" a HP ezekkel az új pro meg elite book-okkal...

én is nyomtam... még az elemet is kivettem.. :D úgy is nyomtam...1 percig.. picit tovább.. de mondom... tökéletes állapotban se csinált semmit :) :D

Esetleg valakinek egy HP DV6-3000 es szériás billentyűzete nincs? :)) :DD :DD bios újra flasheléshez.. :B :U :DD :DDD

[ Szerkesztve ]

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13645) magicnumber válasza user12 (#13640) üzenetére


magicnumber
(csendes tag)

nah de most leragasztottam mindent....
meddig futtassam a "cicát a sarkon"?? :D :D :D :DD

'míg le nem áll magától??

(jah és ez windows 10 alatt történt!!! mocskos windows 10!! :((( :DDD :W )

[ Szerkesztve ]

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13646) magicnumber válasza Ren Hoek (#13643) üzenetére


magicnumber
(csendes tag)

nah leragasztottam...és leállt... most 3x villog a led és nem indul... forró... gondolom várjam meg mire lehül... ?!? :) :F :B :U

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13647) magicnumber


magicnumber
(csendes tag)

leragasztottam mindent..... fél óra múlva leállt... és... láss csodát... megy... :D köszöntem mindenkinek! :C

Szerintetek vissza rakjam a windows 10et? vagy inkább örökre felejtsem el ezek után???!?? :U

csak jók ezek a régi , jó minőségű HP -k :K

[ Módosította: Karma ]

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13648) Ren Hoek válasza magicnumber (#13647) üzenetére


Ren Hoek
(veterán)

Ezek után én nem szívnék vele. :D
Bár furcsa, hogy ilyen problémát okozhat egy fos OS...

Amúgy közben nézted, hogy adott ki jelet a HDMI-n, DVI-on? Lehet valahogy átkerült oda a jel a kijelzőről, ezért nem látszott semmi. Ez a hibrid néha tud furcsaságokat produkálni. Bár elvileg a külső monitor csatlakozót nem tudja meghajtani a DVGA, csak az integrált.

[ Szerkesztve ]

(#13649) magicnumber válasza Ren Hoek (#13648) üzenetére


magicnumber
(csendes tag)

néztem ...rádugtam...mindkettőre...de nem adott jelet(meg hallottam is volna meg láttam volna a ledeken ha tölt de nincs kép...teljesen megállt....nem bootolt... csak égtek a ledek... ment a venti...ennyi...megakadt abban a "pozícióban" amikor driver telepítés közben váltott volna a "hibrid graphics"...)... viszont mivel a gyári billem...ami bele van építve , az rossz, ezért nem tudtam még az Fn+F4 bill-t se megnyomni... de nem adott jelet... azt is néztem...

nah mindegy most már jó hála az égnek :))

ennyire fos ez az új win10? akkor win 7? win 8.1 az szarabb mint a win7 nem? :F
vagy lehet csak a driver....de korábban meg nem csinálta.... most raktam újra a windows és ez először történt meg... volt már rajta 2x friss win10 telepítés akkor nem csinálta... :F :)

gyorsnak jó gyors a win10.. azt aláírom de hogy van-e buktató az új OS-ben arról még nem hallottam..

de egyébként a hdmi-t szoktam használni rajta...viszont akkor át kell váltanom az mxm kártyára... a hdmi-t nem az integrált hajtja... a sima vga csatit meg most próbáltam először használni amikor rossz volt , hátha működik azon... :DDD

[ Módosította: Karma ]

Nem teszek félre senkinek semmit.... Aki jön, fizeti, az viheti.... :)

(#13650) varadigabor


varadigabor
(senior tag)

Sziasztok
na kicseréltem az IO boardot be is kapcsol (Dell N5010) , de az a baj hogy egyből ha áramot kap:D
na ez mitől lehet?
Lehúzom a főkapcsoló szalag kábelt az alaplapról akkor is szóval nem hiszem hogy az lenne a gond.

[ Szerkesztve ]

www.fpvracestore.hu --- FPV alkatrészek hazai raktárkészletről ---

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.