Hirdetés

2019. december 15., vasárnap

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#14351) _Berci_ válasza mkristof97 (#14350) üzenetére


_Berci_
(aktív tag)

Helló

Próbáld meg, h a gyártói oldalról szeded le a drivereket :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14352) attila199207


attila199207
(tag)

Sziasztok Asus K501UX notebookomon nem megy a billentyűzet világítás, mikor kikapcsolom az utolso pár másodpercre bekapcsol mielött leáll. És mikor bekapcsolom akkor is világít amíg nem jön be a windows logó. De használat közben nem lehet bekapcsolni. FN+F3 vagy FN+F4 nem reagál

(#14353) NEMO1968 válasza mkristof97 (#14350) üzenetére


NEMO1968
(őstag)

Szia!
Nem ismerem ugyan a WIN 8.1-et, de nincs valahol elállítva valami az energiagazdálkodásban?
Energiaprofilban a fényerő, képernyőhalványítás X idő után, ilyesmire gondolok pl...

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#14354) _Berci_ válasza attila199207 (#14352) üzenetére


_Berci_
(aktív tag)

Diver hiba lesz valószínűleg, Asus oldalról szedjél le mindent :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14355) megema


megema
(őstag)

Sziasztok!

Eddig még nem foglalkoztam alaplap javítással (egy USB port átforrasztást leszámítva, ami elsőre jól sikerült), de most látható hibával rendelkező gép került a kezeim közé, kipukkant kondikkal. Rendeltem bele azonos paraméterűeket annyi különbséggel, hogy az újak low ESR-esek. Átforrasztottam mindet, de ugyanúgy se kép, se hang. Töltő bedugásra nem világít egy LED sem (pedig az akku töltésnek mindenképp kéne, másik gépben ugyanazzal az akkuval és töltővel világít).

Mi lehet a gond? Mit és hogy ellenőrizzek? A kondik polaritása biztos jó, odafigyeltem. Annyit nem ér a dolog, hogy szakemberre bízzam. Hobbi/tanulás céljából akarom megjavítani.

[ Szerkesztve ]

(#14356) e-newsee válasza megema (#14355) üzenetére


e-newsee
(őstag)
LOGOUT blog

Szerintem a kondi csak a látható tünete volt a hibának. Valószínű, más alkatrész is megdöglött, amit lehet, hogy ki sem tudsz mérni.
(Tudom, ezzel nem sokat segítettem :B )

[ Szerkesztve ]

"Csak egy olyan töltött édesség van, ami megoldja az élet problémáit, és az az Oreo." /Sheldon Cooper/

(#14357) Kristof_94


Kristof_94
(addikt)

Sziasztok!

Nem vagyok szakértő, szóval mint egy egyszerű felhasználó próbálom leírni a dolgokat. :D
Úgy érzem, hogy valami gond lehet a laptop ventilátorral. Ha több fül volt megnyitva a böngészőben, videót néztem, stb., akkor mindig hangosan működött a ventilátor. Most viszont egyáltalán nem hallom, még alapszinten sem, viszont ha közel rakom a "rácsos" részhez a fülem, akkor valami kis működést mintha hallanék. Letöltöttem a SpeedFan nevű programot és jelenleg az alábbi hőmérsékleteket írja:
Temp1: 75C
Core1: 73C
Core2: 73C

Kb. 10 perce simán 80 felett volt, sőt a 90-et is elérte...
Újraindítottam, de továbbra sem hallom normál távolságból a működést. Lehet vétettem egy hibát, mert nagyon hangos volt, én pedig hallgattam volna valamit és oldalról egy kis levegőt fújtam rá, gondoltam hátha segít némileg :F

Normális, hogy ilyen magasak a hőmérsékletek? Hiába indítok el videókat, nem hallom a nagy "zúgást" és ez aggasztó...

(#14358) mazza válasza RedCactus (#14343) üzenetére


mazza
(tag)

Megoldódott a probléma, de csak így sikerült:

iobit driver boosterrel frissítettem 2015 márciusról 2015 szeptemberre a wifi vezérlőt, majd az eszközkezelőben a wifi tulajdonságok, speciális részén a 802.11n bandwidth-t átállítottam 20MHz/40MHz Auto-ra. Frissítés előtt nem volt ilyen lehetőség.

Comodo Internet Security

(#14359) _Berci_ válasza Kristof_94 (#14357) üzenetére


_Berci_
(aktív tag)

Szia

Azonnal szétszedés venti csekk, lehet, h be szorult vmi, vagy csak simán meghalt!

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14360) Kristof_94 válasza _Berci_ (#14359) üzenetére


Kristof_94
(addikt)

Jelenleg éppen ezen vagyok, viszont jelenleg van 6 kis csavar, amit egyszerűen semmivel nem tudok kicsavarozni, ami érdekes mert a többit pár perc alatt kiszedtem... Ez van már vagy 1,5 órája és mindenféle méretű csavarhúzót megpróbáltam... Hihetetlen, hogy ezzel kell bénázni.

(#14361) _Berci_ válasza Kristof_94 (#14360) üzenetére


_Berci_
(aktív tag)

Óvatosan, mert ha szétnyírod a csavarok fejét akkor elég nehéz lesz szét szedni ....

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14362) Kristof_94 válasza _Berci_ (#14361) üzenetére


Kristof_94
(addikt)

Sikerült még 2, de az utolsó négy egyszerűen nem akar megmozdulni sem. Az elektromos nem ér el addig, a kézivel meg nem megy, már szétcsesztem az ujjaim vele... Csak akkor nem tudom, hogy az eddigiek miert mentek simán.

(#14363) _Berci_ válasza Kristof_94 (#14362) üzenetére


_Berci_
(aktív tag)

Mert aki össze rakta egy vadbarom :D

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14364) Kristof_94 válasza _Berci_ (#14363) üzenetére


Kristof_94
(addikt)

Made in China! Ennél mélyebbre már nem rakhatták volna a csavarokat...

(#14365) Kristof_94


Kristof_94
(addikt)

Na. Sikerült a maradék csavarokat kiszedni egy konyhakéssel (!!!), viszont nem bírtam lepattintani a gép alját, meg nem is erőlködtem, mert nem tudom mi hol van, mihez van rögzítve. Viszont kiszedtem a fedőlap tetejét rögzítő 2 kis csavart (ahol a bekapcsoló gomb, meg a kis fények vannak) és ott hozzáfértem a ventilátorhoz, óvatosan tisztítottam és most néha beindul, majd leáll és így tovább. A speedfan 40 fok körül jelez, eddig nem ment 50C fölé. Ez jó jel, nem? :D Vagy ez csak azért lehet, mert még nem csavaroztam rá a kis tetőpanelt? Rá van téve, csak még nincs rögzítve.
Most már erősen elgondolkodom rajta, hogy érdemes-e visszatennem az összes csavart... :W

[ Szerkesztve ]

(#14366) _Berci_ válasza Kristof_94 (#14365) üzenetére


_Berci_
(aktív tag)

Na ez már biztató...
Tedd vissza nyugodtan, csak nem húzod meg szakadásig, csak úgy, tartson

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14367) Kristof_94 válasza _Berci_ (#14366) üzenetére


Kristof_94
(addikt)

Mennyire pontos amúgy ez a "hőmérő"?

(#14368) _Berci_ válasza Kristof_94 (#14367) üzenetére


_Berci_
(aktív tag)

Nem olyan, mint egy profi szenzor, de +- néhány °C lesz csak :)

Ha max 50-et ír az már jó :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14369) Manky956


Manky956
(tag)

Sziasztok,van egy T410es laptopom , és olyat csinál hoyg lila , rózsaszín lesz a kijelző, meg mintha meg duplázódna , képeket rakok fel. A kijelzőt hiába mozgatom , nem használ neki , úgy vettem észre ha hidegbe van akkor jön inkább elő ez a hiba vagy ha táskában viszem mozgatom , ha csak a helyén van töltőn és úgy használóm hibátlan. Jó lenne ha valaki tudna segíteni ,mert általában mindig akkor szórakozik amikor legjobban kéne. A hiba mindig úgy oldódik meg hogy újrainditgatom és egyszer csak jó a kép.

-Lenovo T410
-I5-540M
-6giga ddr3
-80gigas SSD
-NV3100 vga

hibáról a képek itt vannak : [link]

Köszönöm a segítséget! :R

http://sakaldob.hu

(#14370) _Berci_ válasza Manky956 (#14369) üzenetére


_Berci_
(aktív tag)

Helló

Én szalag kábelre tippelnék... azt kell cserélni

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14371) sirkope


sirkope
(csendes tag)

Sziasztok,

Van egy HP Compaq Presario CQ62 AMD procis notebookom dedikált AMD videókártyával, az aktuális hibajelenség: fut a kép az LCD-n.
Ha HDMI porton rákötöm TV-re ott jó. Ha a kijelzőt a teljes kihajtástól al alvó üzemmódba váltásig csukom le, nincs változás a kijelzőn.
Korábban volt egy olyan hibája, hogy random időközönként kifagyott, a képernyő teljesen elsötétedett, és csak a táp és akku ki/be segített rajta, Volt hogy egy nap többször előadta ezt, volt, hogy 1-2 napig jó volt.
Próbáltam windows 10-re frissíteni, hátha szoftveres a hiba, de 4 alkalommal sem sikerült, mindíg belefagyott és visszarakta a windows 7-et.
Kb három éve már cseréltek északi hidat, akkor úgy adta meg magát, hogy külső monitoron sem volt kép.

Amióta fut a kép a kijelzőn, HDMI portról stabil, 2-3 napja nem jön elő a kifagyás/fekete kijelző.
Okozhatta a romló kijelző(csatlakozás?) a kifagyásos hibát, vagy most már két hibája van a gépnek?

Anno 110e volt a gép, 35e már rá lett költve, új kijelzőt ~25-30e körül láttam, nem tudom érdemes-e javíttatni?

[ Szerkesztve ]

(#14372) edem20


edem20
(csendes tag)

Sziasztok.

Acer Aspire v11 touch-ot szeretnék telepiteni pendrive-ról.
Viszont ha a bot mod-ot UEFI-n hagyom akkor nem kezd el botolni pendrive-ról.
Mi lehet a gond?
Ha átállitom Legacy-ra akkor botol.
Telepités sikeres utána bugol a rendszer 1-2 ójrainditás után pedig besem botolja a rendszert.

(#14373) _Berci_ válasza sirkope (#14371) üzenetére


_Berci_
(aktív tag)

Helló

Szallag kábel gyanús az nem olyan vészes áron van ebayről... arra kell figyelni, h a kamera is rajta legyen a kábelen amikor rendeled, no meg nem gép típusra, hanem kábel cikkszámra keress majd rá :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14374) _Berci_ válasza edem20 (#14372) üzenetére


_Berci_
(aktív tag)

Hy

Amikor nem bootol be mi a hiba?
nem áll vissza uefire?
óra jól jár?
Azért kéredezem, mert alaplapi elemre gyanakszok

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14375) sirkope válasza _Berci_ (#14373) üzenetére


sirkope
(csendes tag)

Köszi a választ,
Lehet szalagkábel akkor is, ha képernyő mozgatásra nem változik? Okozhatta ez a kifagyást is?

(#14376) mmaattee90


mmaattee90
(tag)

sziasztok, Dell laptopra lett telepítve win10 és ugye magától frissül a rendszer, de ha lefrissítem akkor a kép megszűnik és csak monitoron tudom használni a gépet. Elvieg a jelet a vga kimenetre küldi, a bootolás még a laptopon nézhető, de amint betölt a rendszer már kapcsol is át külső monitorra, ha meg nincs bedugva akkor feketeség honol a képernyőn, valaki tudna segíteni benne, hogy miként háríthatom el a problémát? :(

(#14377) sirkope válasza mmaattee90 (#14376) üzenetére


sirkope
(csendes tag)

Windows gomb + P

Próbáltad már?

(#14378) mmaattee90 válasza sirkope (#14377) üzenetére


mmaattee90
(tag)

igen, de hiába váltogatom, egyszer megjeleníti a képet a monitoron, a többinél tök üres minden

(#14379) Pandimakaay


Pandimakaay
(tag)

sziasztok, újraindul gépem magától cnext.exe hibára hivatkozva, nem kékhalál. Előtte volt kékhalál probémám azt megoldottam a megfelelő sorrendben driver telepítéssel. Esemény neve bex64. Valami ötlet?

Köszönöm előre is.

(#14380) mmaattee90


mmaattee90
(tag)

BIOS frissítéssel megoldódott :))

(#14381) _Berci_ válasza Pandimakaay (#14379) üzenetére


_Berci_
(aktív tag)

Helló

Próbáld meg ezt feltenni :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14382) mccchelp válasza mccchelp (#14290) üzenetére


mccchelp
(tag)

Senki? Pár napja ezt csinálta:

3-4 óra játék után...

[ Szerkesztve ]

(#14383) Pandimakaay válasza _Berci_ (#14381) üzenetére


Pandimakaay
(tag)

sajnos nem segített, pedig már leszedtem mindent, a videokártya eltávolítóval, újraraktam, plusz ezt a visual cuccot is, mutatok képet mire írja

(#14384) lajtika


lajtika
(aktív tag)

Üdv. A következő problémával fordulok hozzátok. Van egy lenovo T500 Laptop,intel vga van benne. Az álló kép néha meg zavarodik. Ha rá megyek egérrel a területre ahol a hiba van,egyből megszűnik a hiba. És nem mindig jelentkezik a probléma, csak pár percenkén. Néha csak pár mappa ilyen fura néha mindegyik. Film lejátszás közben nem jön elő a probléma.
Mi lehet a gond?

(#14385) fungi válasza lajtika (#14384) üzenetére


fungi
(tag)

Hirdetésben azt írtad hogy driver frissítés után...Ha Intel only és Win7-el használod akkor a Lenovo oldalán levő driverrel
kéne mennie hibátlanul, a frissebb Windowsok már más tészta.
Vagy hardveres, azt majd az okosabbak...

[ Szerkesztve ]

(#14386) lajtika válasza fungi (#14385) üzenetére


lajtika
(aktív tag)

Win 7 van rajta. Tegap újra telepítettem. Kb két órán keresztül ment hiba nélkül. Aztán megint elő jött a hiba.

(#14387) mielikki6


mielikki6
(újonc)

Üdv!

Tegnap vettem egy Asus Zenbook UX305CA laptopot a MediaMarktból, Windows 10-zel.

Egy kicsi problémám van vele, a touchpad két szélén, kb. egycentis függőleges sávban nem érzékel minden érintést (föl-le tudom mozgatni, illetve ha a touchpad közepétől húzom az ujjam a széle felé, az is működik ott). Egyedül akkor nem érzékeli a mozgást, amikor onnan kezdem elhúzni az ujjam a belseje felé.
Minden más jónak tűnik, multitouch rendben van. Google-ben nem találtam hasonló problémát.

A kérdésem, hogy rendben van-e ez így, visszavigyem-e kicserélni, vagy meg tudom-e oldani ezt itthon, illetve érdemes-e egyáltalán (nem akadályoz ez a probléma semmiben).
Köszi előre is!

[ Szerkesztve ]

(#14388) Nyám-nyám


Nyám-nyám
(csendes tag)

Sziasztok!

Diagnosztikai program a HDD-re a következő hibákat írja:

ID Attribute Description Threshold Value Worst Data Status

05 Reallocated Sector Count 50 100 100 8 OK: Value is normal

C5 Current Pending Sector Count 0 100 100 24 OK: Always passes

Emiatt kell e aggódni, vagy mehet tovább? Illetve az akksira 70%-os elhasználódottságot írt...ez okozhat az akksi működésképtelenségén túl egyéb hibát, problémát? Gondolok itt savszivárgásra.

(#14389) roland.nagy


roland.nagy
(csendes tag)

Sziasztok,
Van egy HP 8510w notebookom. Szét lett szedve portalanítás miatt, de összerakás után nem kapcsol be.
A HDD LED-je háromszor zöldet villog, majd narancssárgát. Ez ismétlődik.
Amit próbáltam:
RAM csere, helycsere.
HDD csere
Külső monitort rákötni
Semmi változás!
Valakinek valami tipp?

Köszi előre is!

(#14390) RedCactus válasza roland.nagy (#14389) üzenetére


RedCactus
(senior tag)

Próbáld resetelni a klasszikus módszerrel.

Aquila non captat muscas

(#14391) roland.nagy válasza RedCactus (#14390) üzenetére


roland.nagy
(csendes tag)

Azt is próbáltam, de semmi... :(( :(

(#14392) Tubi2 válasza mielikki6 (#14387) üzenetére


Tubi2
(senior tag)

A görgető területről van szó szerintem. A touchpad driverét kéne felrakni és úgy majd tudsz rendesen görgetni.

[ Szerkesztve ]

- Tubi // 06-30-kettőhatnulla-3922 // Debrecen

(#14393) _Berci_ válasza roland.nagy (#14391) üzenetére


_Berci_
(aktív tag)

Szia

Jobb akkor nincs, szedd szét a gépet megint, s nézd meg alaposan, h minden a helyén van-e :)
Illetve még össze rakás előtt szétszedett állapotban próbáld beröffenteni :D

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14394) _Berci_ válasza Nyám-nyám (#14388) üzenetére


_Berci_
(aktív tag)

Szia

No para :)

Noti aksikra nem jellemző a szivárgás :)
Némely esetben okozhatnak fura dolgokat, de am semmi para :D

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14395) mccchelp válasza mccchelp (#14290) üzenetére


mccchelp
(tag)

Tényleg nem tudja senki, mi lehet ez? Tegnap este 9 órától ma reggelre 21%-ot merült az akku, a gép ki volt kapcsolva.

Meg van még az a hiba, hogy random felmegy a BCLK órajel pár másodpercig 101-102-re, a CPU-t, GPU-t és a RAM-ot is viszi magával (a RAM volt párszor 700-750mhz 666 helyett), nem instabil a gép, de érdekes...

[ Szerkesztve ]

(#14396) Csaba.no1


Csaba.no1
(tag)

Sziasztok!

Adott egy régi fujitsu siemens amilo notebook, aminek csak lámpafény alatt látható halványan a kijelzője és kikapcsolásnál 1-2 vastag függőleges csík is látható. Az lenne a kérdésem, hogy ez így mindenképp kijelző, vagy szalagkábel hiba? Esetleg más?

A válaszotokat előre is köszönöm,

Üdv,
Csaba

(#14397) _Berci_ válasza Csaba.no1 (#14396) üzenetére


_Berci_
(aktív tag)

Szia

Igen, ez kijelző lesz sajna :(

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14398) Duree válasza Csaba.no1 (#14396) üzenetére


Duree
(veterán)

Ebbe a régi gépbe pár ezer forint a kijelzö,és egyszerübb beszerezni mint a szalagkábelt.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14399) Duree válasza roland.nagy (#14389) üzenetére


Duree
(veterán)

Sajnos ez egy gyakori hiba.Sztatikus feltöltödés miatt elöfordul,hogy szétszedés közben a lapot megfogva kisülsz.Ez tönkreteheti a hidakat és a vga chippet is.Ez a zöld villogás is tipikusan ezt jelzi.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14400) Duree válasza mielikki6 (#14387) üzenetére


Duree
(veterán)

Ez a görgetö sáv,csak fel le mozgást hajlandó kezelni.illetve jobbról balra vagy vissza.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.