Hirdetés

2020. január 20., hétfő

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#14901) sajmon8282 válasza NEMO1968 (#14900) üzenetére


sajmon8282
(csendes tag)

Szia !

Köszönöm a tanácsod :R a memória nem volt még próbálva ha jol emlékszem :B de ha akkor se lessz jó akkor bevizsgáltatom (persze ha még ér annyit a gép )

(#14902) NEMO1968 válasza sajmon8282 (#14901) üzenetére


NEMO1968
(őstag)

Egy bevizsgálást mindenképp megér, javítást már nem biztos.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#14903) mikehf válasza zsolty1 (#14891) üzenetére


mikehf
(csendes tag)

Kitakarítottam, újra pasztáztam de továbbra is fennáll a probléma :/

(#14904) W.Wilson


W.Wilson
(tag)

Sziasztok!

Van egy 2 hónapja vásárolt Fujitsu laptopom, amit hdd-vel vettem, de kicseréltem ssd-re. Visszavihetem garanciális szervizre úgy, hogy nem rakom vissza az eredeti hdd-t?

%-kal, 2-t, 0-s, 0-ra, 0-hoz, 0-val, 0-n, 3-as, GB-tal, Mhz-cel, 1-gyel, 2-vel, 3-mal, 4-gyel, 5-tel, 6-tal, 7-tel, 8-cal, 9-cel, 10-zel, 100-zal, 1000-rel

(#14905) TBone


TBone
(tag)

sziasztok!

hp probook 6450b-ről lenne szó. bekapcsoláskor egyszerűen lefagy a képernyő, a windows betöltésekor hangot ad, minden megy, de a képernyő áll. Ha mozgatom előre hátra a képernyőt, és felteszem a kijelző csatlakozói, drótjai jó irányba állnak, akkor frissül a kép és látszik az asztal meg minden, de ha nem, akkor megfagy, becsíkozódik stb.De maga a gép működik, semmi sípolás az elején vagy bármi, ami valami komoly hardveres hibát jelezne. Egy szervizes azt mondta kijelzőcsere, nem éri meg javíttatni. Nincs erre valami olyan lehetőség, hogy csak a -gondolom én- megtört, elfáradt kábeleket kicserélni vagy ilyesmi?
előre is köszi!

[ Szerkesztve ]

(#14906) phoenix64 válasza phoenix64 (#14892) üzenetére


phoenix64
(senior tag)

Valaki? :D

(#14907) Duree válasza TBone (#14905) üzenetére


Duree
(veterán)

Ez bizony kijelzöcsere.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14908) Duree válasza W.Wilson (#14904) üzenetére


Duree
(veterán)

Ez szervíze válogatja.Ha serco a garanciaviselö akkor inkább nem ajánlom ,hogy benne hagyd az ssd-t.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14909) Duree válasza phoenix64 (#14892) üzenetére


Duree
(veterán)

Ez akkor fordul elö ha nem a notebookgyártó által készített drivert rakod fel, vagy ha a grafikus chip elhalálozott.Mindenképpen be kellene vizsgálni.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14910) zsolty1 válasza phoenix64 (#14906) üzenetére


zsolty1
(csendes tag)

Ne a BETA drivert tedd fel. Keress digitálisan aláírt, vagy a Laptop gyártója oldalán, hozzá való Drivert. ha egyikkel se menne, akkor GPU hiba.

olyanok vagyunk akar a kisgyerekek.....mindig az a "jatek" kell, ami mas tulajdonaba van! ha megszereztuk, mar nem is olyan erdekes.....

(#14911) Tibroo


Tibroo
(aktív tag)

Sziasztok!
Segítségre lenne szükségem,kb,1,5 éves a Lenovo y50-70 laptopom,12Gb RAM van benne corei7es proci,1Tb.os SSHD GTX960M VGA,eddig teljesen jól működött,ma bekapcsolom,és 3mp-ként újraindul és leáll,ha nem nyomom folyamatosan a power gombott ki sem tudom kapcsolni,mi lehet a baja?

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#14912) Robika1899 válasza Dell XPS (#14899) üzenetére


Robika1899
(csendes tag)

Beadtam szervizbe es ugy nez ki,hogy alaplapot kell cserelni,mert a gyerekek locsolgattak a touchpadot es alatta az energiaellato rendszer azott be. Es meg billentyuzetet is cserelni kell,mondjk ez a kisebb gond,az alaplap jo par tizezres lenne.

(#14913) Duree válasza Robika1899 (#14912) üzenetére


Duree
(veterán)

Hová vitted be, mert lehet a lapot javítani is.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14914) Dell XPS válasza Robika1899 (#14912) üzenetére


Dell XPS
(veterán)

tisztítás után érdemes ellenőrizni egy másik billentyűzettel. Alaplap csere már már meggondolandó a típusnál szvsz. (MB + billenytyűzet + mk.díj: ~ 60k)

(#14915) pocokxx


pocokxx
(Közösségépítő)

Sziasztok! Egy kedves ismerősömnek van egy laptopja, amin még XP fut; konkrétan egy Toshiba L300 Pro.
A) Csak akksival nem kapcsol be, csak villog az akkumulátor lemerülését jelző led.
B) Csak töltővel szintén nem kapcsol be, csak világít a töltés jelző led.
C) Akksival és töltővel bekapcsol, rendszer feláll, de kritikus töltöttségű telep miatt figyelmeztet, hogy váltson hálózatra, vagy másik akksira. A képernyő villog, mintha váltakozna a hálózati áramforrás/ akkumulátor miatti fényerő szabályozó funkció, és a hibaüzenet is sokszor felugrik egymásután.

Mit kellene cserélni? Töltőt? Akksit? Alaplapot? (FET?)

"Egyformának lenni mindenkihez. Emberfeletti nagy szív kell ehhez." - Reményik Sándor

(#14916) Tibroo


Tibroo
(aktív tag)

Lenovo Y50-70 Videokártya probléma!

Köszönöm az ötleteket mindenkinek!
Minden lehetséges variánst kipróbáltam,Takarítás,BIOS frissítés,Alaplap ki-beszerelés,(hátha valami csatlakozó mozdult ki rajta!)Pasztázás,Alaplapi elem csere,stb...
A vége az ennyi lett,mivel 2 db videokártya van benne,(Intel & Nvidia)és az Nvidia alkalmazásánál csinálta ezt,így átállítottam az Intelesre,a BIOS-ban,amivel gond nélkül elindul,akár 2 napi használatlanság után is!Ha játszani akarok akkor csak átállítom az Nvidiára,az Inteles indítás után,akkor viszont kifagyás nélkül szépen fut! :)

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#14917) Duree válasza pocokxx (#14915) üzenetére


Duree
(veterán)

Lehet töltö de lehet a töltö csatlakozó is hibás,de lehet az alaplapi töltésvezérlö.Bevizsgálás szükséges a pontos diagnózishoz.Mindenesetre a lapot biztosan nem kell cserélni, lehet javítani is.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14918) Duree válasza Tibroo (#14916) üzenetére


Duree
(veterán)

Ez így azért nem a legjobb, ha csak másfél éves akkor még garanciális el kellene vinned a szervízbe.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14919) Raul227


Raul227
(aktív tag)

Sziasztok usaban vásárolt Dell inspiron n5050 laptopról van szó. A minap újraindulgatott, mikor egy streamet akartam nézni, 3x restart elején mikor írja ki a biost stb kikapcsoltam power gombbal, mondom mostmar elég. Utána kapcsolnam be de csak a bal oldali power led villogott, cirka 6 másodperces közönként. Hiába próbáltam semmi. Másnap mondom hátha, és láss csodát bekapcsolt, de kiírt valamit h nem rendesen állt le a laptop mit választok. Normál indítás. Lassan de bejött a win10. Pár órát dolgoztam vele,egy ideig akksiról kb 2 órát. Aztán kikapcsoltam rendesen. Azóta megint nem kapcsol be, csak pislog. Semmi Dell oldalon nem láttam erre megoldást, kérem segítségeteket. Köszönöm
Ui: szetszedtem, kivettem visszatettem vinyót memóriát. Kicsit kifujtam.

[ Szerkesztve ]

(#14920) Tibroo válasza Raul227 (#14919) üzenetére


Tibroo
(aktív tag)

Szia!
A videocsip haldoklik!
A megoldás alaplap kiszerelés alapos tisztítás,majd videcsip melegítése forrasztása,csere!

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#14921) Duree válasza Raul227 (#14919) üzenetére


Duree
(veterán)

Ahogy tibroo írta a video vagy az északi híd forrasztása leválik de lehet ,hogy a chip is haldoklik.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14922) pataslogeza


pataslogeza
(aktív tag)

Sziasztok.
Vettem egy HP NC6120 gepet. Telepitenek ra windows xp-t de nem tudok mert amikor a telepito elindul es betolti a drivereket, a gep ujraindul, kiirja a kepen lathato hibat es ujraindul a telepito is.
Bementem a bios-ba, de ott nem talaltam ido es datum beallitast sehol.
Mi lehet a hiba?

(#14923) pataslogeza válasza pataslogeza (#14922) üzenetére


pataslogeza
(aktív tag)

Kozben megoldottam.

(#14924) Raul227 válasza Tibroo (#14920) üzenetére


Raul227
(aktív tag)

Köszönöm. Hívtam (Angliában vagyok) az angol Dell ügyfélszolgálatot, azt mondták a jelek alapján alaplap csere. 2 nap pihenés után bekapcsoltam, de csak a biosig jutott, utána újra indult, a Winchester led is világított kb 10 másodpercig pislogott, de azóta csak próbálkozna indulni, néha sikerül a CD olvasó is felporog meg a proci venti, a winyo is, de csak kb 1 másodpercre. Nem tudom ezek a dolgok hol vannak a gépben, tudnátok valami képet küldeni? Valamint hogy hiba látható e, honnan tudjam mit kell csinálni, meg hogy. Köszönöm

(#14925) Marxys85


Marxys85
(újonc)

Üdv!
Acer VN7-792G, 2016.10.03. vásárolva. Egyszer hűtésventillátor csere itthoni szervízben, majd európai nagyszervízbe küldve, ahol szerintük minden rendben.
A hiba az, hogy magas frekvenciájú zajt ad még mindig a gép, amikor megy a hűtés alapjáraton.
Esetleg valaki meg tudja fejteni, hogy a hang alapján mi lehet ez? Nem tudom mit csináljak már vele, megint vissza fogom vinni szervízben, mert normál környezetben hülyét lehet kapni tőle...
Itt egy felvétel róla: audio
Ötletek, mi a manó lehet ez?

(#14926) dugo_ válasza Marxys85 (#14925) üzenetére


dugo_
(veterán)

http://community.acer.com/t5/V-and-VN-Series-Laptops/Acer-VN7-792G-Fan-noise/td-p/415853
https://www.youtube.com/watch?v=Hnbtr3lHmBg

Ezek alapján eléggé konstrukciós hibának tűnik, valami berezonál a gépházban.
Kétlem, hogy az amúgy sem túl acélos Acer szervizben kezdenének vele valamit, ha meg otthon kezelésbe veszed, akkor esélyes, hogy ugrik a garanciád...

(#14927) Marxys85 válasza dugo_ (#14926) üzenetére


Marxys85
(újonc)

Köszönöm a linkeket. Vissza fogom vinni a szervízbe, mert tényleg elviselhetetlen már egy kis idő után is, nem még huzamosabb ideig mellette ülve.
Ebben az csak a szomorú szerintem, hogy annyival elintézik az európai szervízben, hogy a referencia modellel összevetve ez tök nyormális, pedig biztosan többen jelezték már a hibát...
Köszi még egyszer.

(#14928) dugo_ válasza Marxys85 (#14927) üzenetére


dugo_
(veterán)

Esetleg ezekkel a linkekkel együtt küldjed, hogy keressék meg a laza vagy egymásnak feszülő alkatrészeket, szigeteljék el őket egymástól.
Bár ugye a márkaszervizek többnyire csak a hivatalos eljárás szerinti modulok cseréjét végzik.

Ha nem tudják/akarják megoldani, akkor esetleg valami külsős ventilátorprofilozó programmal állítsd át úgy a fordulatszámokat, hogy ne gerjedjen.

(#14929) Marxys85 válasza dugo_ (#14928) üzenetére


Marxys85
(újonc)

Köszi, az lesz, hogy visszaviszem a budapesti szervízbe, azokkal legalább lehet értelmesen beszélni és normálisak is, remélem meg tudják oldani.
Esetleg olyan profilozó programot tudnál ajánlani, hogy megpróbáljam addig is?
Abban szinte biztos kezdek lenni, hogy tényleg valamihez hozzáér vagy hasonló a venti, mert ha kis nyomást gyakorlok a veni felett a házra, akkor módosul a hang is pozitív irányba.

[ Szerkesztve ]

(#14930) dugo_ válasza Marxys85 (#14929) üzenetére


dugo_
(veterán)

Csak a SpeedFan-t ismerem, mint univerzális programot, de az se biztos, hogy minden gépen működik.

(#14931) Raul227 válasza Raul227 (#14924) üzenetére


Raul227
(aktív tag)

:F

(#14932) Ombi5


Ombi5
(őstag)

udv. Lenovo Y700-ba,ha beleraktam 512-es Samsung m.2-ot, tudok arrol bootolni,mert jelenleg 2 oraja szivok vele,de sehogy se sikerul?!

(#14933) tuvics13


tuvics13
(csendes tag)

Sziasztok ismét. Akad egy Lenovo g50-30 kramancom, ami nagyon kihozott a sodromból. Néhány hónapja vettem, de értelmesen nem tudtam még használni.Mivel új, és nem volt rajta op. rendszer próbáltam win7-tel megkínálni, nem ízlett neki. Ezért bevittem SZERVÍZBE, ahol ropogós ezresekért feltettek egyet (x64). Azonban eszméletlen lassú a gép, már a böngészők megnyitásától belassul és percekig kell várni a kikapcsolására is, pedig semmi, ismétlem semmi nincs rajta (se program, se más). Vírusírtó, VLC, Office - ennyi. (Egyébként furcsa, hogy eredetit tettek rá a szervízbe, mégsem frissült updaten keresztül)

Kaptam egy tippet, hogy win 8.1, vagy win 10 telepítésével orvosoljam a hibát. Hiába próbáltam feltenni ezeket, történetesen mindkét verziónál elakadok. Egyiknél 30%-nál indult újra, a másik 100% után, de egy közös bennünk: válasszak billentyűzet kiosztást. Igen ám, de se billentyűvel, se egérrel nem tudok. MIntha egy wallpapert néznék...

Mi a jó édes.... csináljak, mert kezd elfogyni a türelmem....

Köszönöm előre is a helpet!

(#14934) fungi válasza tuvics13 (#14933) üzenetére


fungi
(tag)

Ezeket próbáltad?

[link] W7

és [link] W8.1 és 10

[ Szerkesztve ]

(#14935) RocknRoller


RocknRoller
(aktív tag)

sziasztok

Egy HP probook 450 g1-esem van, W8.1-el. Tegnap óta nem lehet rajta netezni. Hálózatok közül egyáltalán nem mutatja a wifit, még csak wifi hálózatot keresni se lehet vele. Vezetékes netet sem veszi, ha direktbe csatlakoztatom. Nekem úgy tűnik, mintha lehalt volna a wifi kártya de még az ethernet is.

minden más eszközön (laptop tv telefon vasaló) van internet rendesen.

ilyenkor mi a teendő?

Xiaomi Redmi Note 5 power | "A szép nők vetetik a sört, a csúnya nők pedig itatják a sört" - Al Bundy

(#14936) tuvics13 válasza fungi (#14934) üzenetére


tuvics13
(csendes tag)

Igen csekkoltam és beállítottam mindent - de a helyzet változatlan. Ezúttal nem a billentyűzet kiosztásnál akadtam el, hanem a telepítés első fázisánál: válasszam ki a nyelvet - csak nincs mivel: se billentyű, se egér... egyik sem aktív...

(#14937) fungi válasza tuvics13 (#14936) üzenetére


fungi
(tag)

Sajnos fogalmam sincs, találtam még valamit, hátha segít. Itt
Ha majd sikerül valahogy, mentsd le a rendszered Macrium free-vel egy merevlemezre, újratelepítés esetére..... :) akkor nem kell mégegyszer eljátszani.

[ Szerkesztve ]

(#14938) énvagyokaz^^


énvagyokaz^^
(tag)

Sziasztok.
Vagy egy asus x554 laptopom, és minden bekapcsolásnál ezt írja ki, ha megnyomom az F1-et minden megy tovább rendesen.
Win 7-8-8.1-10 alatt is ugyanezt csinálja. Virusirto és malwarebytes anti malware se talál semmit csak a kmspico aktivatort.. Mi lehet a gond? Eladásra lenne a gép és így nemtudom eladni.

[ Szerkesztve ]

(#14939) Ombi5 válasza énvagyokaz^^ (#14938) üzenetére


Ombi5
(őstag)

Kapcsold kis biosban a smartot,vagy szar a vinyo.

(#14940) énvagyokaz^^ válasza Ombi5 (#14939) üzenetére


énvagyokaz^^
(tag)

És ha kikapcsolom, honnan fogom tudni, hogy csak ez volt a baja vagy pedig azar a vinyó?

(#14941) Ombi5 válasza énvagyokaz^^ (#14940) üzenetére


Ombi5
(őstag)

HDD Sentinel mit ir?

(#14942) Duree válasza Boyfish (#200) üzenetére


Duree
(veterán)

Bocsánat véletlen volt.

[ Szerkesztve ]

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#14943) #83381760


#83381760
(törölt tag)

Sziasztok!

Nemrégiben vettem egy HP Pavilion 17-e050sh AMD-s laptopot.
Problémám adódott ,mert nem ad képet, néha ha VGA kábelt rádugva használom viszont igen majd újraindításnál eltűnik ismét.
Egyébként másik monitorra dugva hibátlanul működik!
Van tippetek ,h mi lehet a gond?

Üdv. :R
Dani

(#14944) niccoll


niccoll
(csendes tag)

Sziasztok!

Dell Inspiron M5110 laptopunk van. Ha a töltőt az áramba dugom a led világít, de amint bedugom a gépbe a led elalszik. Az akkumlátora sajnos már nem valami jó. Kipróbáltam már akkumulátorral és úgy is,hogy kiveszem belőle, de mindig ez történik. Elektronikai problémája lehet vagy esetleg egy beállítás segítene,hogy töltsön a töltő? Előre is köszönöm a válaszokat és a segítséget!

(#14945) NEMO1968 válasza niccoll (#14944) üzenetére


NEMO1968
(őstag)

Szia!
Kinyiffanhatott a töltőd is.
Meg kellene próbálnod a Te töltőd egy másik(ugyanilyen) gépben.
Esetleg a Te gépedre rádugni egy másik ,ugyanolyan teljesítményű töltőt.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#14946) niccoll válasza NEMO1968 (#14945) üzenetére


niccoll
(csendes tag)

Akkor is kinyiffanhatott a töltőm, ha csak a konnektorba dugáskor világít a led, de ha a gépbe dugom, akkor elalszik? Sajnos nincs a közelben olyan gép amivel kipróbálhatnám. A cégnél ahol dolgozom van vagy 20 gép, de egyik dugója sem volt jó a gépembe, így az én töltőm sem azokba.

(#14947) NEMO1968 válasza niccoll (#14946) üzenetére


NEMO1968
(őstag)

Igen.
Valami elszállt benne, és nem tudja leadni azt a teljesítményt, ami a gépnek kell.
Annyit még megtehetsz, hogy egy villanyszerelővel, műszerésszel kiméreted a töltőt.
Ha ők jónak mondják , más gond van.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#14948) dltpwnz


dltpwnz
(aktív tag)

Sziasztok,lenne egy olyan problémám a HP gépemmel,hogy külső monitorra kötve a CSGO ( csak ez a játék,a többi ugyan úgy fut ) kb fele annyi FPS-el fut mint a notebook kijelzőn ugyan azokkal a grafikai beállításokkal .HDMI-DVI összeköttetés van a lapos és a monitor között(persze a notebook kijelző offolva van).Néztem,a dedikált kártyát használja a játék,proci is max terhelésen megy,kb már mindent kipróbáltam amit neten olvastam nem sok sikerrel,bár elég egyedi hibának tűnik.
Valakinek valami ötlet ? :F

(#14949) embe válasza dltpwnz (#14948) üzenetére


embe
(nagyúr)

hali!
Arra van valakinek ötlete, hogy miért nem lehet egy DELL laposra service tag alapján, az op. rendszer helyesen letöltött drivert feltelepíteni? Architektura helyes természetesen, és az eredeti hardver van benne.
Több DELL gépnél is találkoztam ezzel.
log:

"Log Starts on Date: 11-5-2016 Time: 02:39:20
=====================================================
02:39:20: GetOSInfo(): Detected Windows 10
02:39:20: GetOSInfo(): Product Type: Business
02:39:20: PreInstallSetup(): Using ini file: 'C:\Users\Vappali\AppData\Local\Temp\{08D335DC-A630-4F2E-A786-DB9A4C095DB8}\{F16DD1B4-4933-4019-BC07-A9BF18830338}\bcmwls.ini'
02:39:20: Using inf file: 'C:\Users\Vappali\AppData\Local\Temp\BcmWLSetup\Drivers\Win10\WL\bcmwdi.inf'
02:39:20: Installation root: 'C:\Program Files\Dell\DW WLAN Card'
02:39:20: OEM is Dell
02:39:20: Driver interface is PCI
02:39:21: HW detection for installer
02:39:21: Hardware Id: Find PCI\VEN_14E4&DEV_4727&SUBSYS_00151028 in C:\Users\Vappali\AppData\Local\Temp\BcmWLSetup\Drivers\Win10\WL\bcmwdi.inf
02:39:21: ResultCode=118
02:39:21: Hardware id is not found in driver inf. Either the device is not present or the device is not supported.
02:39:21: InstallShield script aborting.
02:39:21: Entering function CreateEventLog()
02:39:21: Exiting function CreateEventLog()
=====================================================
Log ends on Date: 11-5-2016 Time: 02:39:21
=====================================================

[11/05/16 02:39:21]
--- End of Vendor Software Log ---

[11/05/16 02:39:21] Vendor Software Return Code: 118
[11/05/16 02:39:21] logo.png
[11/05/16 02:39:21] Name of Exit Code: ERROR
[11/05/16 02:39:21] Exit Code set to: 1 (0x1)
[11/05/16 02:39:21] Result: FAILURE
[11/05/16 02:39:23] Open file: C:\ProgramData\Dell\UpdatePackage\Log\Network_Driver_71T5D_WN32_7.35.340.0_A03.txt
"

[ Szerkesztve ]

".... a Kádár-rendszerben születtem, de nem akarok annak primitív paródiájába beleöregedni.."

(#14950) Kocsica


Kocsica
(csendes tag)

Sziasztok!

2015.3 hoban vasaroltam egy fujitsu a544 notebookot
Tegnap 2x lefagyott, majd a kovetkezo hibat produkalta.
Ujrainditas soran csak 1 led eg ami a bekapcs kikapcs alvo modot is az a z betu szeru jel. Sokaig probalkozik egy re jobban hallani az erosodo ventillator zugast, majd vagy lekapcsol teljesen vagy eljatsza ezt a muveletet megegyszer. Nincs kep se hang csak egy kattanas kikapcsolaskor.
Rendben karban van tartva, csak itthoni nem megterhelo hasznalattal szinte csak irodai munka meg jatek se csak egyegy film, alatta laptop hutovel uzemel altalaban.

Amit neztem eddig
Kabele jo
Akksi jo
Memoriabol volt itthon egy masik azt tettuk meg bele de nincs reakcio ra
Nem volt horror poros, de van benne egy olyan "fejnelkuli tartocsavar" amit nem tudok kiszedni, igy a teljes hatlapot nem szedtem le.

Velemeny esetleg?

Elore is koszonom!

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2020 PROHARDVER Informatikai Kft.