Hirdetés

2019. december 8., vasárnap

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#14451) _Berci_ válasza playmore (#14450) üzenetére


_Berci_
(aktív tag)

Akkor az új gép lehet, h nem is annyira új :(

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14452) playmore válasza _Berci_ (#14451) üzenetére


playmore
(csendes tag)

Elvileg új volt bontatlan csomagolással. Persze az lehet, hogy sokat állt, de akkor az akksija se lett volna ennyire combos sztem. Ha visszajött szervizből majd azért bevésem mi lett az eredménye.

(#14453) _Berci_ válasza playmore (#14452) üzenetére


_Berci_
(aktív tag)

Bármikor originálok neked gépet :D

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14454) hcs57


hcs57
(őstag)

Van egy kis gondom a Toshiba Satellite C55-A-1j8 notimmal, nem olvassa a Chip DVD-t. Ez lehet driver gond? Win 8.1 64bit op. rendszer van rajta. A leírás szerint tudnia kellene: Optikai meghajtó 8x DVD+-RW DL drive

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#14455) _Berci_ válasza hcs57 (#14454) üzenetére


_Berci_
(aktív tag)

Hellló

Csak a chip lemezét, vagy semmit nem olvas?

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14456) hcs57 válasza _Berci_ (#14455) üzenetére


hcs57
(őstag)

Más lemezt olvas, a Chip Dl, talán azért nem olvassa. Több Chip dvd-t is néztem, ugyanaz..

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#14457) _Berci_ válasza hcs57 (#14456) üzenetére


_Berci_
(aktív tag)

1. ha DL lemezt nem olvas akkor nagyon-nagyon-nagyon régi meghajtónak kell lennie! :D
2. a kérdésnél írtad, h tudja a DL lemezt...
3. kb 2 éves a géped... s jó pár éve DVD SuperMulti van a gépekben ami minden cd/dvd-t ír és olvas is! (kivéve egyes DVD-RAM lemezek)

Ha beteszed a gépbe a lemezt semmi nem történik, csak próbálja pörgetni végül üres marad a meghajtó?

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14458) hcs57 válasza _Berci_ (#14457) üzenetére


hcs57
(őstag)

Igen, pörgeti, majd semmi.. több Chip DVD-t is néztem, ki sem voltak még bontva a lemezek, az asztali gép simán olvassa.

Az Aida szerint tudni kellene olvasni:

[ Szerkesztve ]

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#14459) hcs57 válasza _Berci_ (#14457) üzenetére


hcs57
(őstag)

Találtam egy DVD-t, amit megnyit... akkor ez hardver hiba, hogy a többit nem olvassa?

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#14460) _Berci_ válasza hcs57 (#14459) üzenetére


_Berci_
(aktív tag)

Én inkább azt mondanám, h sz@r a lemez nyomat s ez okozza a gondot...

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14461) hcs57 válasza _Berci_ (#14460) üzenetére


hcs57
(őstag)

A lemezeket én bontottam ki, az asztali gép olvassa...

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét. forrás: mozaik.bloglap.hu

(#14462) _Berci_ válasza hcs57 (#14461) üzenetére


_Berci_
(aktív tag)

próbáld meg esetleg akkor egy haver notijában :)
vagy cserélj meghajtót :D

Am az lehet, hogy az asztaliba lévő meghajtó nem olyan finnyás, s ezért olvassa a lemezt :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14463) Francia91


Francia91
(veterán)

Üdv!
Amiről szó van: HP 8560W: Core i5 2520M, AMD FirePro M5950
Következő a problémám:

Játék alatt kikapcsolt, majd jó ideig nem tudtam elindítani, csak a HP logóig jutott el. Aztán nagy nehezen elindult a Windows, de megfagy, és kikapcsol a gép. Az elején, mikor megállt a HP logónál, a Caps Lock és Num Lock együtt villogott, de nem számoltam, hogy mennyit, pedig azok jelzik, hogy hol van a hiba. Most meg már elindul, de megfagy pár perc után, venti felpörög, majd kikapcsol. Azon csodálkozok, hogy a GPU-Z monitorozása szerint sem ment 70 fok fölé a GPU, ráadásul Low beállítással kezdtem próbálni a játékot, mondom majd lentről haladok a beállításokkal, amíg normális FPS van (Ezt a játékot 3 évig vitte hibátlanul egy ThinkPad T500-as sokkal gyengébb GPU-val, csak most váltottam gépet - War Thunder-ről van szó). Nagy játékos nem vagyok, egyedül a War Thundert nyomom, semmi mást. Na meg SWAT 4, de az őskategória, a ThinkPad T60p is vitte fullon.
Elszállt volna a GPU? Vagy más is szóba jöhet?

[ Szerkesztve ]

"Nincsenek példaképeim. A munkát, az elkötelezettséget és a versengést csodálom." /Ayrton Senna/

(#14464) pauleczkim


pauleczkim
(csendes tag)

Sziasztok!

A feleségem nem túl új Dell Inspiron 1545 core2duo laptoppal van problémám.
Használat közben megjelent egy kék képernyő hibaüzenetekkel majd kikapcsolt. Azóta nem ismeri fel a HDD-t, szóval kicseréltem egy új SSD-re de ugyanúgy nem ismeri fel. Minden egyéb működik a géppel de BIOS-ban azt írja HDD-re, hogy nincs a gépben.

Valami ötlet mit lehetne kipróbálni?

Köszönöm előre is.

(#14465) _Berci_ válasza pauleczkim (#14464) üzenetére


_Berci_
(aktív tag)

Szia

Mikor volt utoljára belső takarításon?
Ilyen esetben am esélyes, h elszállt a sata vezérlő :(
Talán lehet javítani, de nem biztos, lelkileg alaplap cserére fel kell készülni :(

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14466) pauleczkim válasza _Berci_ (#14465) üzenetére


pauleczkim
(csendes tag)

Belülről tiszta, szétszedtem. Utánanéztem alaplapnak is, annyira nem drága, csere sem okoz problémát, de azért szerettem volna elkerülni.

(#14467) embe válasza _Berci_ (#14465) üzenetére


embe
(nagyúr)

Esetleg egy bios frissítés? Vagy az alaplapi elem eltávolítása egy kis időre????

[ Szerkesztve ]

".... a Kádár-rendszerben születtem, de nem akarok annak primitív paródiájába beleöregedni.."

(#14468) _Berci_ válasza embe (#14467) üzenetére


_Berci_
(aktív tag)

Rosszabb nem lesz, de nem hixem, hogy megoldja :(
De próbát megér, remélem, h tévedek!! elemet ha kiveszed akkor 5-10 p ig hagyd állni aksi, adapter nélkül!

[ Szerkesztve ]

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14469) embe válasza _Berci_ (#14468) üzenetére


embe
(nagyúr)

Persze, azért is írtam. Ezek azok a "márnemtudokmitkezdenivelehátmégeztkipróbálom" dolgok.

".... a Kádár-rendszerben születtem, de nem akarok annak primitív paródiájába beleöregedni.."

(#14470) _Berci_ válasza embe (#14469) üzenetére


_Berci_
(aktív tag)

jah :DD :DD :DD

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14471) morbias2


morbias2
(aktív tag)

Sziasztok!

Van egy Hp envy m6 laptopm amivel az a gond, hogy ha a dedikált vga drivert felrakom (amd 7xxx) újraindításnál kékhalál lesz belőle. Ha letiltom a winbe és a intel hd integrált kari használom, akkor viszont semmi baja a win nek. Többször felraktam formáztam hátha a driver a hiba, de mégsem. Valaki tudna ebben segíteni, hogy mi lehet a baj? Integrált vga val eléggé akadozik sajna... Amúgy ha az amd drivert felrakom már eleve hibásan lesz rajta. Esetleg a dedikált vga rossz benne és az csinálja a driver hibákat is?

köszi!
üdv.
m2

Ne próbáld! Tedd vagy ne tedd, de ne próbáld! (Yoda)

(#14472) _Berci_ válasza morbias2 (#14471) üzenetére


_Berci_
(aktív tag)

Szia

Több driverrel is próbáltad?

Amúgy, igen, itt a vga adta be a kulcsot :(

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14473) morbias2 válasza _Berci_ (#14472) üzenetére


morbias2
(aktív tag)

Sajna több drivert is kipróbáltam. Lehet javítani a vga-t ?
köszi.

Ne próbáld! Tedd vagy ne tedd, de ne próbáld! (Yoda)

(#14474) Ciccuka válasza morbias2 (#14471) üzenetére


Ciccuka
(addikt)

Milyen cpu van benne AMD vagy Intel?

Innen töltsd le a legújabb Crimson-t. Előtte az összes eddig felinstaláltat távolítsd el! Windows frissítéseit rakd fel. Majd töröld az eszközkezelőből az összes videókártyát és hagyd, hol felismerje automatikusan. Utána jöhet az AMD Crimson driver.

[ Szerkesztve ]

🏎️ 🏁

(#14475) dabagab


dabagab
(csendes tag)

Hello.

Azért írom ide, mert nem tudom hogy Windows 10 hiba vagy Laptop hiba.
Szóval van egy Dell Latitude 5521-em. Ezen van a Windows 10 a legújabb frissítésekkel.
A laptopra egy külső monitort kötök. Ekkor a Windows 10 látja(illetve az Intel grafikus szoftver is), hogy egy külső monitor van rá csatlakoztatva. Az egér mozgásból is látszik, hogy átvezérli a kurzort a másik képernyőre.

Viszont a monitorok mégis azt írják, hogy nincs kapcsolat és ezért készenléti állapotba is kapcsolnak! Magyarul hiába kötöm rá a laptopra a külső minotorok nem érzékelik a kapcsolatot a laptoppal.
Azért írtam többes számban, mert 2 monitort is kipróbáltam, ugyanaz a jelenség mindkettőnél, illetve PC-re kötve műkődnek is, megjelenik a kép stb.

A legfrissebb vga driverrel is próbáltam, de semmi.
A laptop érzékeli a külső monitort, de a külső monitor nem érzékeli, hogy bármilyen jelet is kapna... és ez nagyon furcsa, és bosszantó.

Van valami ötletetek, hogy mi lehet a probléma? :R

(Linux-ot nem akarok a laptopra tenni, hiába, hogy Dell, sajnos nagyon felforrosítja, illetve akkor folyton megrázz a laptop :D)

[ Szerkesztve ]

(#14476) Ciccuka válasza dabagab (#14475) üzenetére


Ciccuka
(addikt)

Kezdetnek próbáld meg felrakni a legfrissebb drivert (előtte a régit teljesen uninstaláld) és biost. Milyen vga van benne?

🏎️ 🏁

(#14477) dabagab válasza Ciccuka (#14476) üzenetére


dabagab
(csendes tag)

Már megtörtént :) Akkor sem ment
AMD Radeon 8730. Catalyst sem tudott segíteni.
Intel HD Graphics 4000. Hiába használom az Intel-es vezérlőpult, ugyanaz a hiba...

(#14478) Ciccuka válasza dabagab (#14477) üzenetére


Ciccuka
(addikt)

Már Crimson driver van.

🏎️ 🏁

(#14479) dabagab válasza Ciccuka (#14478) üzenetére


dabagab
(csendes tag)

Igen ez volt fent, most legutúbb, bocsi de nekem még mindig Catalyst... :D (AMD kártyák is még ATI kártyák :) ) sokkal kevesebb beállítási lehetőségem van, mint a régi Catalyst-tal. Ez feltűnt benne.

(#14480) Ciccuka válasza dabagab (#14479) üzenetére


Ciccuka
(addikt)

Alaplapi Bios frissítést próbálj meg, ha van hozzá újabb.

🏎️ 🏁

(#14481) dabagab válasza Ciccuka (#14480) üzenetére


dabagab
(csendes tag)

Nincs hozzá. Azt tudom, hogy anno Windows 8.1 esetén ilyen problémám nem volt, és csak most próbáltam a külső monitor opicót a Windows 10 alatt, így lehet Win 10 hiba.
Azért köszönöm a segítségedet!

(#14482) _Berci_ válasza dabagab (#14481) üzenetére


_Berci_
(aktív tag)

Helllo

W10-nél tapasztaltam ilyen, és egyéb hibákat is, ezért is utálom :DD
Javaslom, h vissza 8.1 s minden megoldódik :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14483) morbias2 válasza Ciccuka (#14474) üzenetére


morbias2
(aktív tag)

Hali!
Intel i5 ivy van a gépbe. Leszedtem én frissen rakott win re is felraktam az amd drivert az összes utolsót, de maga a driverek is hibásak, mert szinte semmi beállítás nem látni benne. Már hagytam, hogy alapba felismerje a win, de hiába.
köszi.

Ne próbáld! Tedd vagy ne tedd, de ne próbáld! (Yoda)

(#14484) _Berci_ válasza morbias2 (#14483) üzenetére


_Berci_
(aktív tag)

Hy

Win10? Ha igen, akkor próbálj 8.1-et :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14485) morbias2 válasza _Berci_ (#14484) üzenetére


morbias2
(aktív tag)

Hali!
Legalább 5x újraraktam a 8.1 et :) Ugyan az :s talán win10 nél nincs egyből kékhalál, ha újraindul.

Ne próbáld! Tedd vagy ne tedd, de ne próbáld! (Yoda)

(#14486) _Berci_ válasza morbias2 (#14485) üzenetére


_Berci_
(aktív tag)

Am ha több rendszerrel, többszöri újra telepítéssel, és több driver verzióval is próbáltad, akkor valószínűleg hardware hiba lesz :(

"hogy anno Windows 8.1 esetén ilyen problémám nem volt" akkor ezt mire írtad? :D

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14487) playmore válasza _Berci_ (#14453) üzenetére


playmore
(csendes tag)

Végzett a szerviz a laptopommal (Fujitsu A514 sehogy sem akarja tölteni az akkut, de amúgy megy akksiról és a tápról is külön külön, a töltésjelző akkor sem világít ha teljesen kikapcsolt állapotban be van dugva) és ígértem, hogy megírom az eredményt.

Szóval indoklás nem volt csak annyiról kaptam egy papírt, hogy mit jeleztem hibaként és megállapították, hogy hibás és kicserélik az egészet egyben egy teljesen újra. Kicsit vicces, mert ennél a típusnál mindenhol azt olvastam milyen minőségi darab lett és 150 alatt általában ez az ajánlott tartósság szempontjából ha csak pötyögni kell :U

Szóval ha valakinek ilyesmi gondja van vele és olvassa ezt akkor tudja mit kell tenni.

(#14488) _Berci_ válasza playmore (#14487) üzenetére


_Berci_
(aktív tag)

De legalább jól zárult a dolog :)

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14489) morbias2 válasza _Berci_ (#14486) üzenetére


morbias2
(aktív tag)

Én is erre gondoltam a vga meghalt benne. Azt nem tudom, hogy lehet-e javítani.

Ne próbáld! Tedd vagy ne tedd, de ne próbáld! (Yoda)

(#14490) _Berci_ válasza morbias2 (#14489) üzenetére


_Berci_
(aktív tag)

Elvileg igen, ilyen ügyekben Killhates kolléga az illetékes :)

[ Szerkesztve ]

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14491) morbias2 válasza _Berci_ (#14490) üzenetére


morbias2
(aktív tag)

Okés köszi :)

Ne próbáld! Tedd vagy ne tedd, de ne próbáld! (Yoda)

(#14492) playmore válasza _Berci_ (#14488) üzenetére


playmore
(csendes tag)

Úgy látszik valaki negatív karmát rakott rám, mert még nincs vége a sztorinak. Üzembe helyeztem a cseregépet (egy számmal nagyobb szériaszám) és pontosan ugyanazt a hibát produkálja. Leveleztem az üzlettel, persze soha senkinél nem fordult még elő ilyen probléma, úgyhogy bár nagyon nem akartam személyesen fogom visszavinni, mert ez a lassúság meg információhiány kiborít. :W

(#14493) _Berci_ válasza playmore (#14492) üzenetére


_Berci_
(aktív tag)

Nagyon sajnálom :(

Nagy az Isten állat kertje, csak sajna nincs kerítés!

(#14494) Ciccuka válasza playmore (#14492) üzenetére


Ciccuka
(addikt)

Ne hagyd magad! Vidd vissza és csináljanak vele valamit, hogy az neked is jó legyen.

🏎️ 🏁

(#14495) fungi válasza playmore (#14492) üzenetére


fungi
(tag)

Biztos nagyon gáz kérdés, de nem lehet hogy ugyanaz a táp-vagy ugyanaz az akku került vissza a 2. géppel? Nem lehetett valamelyiknek valami baja? Elég furi hogy 2 új gép is ugyanazt a hibát produkálja.../Fórumokon nincs valami nyoma ennek?/

[ Szerkesztve ]

(#14496) fungi válasza playmore (#14492) üzenetére


fungi
(tag)

Bocsánat, kicsúsztam az időből, ugye nem arról van szó hogy az akku 90%-s töltöttsége felett nem tölt, de 90% alatt igen? ez nem derült ki számomra, ha nem így van, sorry, de ezt a dolgot több laptopnál is írogatják, Fujiknál is, elvben Bios.ban lehet állítani...

(#14497) playmore válasza fungi (#14496) üzenetére


playmore
(csendes tag)

Ma fogom visszavinni személyesen a második gépet és meg fogom kérdezni az üzletben nekik mi a véleményük róla vagy arról, hogy miért nem világít semelyik led a gépen bedugott (de kikapcsolt) állapotban. A BIOSt végignéztem már az első gépnél és nem volt benne semmilyen akkura utaló funkció. Van egy külön, ún. "Battery Utility" gyári program a notebookhoz ami elvileg pontosan azt állítja, hogy hány százalékig legyen töltve és alapból full chargeon van.

Tudom mivel ez a hiba ilyen egyedi és hihetetlen senki akit kérdeztem nem tud másra gondolni mint, hogy én rontottam el valamit. Őszintén szólva én se tudom mit gondoljak. Jó pár notebookot üzembe helyeztem már, de soha semmilyen gondom nem volt az akkuval, azt se tudtam, hogy létezik ilyen kifejezés, hogy "csatlakoztatva nem tölt".

(#14498) fungi válasza playmore (#14497) üzenetére


fungi
(tag)

Elrontani gondolom nem lehet, ha 90% alatt sem tölt, akkor nyilván kifogtál egy rossz szériát... :(
/Van egy használtan vett Lenovo x220-am amin be vannak állítva töltéshatárok, kikapcsolva, csatlakoztatva ott sem világít semmi /persze töltéskor igen!/ de lehet hogy csak valami led nem működik, nem tudom...-elődjénél-x200-még világított/

[ Szerkesztve ]

(#14499) Ciccuka válasza playmore (#14497) üzenetére


Ciccuka
(addikt)

"csatlakoztatva nem tölt"
Vannak olyan újfajta notebook-ok amik csak akkor kezdenek el tölteni amikor már 5-10%-ot lemerült az akkumulátor. Megakadályozva a folyamatos töltést (és hogy hamarabb használódjanak el a cellák).

🏎️ 🏁

(#14500) tahepa válasza playmore (#14497) üzenetére


tahepa
(senior tag)

[link]

Ma próbáltam jobb ember lenni, de a világ nem hagyja.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.