Hirdetés

2019. november 22., péntek

Gyorskeresés

Hozzászólások

(#1001) Varga Csaba


Varga Csaba
(aktív tag)

Erre valaki???:

"Üdv,
Szerintetek egy Arctic Cooling Silencer TC64 elégséges hűtés egy AM2 4400+-nak??
Mert először emeltem egy kicsit az FSB-t persze visszaosztottam a ramot rendesen és feszemelés nélkül 230hz-nél még a biosba belépett állapotban (pc-health menü) is túlmelegedett a proci és lekapcsolt.
Újrapasztáztam a procit hátha ez a bibi, és megnéztem alapállapotban:
Visszavettem mindent alapra: FSB 200hz, alap szorzó, 2300hz CPU órajel és elindítottam az Orthos-t egy kis cpu tesztre. A pcwizard2008 kb 80-90 fokig követte a melegedést aztán leállt a gép.
Most tuning nélkül,alapjáraton (5-10% prociterhelés) 45-50 fok a cpu hőmérséklete...
Szóval kellene egy jobb hűtő vagy mi a szösz, mert elég gáz, ha alaórajelen is képes a rendszerem túlmelegedni...??
Plusz a házam is szellőzik rendesen, mert a ház alján elöl egy 8 cm-es venti beszívja a HDD-kre a levegőt egy 8 cm-es venti pedig az oldallapon beszívott levegőt fújja rá a procihűtőre, a tápventi és a vga hűtője meg kiviszi a meleget a házból.
Szóval akkor alapórajelen terhelve a gépet, mi lehet a hiba??"

''Egy haver mondta: ''szerintem a linux egy nagyon szar windows'' by Mefistofeles''

(#1002) Ryback válasza Varga Csaba (#1000) üzenetére


Ryback
(csendes tag)

Kössz a választ. Leírnád ennek a pontos kivitelezését is?

(#1003) Varga Csaba válasza Ryback (#1002) üzenetére


Varga Csaba
(aktív tag)

Ajaj...

Talán az alaplapi driver cd-vel kellene próbálkoznod... Repair vagy uninstall opcióknál megpróbálni törölni..

A legbiztosabb viszont az ha "szűz" XP-nél végzed el az alaplapi driverek telepítését olyanformán, hogy te választod ki azt, hogy mit telepítsen a setup a driverek közül, és ne csak egyszerűen az AUTO vagy typical installt válaszd, hanem a custom-ot és még véletlenül se telepítsd az IDE driver-t, az maradjon az XP-által telepített eredeti...

Nekem szűz rendszeren ez simán összejött és utána lényegesen kisebb erőforrásigénnyel csinálta az MMC a dolgát...

De itt tiszta Nvidia-ATI összeférhetetlenség volt driverügyileg, neked nemtom milyen chipsetes a lapod.

''Egy haver mondta: ''szerintem a linux egy nagyon szar windows'' by Mefistofeles''

(#1004) Ryback


Ryback
(csendes tag)

Ez VIA PT880 chipset, a driver cd-n sem repair, sem uninstall opció sincs. Abban pedig nem nagyon hiszek, h az eszközkezelő uninstall tényleg leveszi. De, próba szerencse.

(#1005) athomi


athomi
(veterán)

Sziasztok!
Tudnátok nekem erről a lapról pár szót írni? Asrock p4vm800
Nem a technikai adataira vagyok kíváncsi, hanem inkább arra, hogy mennyire megbízható, stabil. Nem e vmi sulinetes minőségű alaplap...

(#1006) Kareszovics


Kareszovics
(addikt)

Üdv!

Cimborám vett egy 4CoreDual-SATA2 lapot. Vett mellé egy Penti D 3.0 GHz-s procit.

A probléma a következő: 333-as ramja van. Azt a +20% túlhajtást mennyi ideig fogják bírni a mezei Samu ramjai? Ugyanis nem találtam a BIOS-ban olyan menüpontot, hogy DRAM:FSB arány bárlehet én vagyok láma és automatikusan 1:1 az arány. BIOS frissítés megoldható szerintem csak az kérdés, hogy megoldja e a problémát :U

Segítséget előre is köszi. :R

http://steamcommunity.com/id/sgtavitus?l=hungarian

(#1007) Bitu79


Bitu79
(aktív tag)

Sziasztok.Van nekem egy ASRock 939NF6G-VSTA alaplapom.Ezen egybe van a chipset meg az integrált vidkari.Az integrált vidkarit nem használom,le van tiltva biosban.Van egy gondom,hogy nagyon meegxik ez a chip(MCP).90-100 fokos játék alatt.Cserélni nem lehet a bordát,mert nem fér el szinte semi a videókártya miatt.A kérdésem az,hogy ártalmas e ez a hőfok az alaplapi chipnek? :) .A gyári pasztát leszedtem,és raktam rá fehér pasztát,de ugyanolyan forró a chip.A géppel amúgy semmi baj,nem fagyott még meg semmi.1 hete van meg ez a lap.Az Everest ir még egy másik hőfokot is,az alaplapét az meg 50-60 fok játék alatt.Az egész alaplapon egyetlen borda van csak,az Nvidia Single Chipen,ami 90-100 fokos játék alatt,mint már írtam.Ne foglalkozzak ezzel a hőfokkal?Gondolom a gyártó tudta hogy,a chip igy fog melegedni,vagy tévedek? :( .Légyszi segítsetek.Azt ne írjátok pls,hogy rakjak rá aktív hűtést....hanem azt,hogy a chipnek káros e,vagy sem a 90-100 fok! :) .Köszi.[link]

[ Szerkesztve ]

(#1008) Vidori válasza Kareszovics (#1006) üzenetére


Vidori
(aktív tag)

Hali!
A lapnak van saját topikja is: [link]
Nekem is ilyen van, és ha túlhajtom nekem is visszaossza az arányt 6:8-ról 1:1-re.
A biosban be lehet állítani a ddr frekit 667/533, 533-on gyorsabb a jobb időzítések miatt.
Még az időzítésekkel is variálhatsz a biosban, de sajna ez nem egy tuning lap.

(#1009) Kareszovics válasza Vidori (#1008) üzenetére


Kareszovics
(addikt)

Köszi! :R

Közbe rájöttem, hogy ha nem auto-n hagyod a DRAM beállítást, hanem kézzel állítod be, akkor tökéletesen arányosít.

http://steamcommunity.com/id/sgtavitus?l=hungarian

(#1010) mojojojo2 válasza Bitu79 (#1007) üzenetére


mojojojo2
(csendes tag)

Hello mindenkinek!

Csak azt szeretném hozzátenni hogy egy megfelelő tűréssel mérő hőmérsékletmérő drággább sokkal mind egy alaplap, ergo nem túl jó minőségűek az alaplapokban lévő dolgozók!
szal ne bíbízzatok naon abban amit láttok!

(#1011) Bitu79 válasza mojojojo2 (#1010) üzenetére


Bitu79
(aktív tag)

Szia.Erre én is gondoltam közbe.Ezért megtapiztam a chipen lévő bordát :) De csak óvatosan,mert olyan forró,hogy nem igen lehet megérinteni :((

[ Szerkesztve ]

(#1012) front3r


front3r
(őstag)

(#1013) mustad


mustad
(tag)

sziasztok

az a problémám hogy vettem 1 4coredual-sata2 es lapot.
és ennek van integrált hangkártyája. nah én ezt nemtudom sehol instalállni hogy legyen hang. van a gépbe 1 másik pci os hangkari is mert csak arra tudom rádugni a gamepadot. azt rendesen működik. de én azt szretném, hog a lapé szóljon mert az 8 csatornás. uj hardver hozzáadása nem találja és a hardverek között sincs. meg nincs semmi kérdőjelesem sem...
légszi segítetek

Xar volt a név/jelszavam és feltörték a fiókomat, máskor jobban vigyázok !!!

(#1014) webster20


webster20
(csendes tag)

Sziasztok na mostanság nem nagyon követem az Asrock fejlődését ezért kéne egy kis segítség. Mostanság milyen minőségű lapokat gyárt az asrock mert most került sor kis gépfejlesztésre és kinéztem egy lapot: ASrock alivexfire-esata2 milyen véleményetek van erről a lapról stabilitás megbízhatóság stb...? Előre is köszi a segítséget :DDD

(#1015) Frenk válasza front3r (#1012) üzenetére


Frenk
(aktív tag)

És tudsz esetleg többet erről a frissítésről? Az már biztos, hogy támogatja a Phenom X4-et. Én hagytam a gyárilag bent lévő 2.10-est. Majd ha elérhető árban lesz a négymagos akkor frissítek. Milyen nforce drivert használsz, csak azért kérdezem mert ráakadtam az Asrock honlapján erre: [link]

"C. ATi™AGP Card (Windows® Vista™ 32-bit / Vista™ 64-bit):
Under Windows® Vista™ 32-bit / Vista™ 64-bit OS, this motherboard does not support ATi™ AGP card because NVIDIA® does not provide nForce3 250 relevant driver for Windows® Vista™ OS."

(#1016) MaTTeS


MaTTeS
(senior tag)

2 napja vettem asrock lapot, eddig tökéletesen futott amikor elkezdtem nézni filmet és kb fél óránál lefagyott minden (kép megmaradt csak nem reagált semmire) büdös lett és a reset gombra se vlt hajlandó reagálni... kiderült az alaplapnak volt érdekes müanyag szaga.
nem lehetett tulmelegedve.
nemrég visszadugtam szépen lefutott a 3dmark 05-06 (még saját rekordot is döntöttem), everest stabilitásteszt már 1 órája fut és semmi baj sincs. nem értem mi lehetett a bibi...

(#1017) Savage5


Savage5
(senior tag)

Valaki nem tud erről valamit? ALiveDual-eSATA2
Itthon hol és mikorfele lesz kapható?

...

(#1018) Olasza válasza webster20 (#1014) üzenetére


Olasza
(aktív tag)

Én ilyen lapot használok fél éve. Stabilitás, megbízhatóság nagyon jó, viszont tuningra alkalmatlan. Plusz fesz. nincs se a procira, se a memoriára. Max FSB 240-245 Mhz. Oldalról jól esik neki egy kis hűtés, de nem fontos. Van benne egy autó tuning, ami 12,5%-ot ad, mindent maga állít be. A Brisbane magokhoz friss Bios kell, anélkül el se hozd a boltból. Olcsó, megbízható és a Crossfire is gond nélkül megy vele.

(#1019) Szasza888


Szasza888
(senior tag)

Sziasztok!

Van egy Asrcok ALiveNF7G-HDready lapom , csak oylan gondom van hogy az fsb/dram arányt sehol nemtudom állítani.Hol lehet,vagy van hozzá vmi frissítés?

Előre is kösz.

"640 kByte memória mindenre elég kell, hogy legyen"

(#1020) Savage5 válasza Savage5 (#1017) üzenetére


Savage5
(senior tag)

Hát, úgy látom, ASRock háza táján nincs nagy tolongás. :P

...

(#1021) lazydog válasza Savage5 (#1020) üzenetére


lazydog
(addikt)

Ami gond nélkül, megbízhatóan működik, azzal kapcsolatban nincs szájtépés. Ezeket a lapokat egyszerűen csak használjuk. :C

Quick brown fox jumps over the lazy dog - but can't the Gigabyte!

(#1022) Savage5 válasza lazydog (#1021) üzenetére


Savage5
(senior tag)

Na ja, csak az említett konkrétumra lennék kíváncsi, de nagyon. :B

...

(#1023) csaky84


csaky84
(csendes tag)

hy! van 1 nagy problémám! Van egy Asrock am2nf3-vsta lapom, Amd athlon 64x2 4400+ procim, 2x 1g ddr2 800mhz ram, sapphire radeon 9600xt 256mb és egy 300w-os tápom öszzeszereltem elindul de sajna nincs kép ventik mennek vinyó is mükszik de kép nincs! Valaki tud esetleg ssegiteni? Kompatibilitási probléma lehet?

(#1024) tom31


tom31
(csendes tag)

Sziasztok!
Adott egy Asrock AliveNF7G-HDReady alaplap (bios 1.90) és azt szeretném, hogy a proci ventijét automatikusan szabályozza, de vhogy nem sikerül.
Most egy 4-pin-es hűtő van rajta (amd) és a köv. beállítások vannak:
cool'n'quiet enabled, cpu quiet fan enabled, minden más default, auto.
Alapból most olyan 3000 körül pörgeti, ez már halknak számit?
Kösz!

(#1025) Frenk válasza csaky84 (#1023) üzenetére


Frenk
(aktív tag)

Szia! Milyen op. rendszerrel próbáltad?

(#1026) sgtgyg


sgtgyg
(csendes tag)

Sziasztok! Kérdésem lenne!

Adott egy asrock P4i45gv alaplap. Beleraktam egy 3 GHz-es procit, (előtte egy 1.5 GHz-es volt benne) és bármennyire is akarom hogy 3 gigán menjen, az alaplap nem akarja, 2 GHz körülire raktam, de egy idő múlva belefagy... Haver azt mondta hogy frissítsek BIOS-t...
Akár milyen BOOT lemezt rakok bele, azt írja ki, hogy helyzzek BOOT lemezt a meghajtóba... (3 meghajtót próbáltam, 5 lemezt, 3 féle DOS-t, ezek a hibák kizárva) a WIN XP indítólemezére sem reagál...help plíz!!! Kuka az alaplap?

Üdv

(#1027) kontar


kontar
(csendes tag)

Sziasztok! Egy AM2NF3-vsta-nak a 4800+X2 vel 2x1gb ddr2 800mhz rammal melyik a legideálisabb cpu-ram frekije minden tuning nélkül csak így alapon mert nekem automatán a ramokat 533ra állította most valamit elálítottam most meg 400mhz. segítséget előre is köszönöm Üdv! :R

(#1028) Savage5 válasza kontar (#1027) üzenetére


Savage5
(senior tag)

Nyomj egy Load Optimal Defaults-ot a BIOS Exit menüjében, az általában meg szokta oldani az ilyen jellegű problémát (beállít minden alapra).

...

(#1029) kontar válasza Savage5 (#1028) üzenetére


kontar
(csendes tag)

Szia köszi szépen most meg azt csinálja hogy minden indítás után az egeret ki be kell huzogatni az usb-ből mert nem ismeri fel sima mezei logitech optikai. pedig rakosgatom fel a cuccokat hozzá lehet elállítottam valamit a biosba :(

(#1030) kontar válasza Savage5 (#1028) üzenetére


kontar
(csendes tag)

Igen köszi ez jót tett neki! Üdv! :R

(#1031) plömplöm válasza sgtgyg (#1026) üzenetére


plömplöm
(senior tag)

ez az alaplap nem tudja hivatalosan a 800-as fsb-s procikat, ez a 3gigás nem ilyen véletlenül? csakmert ha a 3gigás az 200*15, akkor az ehelyetti 133*15 az pont az a 2giga lenne amit mondasz.
ettől függetlenül még frissíthetsz bios-t, de ne keverd össze a 3.0 és az 5.0 verziókat ebből a lapból!
a nem támogatott procitól akár fagyogathat is.

annak az esélye, hogy egyszerre halt meg a flokiport és a 2ide, szerintem 0. valami más lesz ott a baj.

All systems gone! Prepare for downcount! 5....4....3....1! Off blast!

(#1032) Savage5 válasza kontar (#1029) üzenetére


Savage5
(senior tag)

Van az Advanced menüben egy USB Configuration rész. Ott az USB Controllert állítsd Enabled-re, USB 2.0 Support legyen szintén Enabled, Legacy USB Support meg nem kell neked, Disabled. Ha nincsenek pont ilyen opciók a menün belül (vagy lehet, hogy maga a menü is máshol van, beleintegrálva más menübe), akkor máshol keressed ezeket a funkciókat.
Úgy gondoltam, hogy nem kell elmagyarázni, mit jelent a Default Settings, de ezek szerint még mindig szájba kell rágni... ;]

[ Szerkesztve ]

...

(#1033) kontar


kontar
(csendes tag)

Sziasztok! Van egy olyan problémám hogy le akarom futtatni a 3dmark 03-at, az ujabbakat egyenlőre nem töltöttem le, és kb 7-8 mp múlva leáll a gép. A konfigom ugyanaz mint Frenk-nek, ma szereltem össze zsír új minden. Eddig egy asus-ba ment az 1950pro csak a proci gyenge volt hozzá (agp). a 7-8 mp alatt elkezd vijjogni valami nem jövök rá pedig le van szedve a gép oldala. A táp egy 400W Eurocase külön szálon van csak a kártya a másik szálon is csak egy író van meg egy 80gigás vinyó. Szerintetek a táp nem elég neki? de amikor a 3200bartonnal használtam az 1950prot soha nem volt semmi probléma. alaplapi drivereket felraktam, valami idevezérlőnél azt jelölte ki az autoinstall hogy ne rakjam vagy az lenne a gond mert én felraktam nem ellenkezett utána ráadásul 2d-be semmi probléma nincs órák óta. 7.3 catalyst vann fenn, de csak a driver a ccc meg ilyenek nincs+ati tray tools. a bios default agp fastrwite kikapcsova, vagy a vinnyogás a rambóljön? vadi újak, Ha valakinek valami ötlete lenne megköszönöm. :R

Ja és az alaplap is új 2.1biosszal van elvileg ha a processzorral lenne baj ez kezeli a 6000+X2 is. A hőfokok is rendben vannak proci39 kártya 40. Üdv :W

[ Szerkesztve ]

(#1034) Savage5 válasza kontar (#1033) üzenetére


Savage5
(senior tag)

didyman veszélyes táp listája:
Nem ajánlott, veszélyes tápok, pár példa:

Mercury
Skyhawk
KME
Eagle
Trust
L&C technologies
Acorp/JNC/Vargáné és tsa
Codegen/Display/Sowah (a nagyon régieket kivéve, illetve az újabb szériákban már előfordul korrektebb belvilág is, de a minőségük továbbra is szór, a ráírt adatok pedig mesébe illőek! P-3-as gépekhez még éppen ajánlható megoldás)
Eurocase/EC
Colorsit
Gaba (az SFX-eket kivéve)
Gembird
Mustang
Huntkey (egyes esetekben normális belsővel is előfordul)
Modecom (Valószínűleg hamisítvány, nagyon könnyű verziók!!! Amin szerepel az FSP logó/felirat az jó!!!)
Coolink APxxxDX széria 450W alatt
Volcano
Q-Tec
Macron/DTK/Azona
UTT
Comador (Hequila kiegészítése)

Egy részlet a tápajánlós topikból. Én ezzel kezdeném a sort (utána hoznék egy sört) és ha új táp esetén is problémázik a gép, akkor szépen, lassan alkatrészenként átnézni mindent (sok stabilitástesztelő program: memtest86, Prime95, Orthos, SuperPI, stb.). Valami előbb-utóbb csak kibukik. ;)

[ Szerkesztve ]

...

(#1035) kontar válasza Savage5 (#1034) üzenetére


kontar
(csendes tag)

Szia! Köszi jó sok tápot felsoroltál, na most az a helyzet hogy van egy gembird 600W-os tápom a listában az is benne, van kb 2 hónapja cseréltem erre az eurocase-ra, mert a boltos azt mondta hogy ez még elégnek kell lennie, ha nem teszek bele vinyókat meg több írót, még ha fejlesztem is a gépem kétmagosra. Holnap belerakom azt a gembirdet amit pont azért vettem ki, mert olyan nehéz mint egy 120-as satu és rajta az a két ventillátorúgy zúg mind egy kazán. Mikor a boltosnak mondtam hogy mi van a gépben ami helyett vittem az eurocase-t azt mondta ilyen batár tápot több vinyós, és többírós gépekbe szoktak beletenni. Valszeg akármilyen trágyadomb, ezt csak el kell vinnie az nem létezik hogy nem mégha nem is ad le annyit mint ami rá van írva. Pont azért szedtem ki belőle mert sérvet kaptam mikor arrébb kellett vinni a házat. Mindeggy holnap visszateszem Üdv! :W

(#1036) kontar válasza Savage5 (#1034) üzenetére


kontar
(csendes tag)

Szia! Visszaraktam azt a 600W satut, és a probléma megoldódott. Ezek szerint a boltokban közepes minőségünek mondott 400W Eurocase nem bírta! Mentségére legyen mondva hogy piszok halk, és lehet valami védelem is benne ugyanis sokszor próbálgattam mi lehet a gond, és mikor elindítottam egy 3D-s alkalmazást mindig nyöszörgött egy kicsit majd mindig 7-8mp múlva leállt az egész gép, nem újraindult, vagy magával rántott volna valamit, hanem leállt. Ráadásul 2hónapja 2db-ot vettem belőle mert a gyerek gépébe is ez van, ott egymagos 3800+Orleans meg silent8600GT-t vel eddig remekül kiszolgál a piszok halkat meg azért mondom, mert ha nem sipolna a gépe bekapcskor észre sem lehetne venni hogy működik. Tényleg jól meg kell nézni milyen tápot vesz az ember mert ebből az Eurocase-ből a 450W már 9000ft felé klappol na de milyen bizalmat rakjon az ember abba a +50Wattba ha a 400W-as ennyire nem bírja. 9rongyér meg egy kis a+apróér azért már lehet válogatni. Ebből az a tanulság, van egy szint ezek szerint egymagos, amíg tökéletesen halkan kiszolgál, ha egy kicsivel többet kívánok vijjog egy kicsit és leáll. Mindenesetre köszi szépen a segítséget! Üdv! :R

(#1037) Savage5 válasza kontar (#1036) üzenetére


Savage5
(senior tag)

Akkor már ott van 6000-8000 környékén egy FSP Bluestorm 2, 350W-os, vagy drágábban a 400W-os, vagy a Chieftec Delta beles szériája, abból a 400W-os most 10k körül mozog. Ezeknél ilyen konfigurációhoz nemigen fogsz jobbat találni, és ha átnézel ide, akkor itt is olvashatod, hogy ezeket csak ajánlják.

...

(#1038) Frenk válasza kontar (#1036) üzenetére


Frenk
(aktív tag)

A tápod +12V-on mennyi A? Legalább 18A kell, hogy legyen. De ha új tápot veszel érdemes olyat aminek 2db. +12V-os kivezetése van. Az a tuti. Amúgy milyen op. rendszert használsz?

(#1039) kontar válasza Frenk (#1038) üzenetére


kontar
(csendes tag)

Szia Frenk! XP pof.- használok, te milyen proci meg memória beállításon használod a géped, amelyikkel a leggyorsabban megy, vagy netán húzod egy kicsit a procit, és mit állítasz be a biosba, hogy azon az értéken menjen. Látom ugyanaz a konfig van. Üdv! :)

[ Szerkesztve ]

(#1040) black_hawk


black_hawk
(csendes tag)

Hello. A segitségetek kéne. Most vettem 1 AsRock Conroe (ASROCK CONROE1333-GLAN alaplap s775) alaplapot, hozzá 1 intel p4 (Intel Pentium 4 631 3.0GHz 2MB/800 BOX s775) procit, 2x1 GB DDRII (KingMax 1GB DDR2 (667Mhz PC2 5400) Mars memória) ramot, és 1 400GB-os Samsung SATAII-es (Samsung SATA2 400GB 7200rpm/ 16MB) Vinyót, és egy Sapphire Radeon HD 2600PRO 512MB DDR2 PCI-E vidoekarit. Namármost, az egész rendszer belassult, azaz kb 5-10 perc mire betölti a windowst, és maga a rendszer is eléggé lassú. Mit kéne kicserélnem hogy elérjem a kívánt sebességet amit ezek a cuccok elvileg tudnak? Esetleg uj alaplap és megoldva? Help me :W

(#1041) black_hawk válasza black_hawk (#1040) üzenetére


black_hawk
(csendes tag)

Nah kis változás...
Mégsem ASROCK CONROE1333-GLAN alaplap s775, hanem ASRock CONROE1333-D667 R1.0...
Netröl rendeltem, de már onnan soha nem rendelek többet... :(((

[ Szerkesztve ]

(#1042) Frenk válasza kontar (#1039) üzenetére


Frenk
(aktív tag)

Szia kontar! Mivel nekem 667-es ramok vannak ezért a bios-ban a "Memory clock"-ot 667-re állítottam. Mindent alapon járatok, nem is próbáltam / nem is fogom / a húzást. Ez a teljesítmény is bőven elég. A bios 2.10-es, de van már frissítés a Phenomokhoz is. Ezt majd akkor ha váltok négymagosra. A lap nagyon stabil, megbízható. Csak érdekes, hogy Vista alatt nincs az Ati kártyáknak Agp-s támogatása az Nf3-chipset miatt. Mivel az nvidia nem frissít. Én is XP-t használok, de nem tudom, hogy majd Vista alatt működni fog e, az Ati agp miatt. Hátha megoldódik. Sok szerencsét a konfighoz. Üdv.

(#1043) AtiGef


AtiGef
(senior tag)

Sziasztok!
Lenne egy problémám a Asrock AM2NF3-VSTA alaplapommal, hogy megállnak a játékok és ujraidul. :(
Minden Default és még akkor is.
Az alaplapba egy 4800+-os AMD X2
GoddrAM ddr2 800mhZ
Ati Radeon X1950PRO
Meg egy 480Wattos táp
Mi lehet a gondja?(már XP-t 20*szadszora rakom)

(#1044) Savage5 válasza AtiGef (#1043) üzenetére


Savage5
(senior tag)

Én első körben a 480W-os tápra tippelek, milyen márka?

...

(#1045) Frenk válasza AtiGef (#1043) üzenetére


Frenk
(aktív tag)

A lapot vidd vissza garba. A tápnak +12V-on mennyi az A? Min. kellene a 18A.

(#1046) AtiGef


AtiGef
(senior tag)

Codegen 480Watt
De ez a komolyabb féle.
De sztem az lesz, hogy gariztatom :O

(#1047) Savage5 válasza AtiGef (#1046) üzenetére


Savage5
(senior tag)

Akkor próbálj ki mielőbb egy 350 vagy 400W-os FSP-t, mert az a kodegány akármilyen jobbik szériából való, felejtős.

...

(#1048) fkaresz


fkaresz
(tag)

Üdv mindenkinek!

Egy kellemes benyomást kelltő, jól felszerelt alaplapot ajánlok minden AM2 és
AM2+ foglalatú processzort használni szándékozó gépíépítőnek, fejlesztés előtt álló kollégának.
neve: ASROCK ALIVEXFIRE-eSATAII
jó, (sőt árához képest nagyon jó tunning szekcióval), processzor fronton "mindenevő" bios támogatással. Bátran ajánlom mindenki figyelmébe (bruttó ára 13-14000,-Ft), egyik kollégámnak raktam össze vele új gépet, és elgondolkoztatott, hogy MSI K9N-SLI lapomat lecserléjem rá. Mostanában egyre jobb lapokat ad ki az ASROCK, és a BIOS frissítésük és hardver támogatotságuk is nagyon jó! :C
Link:
[link]

[ Szerkesztve ]

(#1049) fkaresz válasza Olasza (#1018) üzenetére


fkaresz
(tag)

Üdv!

Szerintem feszültséget lehet adni a processzornak és a ramnak is, igaz hogy processzor esetében 1,4v a maximum, míg memóriánál 2,05v, de ezekkel az értékekkel már kellemes eredményt lehet kifacsarni az x2-es processzorokból. Az általam összerakott gépben, az x2 3800 az alap 2000Mhz helyett (1,3v) 1,4v-on simán és stabilan viszi a 2600Mhz-t. Az 533Mhz-es Corsair memóriák 4-4-4-12-2T -vel 2,05v-on a 800Mhz-t! Szerintem ez nagyon korrekt! Az árát figyelembe véve, pedig igen is egy BEST-BUY! :D

(#1050) Frenk válasza AtiGef (#1046) üzenetére


Frenk
(aktív tag)

Az is lehet, hogy a lap és a választott ram tipus nem igazán jó párosítás. Egy jó stabil konfig összeállítás szerintem szerencse kérdése, hogy a kiválasztott alkatrészek tökéletesen jól működjenek együtt.. Nekem ez sikerült. Belenyúltam.

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.