Hirdetés

2019. december 13., péntek

Gyorskeresés

Hozzászólások

(#901) motocoder


motocoder
(aktív tag)

Sziasztok!
Sikerült végre megtuningolni az Am2 procimat.
A modszer a következö
[link]
Fogsz egy hajszál vékony rézdrotot és a kép alapján u alakura hajtva bedugod a cpu foglalatába.
A bios-ba a ram sebességét visszaveszed a Cool'n'Quiet letiltod.
Nekem az alapfeszt 1.27-röl megemelte 1.32-re.
Az fsb-t igy már 240-re tudtam emelni 10x-val.
Elötte el sem indult ezen a sebbességen,most meg stabilan viszi a 2400 Mzh-t.
3800+X2 > 4600+X2


[Szerkesztve]

(#902) akos123654


akos123654
(csendes tag)

Windowson elég stabil, de játékban kicsit instabil és eleve instabil a ha meghajtod egy 8%-ra... Hát nem egy erős darab meg a chipset se ojan jó általában (nekem VIA) meg a gyártás elég igénytelen háát. netelni jó. na meg: a 12 voltos ágon csökken terheléskor a feszkó, és a proci hűtő ford. száma is csökken...hát ez vicc

(#903) cochy


cochy
(tag)

szerintetek egy asrock lap és vidkari ( 9600pro) kompatibilitási problámát a BIOS frissités tud orvosolni ? vagy ez egy életre szóló harag kettőjük közt ?

--- www.legkozelebbi.com ----

(#904) motocoder válasza cochy (#903) üzenetére


motocoder
(aktív tag)

Szia nekem 2 Asrock alaplapba is ment a Ati 9550 es es nem volt vele gond.
Mi a tipusa pontossan?

(#905) cochy válasza motocoder (#904) üzenetére


cochy
(tag)

szia.
de ez nem 9550. hanem 9600pro. van rajta egy papir (oem vettem) ezen ATI radeon 9600pro ver:A (AGP )van. beállítom biosban h AGI , és semmi nem történik. se bios hang, semmi.

--- www.legkozelebbi.com ----

(#906) motocoder válasza cochy (#905) üzenetére


motocoder
(aktív tag)

Én az alaplap tipusára lettem volna kiváncsi.
Egyébbként 9550-es ugyan az csak kissebb orajelel mint a 9600pro.
Az everest is 9600-nak latta.

(#907) radírfej


radírfej
(senior tag)

itt figyel az asztalon az Alive Xfire eSata-2, mindjárt előkészülök a szereléshez, és aztán megcibálom amit meg lehet. egyenlőre sajnos csak egy 3000+ sempron lesz az alany, de ami késik nem múlik!

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#908) radírfej


radírfej
(senior tag)

nos, mint minden lapnál, azért vannak furcsaságok... p1.80 as BIOS-ra frissítettem, aminek eredménye az lett hogy a SATA1-es és 2-es portokon nem ismeri ''meg'' a 1.00 BIOS-szal egyébként minden gond nélkül kezelt WD-t. valószínű ezeket az 1.80-as már a belső eSata csatlakozóknak tekinti... a probléma így úgye, hogy így 2 SATA port marad a 3-as és a 4 es... persze átlag felhasználónak elég, de aért mégiscsak kevés... (meg ilyet egyébként se ne.)

különben idáig majdnem 0-24-ben ment, leszámítva a telepítésekkori újraindításokat.

ja igen, memtestet futattatm majd 12 órát, 4db Infineon 64T64000HU3.7A 512MB-os 533mhz-es egyoldalas rammal. elég jól tolerálja a négy modulos működést.

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#909) akos123654


akos123654
(csendes tag)

Ilyent senkinek sem ajánlatos venni! Ez télleg netelni jó

[Szerkesztve]

(#910) Lortech válasza akos123654 (#909) üzenetére


Lortech
(addikt)

Az, hogy nem tudsz egy rendszert stabilan összerakni, az többnyire nem az alaplapgyártó hibája. Ezer más probléma állhat az instabilitás hátterében, és ezek közül csak sokadik az alaplap. Csakhát mivel ócsóasrock, egyből ez kerül elő ha valakinek fikázhatnéka támad ..
Bezzeg ha Asusod lenne, akkor biztos nem azt szidnád elsőkörben.


Pl. feszültség csökkenéskor előszöris jusson eszedbe, hogy az alaplapi szenzoros mérés nem mérvadó. Másrészt ha tényleg ingadozik, az sem feltétlenül az alaplap hibája, elsősorban tápé, aztán alaplap. Ha meg terhelésre ingadozik, akkor főleg táp. Az nem az asrock hibája, hogy gagyi a tápod, és nem bírja 12 voltos ágon a terhelést.

Tuning.. Ezer hibalehetőség, ezer összetevő ami nem bírhatja:
-hozzáértés hiánya
-processzor
-memória
-chipset (amit nem az asrock gyárt).



Más: cochy: AGI az AGI, nem AGP. Felhívja a gyártó világosan a figyelmet erre. Nem minden kártyával kompatibilis, mivel nem lehet chipset agp támogatás nélkül teljesen szabványos AGP megoldást csinálni.

Idézet egy (mert a típust nem árultad el) AGI-s Asrock alaplap VGA support listájának legaljáról:
PS. ATi 9600/9550 series and all Matrox series VGA cards are NOT supported with AGI
Szóval magadra vess.

[Szerkesztve]

(#911) motocoder válasza akos123654 (#909) üzenetére


motocoder
(aktív tag)

Nekem ez a 3-dik Asrock alaplapom nem volt vele semilyen problémám soha.
Arrol meg hogy csak netezni jo nekem max grafikan is megy 1024-be a Colin Dirt.
Bf2-vel meg sokat játszom és meg csak nem is laggol pedig maxon van minden.
Az alaplapi Vgan is fut a Bf2 de min. minden a Te 9600pro-don az el sem megy.
Szivessen segit itt neked mindenki ha nem tudsz valamit,de ne fikázz ha nem értesz hozzá.



[Szerkesztve]

(#912) cochy válasza Lortech (#910) üzenetére


cochy
(tag)

igazad van.. nem néztem meg a manualt előtte.
amig ez nem volt, azt se tudtam mi az a AGI.
ilyen ez az infós szakma, mindig tanul valamit az embör

ugy csinálom mint a paraszt, akinek mag van a kezében, de földje nincs.
magára vet.

--- www.legkozelebbi.com ----

(#913) greatchaos válasza motocoder (#911) üzenetére


greatchaos
(addikt)

én tesztelés céljából használtam asrockot, DE
két ugyanolan chipset alatt még akezdetleges nf4 939 alá abit vs asusvs asrock az abit nyert 200 potot vert az asusra, 700-t az asrockra - ez memóriaírás olvasás teszt volt

a konfgurációk ugyanazok voltak, jóval lassabb, mint a konkurensei, persze, az ára is alacsonyabb, de szvsz a nem ajánlotta kategória (még most sem) - pár ezerrel többért vehet az ember minőségi alaplapot

(#914) Lortech válasza greatchaos (#913) üzenetére


Lortech
(addikt)

Hadd ne higgyem már el, hogy _azonos beállítások_ mellett ekkora eltérés volt közöttük, mikor a memóriavezérlő a processzorban van. De ha nem így lenne, akkor is csak chipsetfüggő lenne az eredmény, nem gyártófüggő. A szórás kb. a külső órajelgenerátor frekvenciájának szórásából fakad.
Szóval milyen alaplapok voltak ?

(#915) motocoder válasza greatchaos (#913) üzenetére


motocoder
(aktív tag)

Az AMD-be a prociba van a memoria vezérlő!
Egyébként nekem ASRock 939Dual-SATA2 lapom volt előtte és nem sok különbség van
az Abithoz képest teljesitményben,de árban hatalmas.
Teszt
[link]

(#916) Lortech válasza motocoder (#915) üzenetére


Lortech
(addikt)

És ez egy uli chipset, mégcsak nem is NF4.
A minimális különbség itt is abból fakad, hogy az Abit 200,9Mhz-es az Asrock pedig 200,0Mhz-es FSB-n megy alapból.

(#917) dokar


dokar
(addikt)

nahát, még él ez a topik. de régen írogattam én ide. :)

extra - SEXRay

(#918) Lortech válasza dokar (#917) üzenetére


Lortech
(addikt)

Megvan még a jó kis k8upgrade nf3?
szerk: off.

[Szerkesztve]

(#919) dokar válasza Lortech (#918) üzenetére


dokar
(addikt)

mivel a k8upgrade nf3 asrock termék, ezért ON ;]
persze, hogy megvan, de év vége felé konfigot szeretnék cserélni, előtte úgy széthajtom a procit, a lapot, hogy ember nem ismer rá. mindenesetre szárazjéggel is készülök. :)
azt is megnézem, mekkora max feszt bír el a prockó.
amúgy jó kis lap ez, anno a legolcsóbb volt s754-ben és egy kis moddal a legjobb s754-es tuninglapot varázsoltam belőle

extra - SEXRay

(#920) Lortech válasza dokar (#919) üzenetére


Lortech
(addikt)

Dehát ez szar gagyi, még tuning nélkül sem stabil, nemhogy tuninggal. ;)

Azért csoda, hogy még megy az a lap, szerintem egy DFI már bedöglött volna azalatt, amit leműveltél vele. (vicc)
Nehogy természetes halállal haljon a lap, hősi halált érdemel. :))

Mi lesz a következő páciens?

(#921) dokar válasza Lortech (#920) üzenetére


dokar
(addikt)

csak a 'cold boot problem' az amit nem tudtam kiküszöbölni :B

ilyen nagy nyári melegben 2700-on is elszaladgál a proci, azaz a deszka nyom le 270MHz-es órajelet, és a memó is megy vdimm moddal 400 helyett 500-on :)

a hősi halált megkapja, bár nem érdemli meg :O de eladni már nem tudnám :(
bár ha túléli az LN2-ős, szárazjeges, nagy feszes tuning kísérletet, akkor lehet berakom vitrinbe :D

a következő paciensről még nincsen információm. az se tudom, hogy AMD-t vagy Intel-t vegyek. majd elválik, de deszkaügyileg olyat szeretnék, amelyik olcsó és bele lehet piszkálni (autót is így vettem). :DDD
az se bánom, ha asrock lesz, mert ez legalább szilárd mint a kő :DD

extra - SEXRay

(#922) elfelejtette válasza Lortech (#916) üzenetére


elfelejtette
(veterán)

Hy!
Havernek is ilyen deszkája van, és nagyon dícséri az uli chipsetet. Nem is akarja lecserélni mostanában, főleg hogy nem tuningőrült, jobban kedveli a stabilitást. Igaz, hogy egyszer 'véletlenül' felhúzta a 3700+ Sandiját 2800MHz körülre szinkronban a 2db Kingmax Hardcore ramommal szinkronban, és az is még betonstabil volt!

Dokar: Milyen jóképű lettél, mióta nem láttalak! Ki húzott fel ennyire? :DDD

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#923) Sportman


Sportman
(csendes tag)

Hali

Erről a lapról tudtok nekem véleményt mondani: ASRock CONROE1333-D667 egy E2160-as Pentium menne bele, szerintetek jó választás? Más ötlet? Előre is köszi a válaszokat

Züm-züm

(#924) Olcsi


Olcsi
(senior tag)

Mennyire érdemes bios frissítéseket letölteni és feltelepíteni? Tudna valaki segíteni abban,.hogy egy k7s41gx alaplaphoz miket érdemes letölteni? Előre is köszi!

(#925) Lortech válasza Olcsi (#924) üzenetére


Lortech
(addikt)

Igazából csak akkor érdemes, ha konkrét problémád van vele, amit a BIOS frissítés a leírása alapján javítani fog.

[Szerkesztve]

(#926) front3r


front3r
(őstag)

Sziasztok!

Adott ez az alaplap: ASRock AM2NF3-VSTA
Ez egy nforce 3-as alaplap, csak hát van egy kis gáz vele.
Amikor felrakom a chipset driverét, és utána egy videókártya drivert, még pedig a hivatalosat, akkor átvált iylen 640x480-as 256 színű felbontásba, és nem tudom feljebb venni, de az ATi omega driverrel viszont tökéletesen működik. Tehát a gyári driverrel nincs kibékülve.
511-es nforce drivert használtam hozzá.
Videókártya: Sapphire ATi Radeon X1950 Pro 512MB

Sajnos van egy másik probléma, az hogy Vista alatt is hasonló dolgot produkál, ott egyáltalán fel sem ismeri a videókártyámat, de XP alatt omega driverrel megoldható.

Tud valaki erre egy kis okosságot? (beraktam egy másik topikba is a kérdésem, de hátha itt több ASRock-os tulja van.)

Illetve tuningal próbálkoztam, felvittem 2700-ról 2925 Mhz-re a procim. Eddig nem szállt el, teszteltem.
--> CPU típusa DualCore AMD Athlon 64 X2, 2925 MHz (13 x 225)
--> Memória 836 Mhz

Ennyit tudtam kihozni belőle, láttam valaki rézdrótos módszerrel próbálkozott, talán nekem is meg lehet ezt próbálni?
Illetve ha tudtok még 1-2 trükköt direkt ilyen típusú alaplap tuningra módszert, akkor elfogadnám a tanácsot!

Előre is köszönöm!

(#927) Zombe3y


Zombe3y
(csendes tag)

Sziasztok!

Nekem egy Asrock P4VM800-as alaplapom van. meg vagyok vele elégedve, viszont most adódott egy gondom. Egy Sata-s vinyót vettema gépbe és mint kiderült kell csinálni az alaplapi cd-vel egy Sata driveres floppy-t. ezt megtettem . Windows telepítőnél be is töltöttem viszont utána ebejön a fekete képernyő rajta a villogó kurzorral és innantól kezdve semmi. Valaki esetleg tudna segíteni mi lehet a gond? Előre is köszi4

Bocsi ha véletlen rossz helyre tettem.

(#928) zolinagy


zolinagy
(csendes tag)

Sziasztok!
A barátnőmnek egy Asrock K8NF4G-SATAII-es alaplapja van, és minden indításnál kiirja neki az F1-et. És ahogy általában olvastam más Asrock alaplapoknál is kiirja ugyan igy.
Ilyenkor mi a teendő?
Előre is köszi!

(#929) Telefunen válasza zolinagy (#928) üzenetére


Telefunen
(őstag)

Van floppy a gépben? Be van kötve -ha nincs a gépben, esetleg van, de nincs bekötve; akkor a BIOS-ban ilyesmit kell keresni: ''Boot up floppy seek'', majd kikapcsolni (disabled)

(#930) zolinagy


zolinagy
(csendes tag)

Szia!
Nincs floppy a gépbe de olyat sem találtam amit leírtál, pontosabban azt írja ki bekapcsolásnál, hogy invalid CMOS and Flash és nyomd meg az F1-et a továbblépéshez!
Várom a választ

(#931) Telefunen válasza zolinagy (#930) üzenetére


Telefunen
(őstag)

Esetleg töröld a CMOS-t (az alaplapon egy 3 tűs érintkezősor, alapból az 1-2-es tűn van egy átkötő, ezt helyezd át -kikapcsolt állapotban- a 2-3-asra, majd indít, nem történik semmi, kikapcs, vissza jumpert az eredeti helyére és indít).

(#932) zolinagy


zolinagy
(csendes tag)

Kipróbáltam, de semmi :W amúgy régebben is kiirta frissítve lett a bios, de úgyan úgy F1.
Esteleg más ötlet?

(#933) Adree319


Adree319
(csendes tag)

Sziasztok!
Valaki segítsen megoldani ezt az F1-es dolgot! Fontos lenne!
Köszi!

(#934) Telefunen válasza zolinagy (#932) üzenetére


Telefunen
(őstag)

Ha a teljes hibaüzenet ez: ''MAC addres are invalid in both CMOS and Flash'' -akkor az történt hogy az alaplapi hálókártya elvesztette az egyedi azonosítóját és ezt jelzi a BIOS. Letöltöd ezt a file-t [link]
megnyitod jegyzettömbel a ''ma'' nevű file-t és beleírod az alaplapi matricán található MAC címet.
Felmásolod a fileokat floppy-ra, bebootolsz róla, majd beírod: A:\mm
Ezután a A:\mac r paranccsal tudod ellenőrizni az Alaplap MAC címét. Ha minden jól ment az ''ma'' nevű file-ba beírtat fogod látni. -restart és a probléma elvileg megszűnik.

szerk: a progi látszólag nem a K8NF4G-hez való, de azzal is működik

[Szerkesztve]

(#935) Adree319


Adree319
(csendes tag)

Ezzel kapcsolatba csak két gondom van az egyik, hogy a mac címet azt hol találom meg pontosan, a másik meg nem baj ha egy újrírhatóról bootoltatom mert egyáltalán nincs floppy meghajtóm?

(#936) Chaser válasza Lortech (#910) üzenetére


Chaser
(titán)

Volt pár asrockom, FSP táp hajtotta/ gondolom nem kell bemutatni/ feszingadozás úgy ment hogy nem is igaz, 1ébként stabilak voltak, de azért mégis..nem hinném, hogy rosszabb lenne mint az asus olcsóbb lapjai, nekem 1edül ami nagyon szúrta a szemem, a tápellátás csak 4 pines, +4 pin nincs is a lapon, ilyet pl más am2, vagy 939-es lapnál nem láttam.

_tejesen'® joálapotpan'™_

(#937) Telefunen válasza Adree319 (#935) üzenetére


Telefunen
(őstag)

Hát ebben nem tudok pontos választ adni (pedig itt van előttem egy K8NF4G), 12 karakter, én ennek megfelelő kódot a párhuzamos portra ragasztva találtam, sárga matricával -de nem vagyok benne biztos hogy ez az (bár ez is 12 karakter, számokkal és betűkkel egyaránt),. utóbbira nem tudom a választ, félek nem lesz jó CD-ről.

(#938) Adree319 válasza Telefunen (#937) üzenetére


Adree319
(csendes tag)

Kipróbáltam de sajna nem jött össze cd-vel, valószínűleg estére be tudok szerezni egy floppy meghajtót. És még valami a ma nevű file-ba írjam meelé a számot vagy töröljem ki ami ott van és a helyére irjam?
Köszi a segítséget, majd este írok még ha meglessz a floppy!

(#939) Telefunen válasza Adree319 (#938) üzenetére


Telefunen
(őstag)

azt töröld ki, és a helyére írd be.

(#940) Adree319


Adree319
(csendes tag)

Szia!
Sikerült szereznem floppy meghajtót, rámásoltam egy floppyra a file-okat majd bebootoltattam és erre csak annyi volt a válasz:
Non-System disk or disk error
Replace and press any key when ready.
Ilyenkor mi a teendő?
Pls. help!

(#941) Telefunen válasza Adree319 (#940) üzenetére


Telefunen
(őstag)

Gondolom először rendszerlemeznek kell formáznod az adott lemezt, aztán arra a lemezre rá a file-okat.

(#942) Adree319


Adree319
(csendes tag)

Bocs! Floppykhoz nem értek de mindjárt kipróbáljuk! :))

(#943) Adree319


Adree319
(csendes tag)

Megformáztam rendszerindító lemezként, átmásoltam aztán boot és -> disk I/0 error :((

[Szerkesztve]

(#944) Telefunen válasza Adree319 (#943) üzenetére


Telefunen
(őstag)

Akkor az a floppylemez nem lesz jó, másikkal próbáld:)

(#945) Adree319


Adree319
(csendes tag)

Sikerült! Millió hálám! :R Köszi szépen! Nincs több F1!! :DDD
De lenne még egy kérdésem! Igazad volt hogy nem jó a hálókártyám ezért is kellett bele tenni egy PCI-ost, de szted mostmár működik a hálókártyám is?
Mégegyszer köszi!

(#946) Telefunen válasza Adree319 (#945) üzenetére


Telefunen
(őstag)

Igen, működnie kell.
Egyébként pedig én örülök hogy segíthettem. Egy ASRock tulajnak bármikor :) :R


[Szerkesztve]

(#947) Adree319


Adree319
(csendes tag)

Thx! :D :R :)) :C

(#948) front3r


front3r
(őstag)

AM2NF3-VSTA tulajok figyelem!

Kijött egy BIOS frissítés, gyorsabb lett a proci kezelése, így a proci sebessége is. Illetve eltűnt a WinXP boot logónál a töltés megakadása, most már folyamatos.

(#949) Hakuoro


Hakuoro
(aktív tag)

4Core1333-FullHD-ével van valakinek tapasztalata?

(#950) TomiFiu válasza Lortech (#910) üzenetére


TomiFiu
(tag)

Hali!

Nekem most olcson lehetne egy ilyen alaplapom, de az a baj vele, hogy az előző tulaj 6200-as GF-je és az én 9600-as Radeonommal sem telepűl fel se a Vista se az XP.
Egyedűl egy buher win megy fel. WindowsXP Reborn.
A tünet az,hogy mikor a Vista eljut a telepítés kb. 2/3 - 3/4 -éig akkor elveszi a képet és nem adja be újra már többé, csak darál a vinyó és egyszer csak 2-3mp erejéig egy kék háttér fehér betükkel egy angolnyelvű duma és újraindúl.

Lehet, hogy nem jó az alaplap? Játékra is lehet egyáltalán ilyet használni?

Köszi előre is a választ!

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.