Hirdetés

2019. november 15., péntek

Gyorskeresés

Hozzászólások

(#1451) Hevius


Hevius
(tag)

Sziasztok!

ASRock M3A780GXH/128M alaplap bírja a LiveUpdate BIOS frissítést, vagy hogy fogjak a BIOS frissítésnek mert nincs floppy lemez meghajtó a gépembe. :F (soha nem frissítettem még BIOS-t és nem szeretném elsőre el is rontani. Segítsetek pls. azt tudom már hogy az úgy mond legrégebbi BIOS van rajta az 1.00 és azóta van a hivatalos oldalon 1.10-es BIOS frissítés. Amúgy azért szeretnék BIOS-t frissíteni mert így nem bírja az 1600MHz-et a DDR3-as memóriáim 2V-on, mert gyári weblapján az van megadva a memóriának hogy ezzel az időzítéssel 1.9V-on 1600MHz-et bírnia kell, és nem bírja. Ja meg azt hozzá kell tennem hogy windows 7 van a gépen.

(#1452) szunya1 válasza Hevius (#1451) üzenetére


szunya1
(addikt)

Nincs live update az asrocknál (hál istennek),de windows alól is tökéletes a frissítés.Letöltöd és pár katt és kész.Megy win 7 en is tökéletesen.

(#1453) Hevius válasza szunya1 (#1452) üzenetére


Hevius
(tag)

BIOS frissítés kipipálva sikerült hibátlanul meg csinálnia, de viszont a memóriáim így se bírják a starpát több feszt meg nem merek adni nekik el ne szálljanak most megnézem mivan ha a másik két csatlakozóba rakom a memóriákat. Elindítom a prime progit első teszt aztán egyből error szépen lassan egymás után mindnél error. :F

[ Szerkesztve ]

(#1454) Hevius válasza Hevius (#1453) üzenetére


Hevius
(tag)

Na hát nem jött össze sehogy nem bírja az 1600MHz-et 2V-on 8-8-8-24-es időzítéssel és a procit is direkt az alapra raktam, és így is tesztkor egy idő után az egyik errort ír a többi folytatja tovább ez plul miért van? Most 1333MHz 7-7-7-20 időzítésen és 1.71V-on futtatom így jó. Ötleteket kérnék :F

(#1455) elfelejtette válasza elfelejtette (#1450) üzenetére


elfelejtette
(veterán)

Annyi történt, hogy a 2x1GB KINGMAX ramokat kicseréltem KINGSTON-ra, most egyelöre müködik hibátlanul...

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#1456) kem


kem
(addikt)

Sziasztok!

Szerintetek ez az asrock lap kezel egyszerre 4db memóriát rendesen? nForce4-ek nem szerették a 4 modult, ez nem tudom mennyire bír el vele.

Viszonylag sürgős a kérdésem! :R

Köszi!

(#1457) azbest válasza kem (#1456) üzenetére


azbest
(nagyúr)

Am2-es 6150/430 chipsetes lapom hibátlanul kezel 2+2+1+1GB ddr2 ramot.

939-es foglalatnál (ddr1) nem tudom, hogy mennyiben más a helyzet (ez egy újabb chipset)... inkább az amd proci memóriavezérlője lehet a ludas, ha probléma van.

(#1458) tiburon26


tiburon26
(csendes tag)

sziasztok!
775i945GZ alaplapom van.a bios-ban nincs memory remap funkcio,mar többször atneztem.
ez pedig fontos lenne mert hiaba a 64bit-es win7 4gb ram helyett csak 2,87gb-ot lat
talalkozott esetleg valaki evel a problemaval?mi a megoldas?

Sosem szabad alábecsülni a hülyeség hatalmát...

(#1459) azbest válasza tiburon26 (#1458) üzenetére


azbest
(nagyúr)

2.0-ás bios sem segít?
http://www.asrock.com/mb/download.asp?Model=775i945GZ&s=775

az integrált videót használod?
Esetleg annak a módját átállítani másmilyenre hátha az kavar be ()
http://img522.imageshack.us/img522/160/06012009001fr6.jpg

DVMT Mode Select
Use this option to adjust DVMT mode. Configuration options: [Fixed Mode],
[DVMT Mode] and [Fixed+DVMT Mode]. The default value is [DVMT Mode].
DVMT (Dynamic Video Memory Technology) is an architecture that offers
breakthrough performance for the motherboard through efficient memory
utilization. In Fixed mode, a fixed-size fragment of the system memory is
allocated to the graphics core. In DVMT mode, the graphics driver allocates
memory as needed for running graphics applications and is cooperatively
using this memory with other system components. In Fixed+DVMT mode,
the graphics processor gets a fixed-size chunk of 64MB of memory and up
to 64MB of dynamically-allotted memory. This mode guarantees that at least
64MB of memory is available to the graphics core, with a possibility to
increase this amount to 128MB, if necessary.
DVMT/FIXED Memory
You are allowed to adjust the shared memory size in this item if you set
DVMT Mode Select as [DVMT Mode]. Configuration options: [64MB], [128MB]
and [Maximum DVMT].

Olyasmit írnak a 945GZ chipsetes lapoknál, hogy max 2GB ramot támogat... nem tudom ez igaz -e. Meg kéne nézni mondjuk everest progival, hogy látja e a modulokat 2x2GB-osnak. A windows kiírja a 4GB-ot a Vezérlőpult\Minden vezérlőpultelem\Rendszer részen? Vagy már eleve ott is csak 2.87GB szerepel?

(#1460) tiburon26 válasza azbest (#1459) üzenetére


tiburon26
(csendes tag)


tehat latja hogy 4gb van csak nem hasznalhato.
biosban kiirja hogy 4gb van de bootolaskor mar csak 2,87gb ir (dualba?)
a legujjab bios-ra frissitettem(2.0)-semmi
babraltam az integralt video beallitasokkal is (bar hd4850 512mb kartyat hasznalok-tehat nem az integraltat.)
ötlet?

[ Szerkesztve ]

Sosem szabad alábecsülni a hülyeség hatalmát...

(#1461) azbest válasza tiburon26 (#1460) üzenetére


azbest
(nagyúr)

van -e a biosban az Advanced részben a CPU configurationnál
( http://download.asrock.com/manual/775i945GZ.pdf 28adik oldalon van)

van e nálad No-Excute Memory Protection rész? Ha van próbáld meg enabledre állítani.

Ez az adatvégrehajtásos támadások ellen van, viszont 32 bites rendszereknél a pae mód is aktív ha be van kapcsolva... igaz neked 64 bites a windows, de hátha a hardveres képesség jelenlétére átvált olyan módba, amivel kezeli a teljes memóriát.

Közben megtaláltam a másik topicban amiket írtak...
ott úgy írod hogy nem elhet kikapcsolni az integrált vga-t, de a manual azt írja, hogy
Onboard VGA Selection = auto esetén kikapcsolja az integráltat ha van más kártya a rendszerben. Gondolom neked is így van.

Milyen windows verziót használsz?
beta / RC / RTM ? Eredeti tartalmú lemez, vagy módosított?

[ Szerkesztve ]

(#1462) azbest válasza azbest (#1461) üzenetére


azbest
(nagyúr)

egyébként úgy látom nem te vagy az első aki ezzel a lappal belefut...
http://www.pretaktovanie.sk/phpBB3/viewtopic.php?f=43&t=45812

a nyelvet nem értem, de a kulcsszavak alapján vista ultimatevel is így megy...
eredetileg 2GB-os ram limitet írta az ilyen chipsetes lapokhoz, lehet ezért nem is tették be a menübe ezt a funkciót... mondjuk ha a bios moddolható, akkor elképzelhető, hogy előcsalható ilyen menüpont.... de ennek utána kell járni még

(#1463) elfelejtette válasza tiburon26 (#1458) üzenetére


elfelejtette
(veterán)

Egy, vagy két oldalas ramok vannak a gépedben? Mert a P31-es chipsettel is az a baj, hogy 4db modult csak akkor kezel rendesen, ha egyoldalas ramokat teszel bele...

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#1464) azbest válasza elfelejtette (#1463) üzenetére


azbest
(nagyúr)

látja neki a bios mind a 4GB-ot, 2 slotja van, 2x2GB rammal... a remap funkció kéne... megnézem bele lehet e moddolni a biosba

[ Szerkesztve ]

(#1465) azbest válasza Barthezz2 (#1430) üzenetére


azbest
(nagyúr)

van azóta valami fejlemény? R5ös verzió van neked, ahogy linkelted?
Mondjuk asrock oldalán az r5 és r1 is ugyazt a bios fájlt linkeli.

http://www.pctreiber.net/filebase.php?fileid=3207&lim=0
AGESA V3.3.2.0 verzióval van felszerelve, ezzel már mehet a phenom II-k többsége, gondolom 125W max fogyasztásúak.

(#1466) azbest válasza tiburon26 (#1460) üzenetére


azbest
(nagyúr)

sajna nem látom benne azt a menüpontot elrejtve sem...
egy próbát megérhet, hogy írsz az asrock supportnak gyakran kiadnak a kérdezőknek beta biosokat, amiben adott probléma orvosolva van (pl am3-as procik mennek a régi amd lapokban)

az alaplapod sorozatszáma a dobozán és az alaplap valamelyik szélén is rajta van.

(#1467) kpal


kpal
(veterán)

Mi a külömbség 4coredual-sata2 és az R2.0 között,aszt tudom ,hogy a R2.0 az ujabb de semmit nem látnirajata??? :F Ase tiszta,hogy miért nem müködik normálisan az usb ,pedig rávan irva USB2.0 ,de nem megy ugy sokkal lassabb....??
Köszönöm a segitséget !

(#1468) Hequila


Hequila
(őstag)

Találkozott már valaki azzal a problémával, hogy ha Asrock lapban pendrive van amikor bekapcsolom, akkor az nem hajlandó BOOT-olni? Megáll az IDE eszközök észlelésénél, és semerre tovább. Ha kihúzom a pendriveot, megy szépen. Több Asrock lapnál találkoztam már ezzel, de nem tudom, hogy ficsőr vagy bug.

Ha ficsőr, hogyan lehet kikapcsolni?

''Nem kell hajó, nem kell repülőgép, | Van mit ennem, van hol aludnom még!'' Tankcsapda

(#1469) azbest válasza Hequila (#1468) üzenetére


azbest
(nagyúr)

próbáld ki, hogy kikapcsolsz a bios boot-tal kapcsolatos részén minden olyan lehetőséget, ami nem kell.

a sorrendben megadhatókon kívül szokott szerepelni holyan is, hogy boot other device: enabled / disabled.

(nem asrock) p3as lapomnál volt hasonló probléma.

milyen lappal van problémád?

(#1470) Hequila válasza azbest (#1469) üzenetére


Hequila
(őstag)

Az összes Asrockkal (kb. 5-6 féle, Intel és AMD vegyesen) ilyen gondom volt. De most ismét került hozzám egy Asrock, megpróbálom vele.

''Nem kell hajó, nem kell repülőgép, | Van mit ennem, van hol aludnom még!'' Tankcsapda

(#1471) Balákka válasza Hequila (#1468) üzenetére


Balákka
(tag)

nekem is van ilyen gondom de egyszerűen kihúzom a pendrive-ot reboot és műxik :)

Trust me, i'm an engineer :D

(#1472) Hequila válasza Balákka (#1471) üzenetére


Hequila
(őstag)

Hát igen...
Nem találtam rá megoldást, akkor is megállt a POST folyamán, amikor le volt tiltva teljes egészében az USB port...
BOOT eszközök közül is kiszedtem, semmi eredménye.
Viszont egy idő után továbbmegy, folytatódik a BOOT, így valószínűnek látom, hogy valamit keres rajta, és timeout hiba miatt lép tovább.
Hogy miért van ez így, számomra rejtély.

Kihúzgálva nem is lenne gond, de ismerősöm mobil netet vett, ami ugye USB-s csatlakozóval bír, szóval neki állandóan dugni - húzni kell az eszközt, mikor bekapcsolja a gépet.

''Nem kell hajó, nem kell repülőgép, | Van mit ennem, van hol aludnom még!'' Tankcsapda

(#1473) _ak_


_ak_
(addikt)

Sziasztok!

Egyik ismerősnek az utóbbi pár napja nem akar elindulni egy n86-s. Bekapcsolásnál felvillan a dvd/hdd, de se tovább. Ill. 1-2szer sikerült addig nyomogatni a resetet, míg elindult a gép, de infót csak annyit közölt, h: The system failed to boot several times before és nyomjon F2-öt a bioshoz.

Esetleg van vmi tippetek, h mitől lehet ez vagy mi okozhatja?

Let's begin, de gozaimasu!

(#1474) _ak_ válasza _ak_ (#1473) üzenetére


_ak_
(addikt)

:U

Let's begin, de gozaimasu!

(#1475) fekeandras válasza _ak_ (#1473) üzenetére


fekeandras
(őstag)

Lemerült bios elem?

(#1476) _ak_ válasza fekeandras (#1475) üzenetére


_ak_
(addikt)

Az okozhat ilyesmit? Úgy tudtam, h olyan esetben max a bios beállításokat nem jegyzi meg. Viszont ez esetben még a POST-ig sem jut el a gép. :F

Mindenesetre thx, a tippet!

Let's begin, de gozaimasu!

(#1477) nobody67


nobody67
(csendes tag)

Hali mindeki !
Nekem is busz gondom volt.
Én, már meg nem mondom hogy oldottam meg, járatlanságom majdnem teljes
tudatával, de én valami" sound masterst " telepítette és bejött, ill. megjött a hang.
Remélem tudok még segíteni!?

Amire nem tudok gyógyírt: bekapcsolás után mindig újraindítást ajánl, ebben ha
tudnátok segíteni megköszönném! :R

(#1478) Ipk18


Ipk18
(csendes tag)

Leírom a történetem, hátha valaki tud rá valami okosat mondani:
Volt hajdanán egy Alive NF6G-GLAN alaplapom, egy 5200+ procival és egy GeForce 7600 GT videokártyával. Egyetlen apró kellemetlenség volt vele, hogy bios frissítés után egy darabig nem kelt életre, hiába sütöttem ki tízszer a cmost, nem reagált rá, aztán tizen- (huszon-?) egyedszerre elindult és jó volt. Kicsit húzni is lehetett a procit vele, de nem nagyon volt érdemes. Aztán lecseréltem a videokártyát egy Sapphire 4770-esre, amit azon nyomban "megbolondítottam" egy Asus TOP biossal. Minden szép volt és jó, de az alaplap már a proci minimális húzásakor lehalt és csak hosszas kínlódás (sokszori cmos reset, elem ki-berakás) után támadt fel. Aztán jött a processzorcsere (szervízben) egy Phenom II X3 720BE-re. Nagy boldogan vittem haza, gondoltam, megnézem a procit 15-ös szorzóval, vagyis 3000 MHz-en. (ennyit alapfeszen bőven tudnia kell). Szorzó átállít, gép újraindít és se kép, se hang, csak a ventik forognak, meg a vinyó kattog egy kicsit. A videokártya ventije - roppant idegesítően - periodikusan gyorsan-lassan forog (nyávogásszerűen). Másnap visszavittem a szervízbe, ahol a srác egész délelőtt kínlódott vele. (proci új alaplapban jó, videokártya jó, memóriák jók és az alaplap néha-néha elindul a régi procival) Egy ilyen világos pillanatában visszarakta az eggyel régebbi biost, amivel szintén minden huszadik kisérletre beindult a régi procival. Úgy tűnik a biosban valami nagyon beragadt és a cmos reset sem működik megfelelően. (már a kezdetektől)
Akkor hát legyen új alaplap, egy Asrock A770 BE+-t választottam, ezzel elvileg remény van a negyedik mag aktiválására. Ismét boldogan vittem haza a gépet, biosban "auto"-ra állítottam az ACC-t és nini: megvan a negyedik mag. Jó, hogy nem bontottam pezsgőt, korai lett volna. Szépen fut a Windows, aztán egy újraindítás és megint csak a venti nyávogása, gyakorlatilag ugyanazok a tünetek, mint az előző teljesen más alaplappal. Még szerencse, hogy az újban működik a cmos reset. Aztán megpróbáltam a 15-szörös szorzót, megint meghalt. Úgy tűnik, ha a biosban bármiféle teljesítményfokozást szolgáló műveletet végzek, vége.
Egyébként Windows alól semmi probléma nincs, mind a proci, mind a videokártya szépen húzható, prime95-tel vizsgálva teljesen stabil.
A talány az, hogy egy gép, amiben külön-külön minden részegység bevizsgáltan jó, hogy tudja ugyanazt a hibát produkálni a régi nVidiás és az új AMD-s alaplappal is.
Kérem, ha valakinek van valami tippje, ossza meg velem. Előre is köszi.

(#1479) H4ver


H4ver
(csendes tag)

Hi!

Alaplapom ALiveNF6G-VSTA Ehhez az alaplaphoz milyen 4 magos processzorok mennek???
Én ezt néztem ki de nem tudom hogy ha megveszem jó lesz e hozzá vagy sem:

AMD Phenom™ II X4 940 BLACK EDITION

(#1480) fekeandras válasza H4ver (#1479) üzenetére


fekeandras
(őstag)

HD9600WCJ4BGD és HD9500WCJ4BGD.(Phenom X4 9600 és 9500)
Az összes többi quad proci felejtős ebben a lapban.Egyébként csak a cpu support list -re kellett volna kattintanod egyet.

(#1481) H4ver


H4ver
(csendes tag)

igen azt a listát én is néztem de nekem másik fórumon azt írták hogy ki kell próbálni mert sokak szerint menni fog azzal a procival csak ügye próba cseresznye én meg kiváncsi vagyok hogy mások mit írnak azért köszi :R

[ Szerkesztve ]

(#1482) Mariann294


Mariann294
(őstag)

Üdv!
AsRock N68-S típusú alaplapom van,az adataimnál látható cuccokkal.Az iránt érdeklődnék,hogy ez a lap mennyire tuningolható?Mert nekem úgy tünik hogy semennyire.. :(
A procit akarom felhúzni.Próbáltam a 3 ghz-ról 3.2-re,de még ezt sem engedi. :( Ilyenkor azt csinálja hogy felpörög a lemez,és amikor irná ki a bios a dolgokat akkor csak sötét képernyő fogad a gép megáll.Ilyenkor ki kell kapcsolni várni kell vele 5 percet,és ilyenkor elmegy a bios-ig ahol visszatudom állitani a dolgokat...

(#1483) CHIPman válasza Mariann294 (#1482) üzenetére


CHIPman
(nagyúr)

Szorzóval próbálod?

Eladó BONTATLAN magyar mecha RGB bill - https://hardverapro.hu/tag/chipman.html

(#1484) Mariann294 válasza CHIPman (#1483) üzenetére


Mariann294
(őstag)

Mivel mással?

(#1485) fekeandras válasza Mariann294 (#1484) üzenetére


fekeandras
(őstag)

(#1486) Mariann294 válasza fekeandras (#1485) üzenetére


Mariann294
(őstag)

Ja azzal is próbáltam,de lefagy...akármekkorára állitom.. :(

(#1487) fekeandras válasza Mariann294 (#1486) üzenetére


fekeandras
(őstag)

Az gáz, annyira pedig nem antituning az a lap.

(#1488) leyo76


leyo76
(senior tag)

Sziasztok!

Egy bizonyos asrock K10N78FullHD-hSLI/GeForce8200/ lapról keresek véleményeket.

Elsősorban azokra lennék kíváncsi akiknek van ilyen és komoly kritikát tud róla írni. Még mielőtt fórumokat ajánlanátok meg a guglit, csak szólok, már körbe jártam. Egyértelmű negatív vagy pozitív dolgot nem találtam róla.

Nincsenek nagy igényeim, a leírás szerint számomra elég a tudása, de azért azt jó lenne tudni mennyire stabil és ki milyen procival használja, mennyire futnak jól a játékok, mennyire megbízható.

A segítséget előre is köszönöm!

(#1489) caartman


caartman
(csendes tag)

sziasztok nekem van egy asrock p4i45gv alaplapom van benne 2 ddr1 266mhz-s ramom az eggyik 256-os a másik 512-es.és az lenne a problémám hogy valamiért lefagy a gépem úgy hogy kép marad ha éppen halgatok valamit akkor meg beáll mitha fenn akadna a lemezjátszón a tű:(Voltam benn szaküzletben megkérdezni hogy mi is lehet a probléma oka azt mondták hogy vagy táp ram vinyó de ez mind jó mert le lettek tesztelve egy másik gépen szóval vagy alaplap vagy proci ..szerintetek mit tegyek?

csá

(#1490) meggu87


meggu87
(csendes tag)

:)

[ Szerkesztve ]

(#1491) rob210


rob210
(nagyúr)

Helló.
ASROCK N68-S alaplapomban nem tudom 1066-on elindítani a ramokat, pedig 1066-osak.
Gyalázatosan rossz értékeket mér everestben.
LEgyetek szívesek nekem segíteni, ha valakinek van valami jó ötlete.
Olvastam itt egy két embert akinek ilyen lapja van de ez a probléma eddig nem szerepelt.
Ennek a lapnak a biosával nem boldogulok, pedig tudom, hogy valamit én szúrok el, mert a cimbinak megy a gépe ugyan ez 1066-on.
A proci egy 245 AthlonII 2900Mhzen.
Semmi tuningot nem akarok, csak hogy a ram menjen 1066-on.

Renault power :D

(#1492) rob210 válasza rob210 (#1491) üzenetére


rob210
(nagyúr)

Na látom a topik döglött.
Ráadásul már megoldottam a gondom.

Renault power :D

(#1493) giigz


giigz
(veterán)

Sziasztok! ASRock AliveNF6G-VSTA alaplapom van, és nem tudok +fesz adni a procinak, a gyári 1.35v a maximum. Hogyan tudom megoldani hogy többre is be lehessen állítani? Előre is köszi mindenkinek!

(#1494) rob210 válasza giigz (#1493) üzenetére


rob210
(nagyúr)

Nekem ugyan mint írtam N68-S alaplapom van.
De ebben is lehet feszt emelni, tehát szerintem valamit te rontasz el, azaz nem találod a biosban a funkciót.
Én is egy fél napig szenvedtem a biosával elég szarocska.
Illetve inkább azt írom bonyolult, mert amúgy tök jól megy a gép és atomstabil kis lap.
Ennyiért nagyon jó vétel volt.

Na, hogy a tárgyra térjek.:D
Abban a menüben ahol a cpu egyébb tulajdonságai is vannak, órajel és egyébb ilyen funkciók.
Ott a cpu beállításait tedd manualra.
Utánna menj le a cpu voltage részre ahol már tudod is állítani a feszt, egészen 1.5 voltig.
Ha nem lenne ilyen akkor nézd meg milyen verziójú bios van a lapodon és frissísd le ha van hozzá új bios.
Amikor a boltból elhoztam nekem is egy első szériás bios volt rajta na az szar is volt.
Azóta megjelent rá egy 1.5 meg egy 1.7 es verzó.
Szerintem a tiedhez is van.
És utánna próbáld meg ugyan ezt.

Renault power :D

(#1495) F_Zolee


F_Zolee
(veterán)

Hello
Remélem nézi még valaki azért. Ez lenne a "gondom". Valaki?

(#1496) rob210 válasza Hevius (#1451) üzenetére


rob210
(nagyúr)

Remélhetőleg ugyan úgy működik mint nekem működött.
Mert én 3 szor cseréltem biost rajta.
Progi letölt bios verzió letölt.
Utánna programelindít és windows alól flasheltem a biost az új verzióra.
Szóval nem ördöngősség, de oda kell figyelni.

Renault power :D

(#1497) japy


japy
(őstag)

Hol lehet megnézni az alaplap rev számát? Mert ebből van 2 féle!
4CoreN73PV-HD720p R1.0
4CoreN73PV-HD720p R3.0
Régebbi biost vissza lehet tenni ha nem válik be az új?

(#1498) rob210 válasza japy (#1497) üzenetére


rob210
(nagyúr)

Igen vissza lehet tenni a régi biost.
A rev szám pedig a lapra rá kell hogy legyen szitálva, valahol.

Renault power :D

(#1499) japy válasza rob210 (#1498) üzenetére


japy
(őstag)

Igen de hol mert már mindent megnéztem és nem találom! A bios viszatét win alol is megy?

(#1500) AteXIleR


AteXIleR
(tag)

A következő kérdésem lenne:

Egy M3A785GXH/128M asrock lap, működne-e 2x2gb 1800-as vagy 1866mhz-s rammal, ha a gyártó honlapján elvileg 1600ig írják a memória támogatást. Fontos, hogy húzva is lenne benne a proci.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.