Hirdetés

2019. november 21., csütörtök

Gyorskeresés

Hozzászólások

(#5001) ult1mate


ult1mate
(tag)

Én nemrég szereztem be egy Asrock Z270 Extreme 4-es lapot. Egyedüli gondom vele, hogy gyári audio CD-ről (ALC 1220) vagy honlapról letöltött vagy akár a realtek honlapjáról letöltött driverrel mind recsegést tapasztalok ha zene megy vagy játszom.
Windows Audio HD driverrel meg tökéletesen működik. Viszont kellene a driver, hogy egyszerre tudjam használni az elő- és hátlapi hangszóró kimeneteket. :(
Valaki tapasztalt hasonlót?

(#5002) Gulyopapa


Gulyopapa
(addikt)

Adott egy Z77 Extreme 4 alaplap.
Úgy néz ki hogy meghalt a két felső USB port ( PS/2 melletti )
Hogy tudok újakat csiholni. Nem USB elosztóban gondolkodom.
Köszönöm

[ Szerkesztve ]

(#5003) Kernel válasza Gulyopapa (#5002) üzenetére


Kernel
(nagyúr)

Legegyszerűbben az alaplapi kivezetésekről, hacsak nem azon kívül gondoltad pluszban.

Ahol trollok hangja többet ér, ahol a kiskirály, mint kutyával beszél? A fórum szakmai támogatását befejeztem.

(#5004) Gulyopapa válasza Kernel (#5003) üzenetére


Gulyopapa
(addikt)

Azokról hogy? Nem vágom.
Van kivezetés, van vezeték is. Hogy lesz belőle USB port?
Bocsi az értetlenkedésért...

(#5005) Kernel válasza Gulyopapa (#5004) üzenetére


Kernel
(nagyúr)

A klasszikus hátlapi csatlakozóval:

http://www.google.com/images?q=usb+bracket

Vagy az érdekesség kedvéért, léteznek ilyen USB 3 belső csatlakozók is:

Ahol trollok hangja többet ér, ahol a kiskirály, mint kutyával beszél? A fórum szakmai támogatását befejeztem.

(#5006) jeni válasza Gulyopapa (#5002) üzenetére


jeni
(nagyúr)

Garis a lap?
Ha nem.
Esetleg vennél egy ilyet.
Képek

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5008) Űrvándor


Űrvándor
(csendes tag)

Sziasztok H61m/U3S3 Laphoz milyen videokártyát ajánlanátok?

(#5009) jeni válasza Űrvándor (#5008) üzenetére


jeni
(nagyúr)

Bármilyet betehetsz. Csakis attól függ,hogy mennyi a keret rá neked egy VGA karira. Valamint milyen proci van a gépedben,hogy kitudja-e hajtani?

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5010) propanbutan


propanbutan
(csendes tag)

Sziasztok,

a A-tuning programnak mindenképp futnia kell, hogy a CPU-fan beállítások érvényesüljenek?

Egy H170 Pro4-em van Skylake-es gyári hűtővel (Foxconn 4-pin, PWM).
A gép indulásakor/BIOS-on belül konstans 2000RPM fölött megy a procihűtő, akármit állítgatok a BIOS-ban (Silent, Custom, stb).
Az A-Tuning programmal rendesen lefut a teszt, és ha a default 40°C/60% beállítást lejjebb húzom, akkor szépen lelassul a venti. Utána a BIOS-ban is látom a módosításokat, de nem veszi őket figyelembe, csak bejelentkezés és az A-tuning indítása után lassul le a venti.

köszi, Tamás

(#5011) newwave0507


newwave0507
(tag)

Sziasztok kedves fórumtársak!

A segítségeteket szeretném kérni! Adott egy ASRock Z97 O.C. Formula lap. Ebben a lapban használtam 4x8GB Corsair Vengeance PRO ramot, amit el is adtam nemrégiben. Az egyik barátom adott kölcsön ramokat ideiglenesen, azzal használom jelenleg is. Amikor megkaptam tőle, csak random bedobtam a ramokat, megmondom őszintén, már fogalmam sincsen melyik foglalatokba.

Aztán pattant az ötlet, elvittem delidre a procimat, oké rendben ez kész is lett, csak éppenséggel annyi gondal, hogy a cpu foglalatban az egyik tüske vége lepattant.., hmm hát rendben.. az A1-A2 foglalat hibát dob, vagy 2A hibát, vagy 29et. Oké rendben.., felvállaltam elküldtem cink_elek Úrhoz, Ő tökéletesen meg is csinálta a lábat. Teszem be a procimat, ramot az A1be, vagy akár az A2be.. semmi.. ugyan úgy 29es hibát dob a lap. Próbáltam másik procival, ugyan ez.., a RAM slotok tuti jók.., semmi fizikai hatás, sem túlfeszelés vagy bármi más nem károsíthatta őket. Ramokat is próbáltam cserélni.. de semmi.
Ha valaki tudna nekem valami jó tanácsot adni, azt nagyon szépen megköszönném.., mert így hogy szeretem a gépem, és törődök is vele, nagyon bosszant hogy 2 SLOT szórakozik.

Tisztelettel,
newwave0507

Gondolataink saját elménk börtönébe zárnak. Félelmeink emelik egyre magasabbra a falat, melyet csak a tudatosság képes lebontani.

(#5012) jeni válasza newwave0507 (#5011) üzenetére


jeni
(nagyúr)

A procit és a memóriákat tedd át egy másik 1150 lapba,ha ott minden oké akkor tuti,hogy a mostani Z97 O.C Formula CPU foglalt körül mégis hibás valami és azért dobál neked 29 kódos hibákat és SLOT memória érzéketlenséget.

Nem minden fizikai károsodás látható szabad szemmel, ezért van,hogy megégéssel,vagy egyéb elhajlásokkal vagy törésekkel nem találkozva abban a hiszemben van valaki,hogy nem sérült meg az alaplapja. Ezért biztosan nem látod a sérült rész az alaplapodon abban a hiszedben vagy,hogy nem sérült meg ott semmi sem szerelés során.

A másik,hogy DELIDED során nem sérült-e meg a procid?
Ezért vagyok ellensége minden nemű buherának!

[ Szerkesztve ]

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5013) newwave0507 válasza jeni (#5012) üzenetére


newwave0507
(tag)

Nem sérült meg a proci, próbáltam egy 4690Kval is, de sajna azzal sem jó. Cink_elek megcsinálta a foglalatomat.., ami esetlegesen is hibás tüske volt, megcsinálta. De sajna még mindíg nem oké.

Gondolataink saját elménk börtönébe zárnak. Félelmeink emelik egyre magasabbra a falat, melyet csak a tudatosság képes lebontani.

(#5014) jeni válasza newwave0507 (#5013) üzenetére


jeni
(nagyúr)

Cink Elek ismerem tök frankó srác és profi munkát végez,de a kérdés,hogy le is tesztelte-e nála a procit a foglalattal alaplapodon (ami volt-e nála valamilyen is) ? Mert arról már nem tehet és nem tud mit kezdeni hiába is szépen és jól forraszt vagy szépen vissza hajlítja a lábakat,utána már nem tud mit kezdeni ha időközben használat alatt nálad az az idő alatt elromlik a lapodban valamely alkatrész vagy megsérül a nyákon az áramköri pályák.

Nekem is volt nála egy javítás ami egy 1155 Asus Maximum V lapban volt elhajlások a proci foglaltban. Nekem szerencsém volt,hogy még összerakás előtt áram alá nem helyezve észrevetettem. Így feszültség nem került a lapra.
Gyönyörűen vissza hajlította azokat és onnantól mintha semmi baja nem lenne az Asus lapnak és pöpecen mint a gyári sérülésmentes alaplap, hibátlanul ment. Ami napig megy hibátlanul a srácnak aki megvette tőlem. Akár a gariba is beadhattam volna mert nem is vették volna a szervizesek,hogy 1x elhajlott a 3db tüske a foglalatban.

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5015) newwave0507 válasza jeni (#5014) üzenetére


newwave0507
(tag)

Kérdeztem Tőle hogy küldjem-e mellé a procit.., nem írt rá semmit. Aztán mikor küldte vissza, írta, hogy nem teszteli saját cuccokkal. Használom így.., jobbat jelenleg nem tudok tenni.

Gondolataink saját elménk börtönébe zárnak. Félelmeink emelik egyre magasabbra a falat, melyet csak a tudatosság képes lebontani.

(#5016) jeni válasza newwave0507 (#5015) üzenetére


jeni
(nagyúr)

ha nem látszik meg,hogy a tüskék javítva lettek a lapodon és más fizikai sérülés sem és GARIS a lapod akkor én beadnám garanciális meghibásodásnak a lapot ahol vetted.

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5017) Űrvándor válasza jeni (#5009) üzenetére


Űrvándor
(csendes tag)

Köszönöm a válaszod. Core i3-2100 3.1GHz

(#5018) jeni válasza Űrvándor (#5017) üzenetére


jeni
(nagyúr)

Ha lapot is váltasz majd akkor érdemes a 290-nél jobb kártyát venned. Ha nem akkor 40000Ft-ig már tudsz venni használtan 290,280x280 karit ami megfelelhet a 1155 H61 lapodhoz és az i3 procidhoz is.
Az újabb közül a 380-tól felfelé bármit vehetsz.
Persze egy 1090-s kari már drága és az már sok lenne a gépedhez.

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5019) propanbutan válasza propanbutan (#5010) üzenetére


propanbutan
(csendes tag)

Azt hiszem kicsit benéztem a dolgokat :B
Nem kell futtatni az A-tuning-ot, elég a BIOS-ban beállítani, csak nem elég az Apply. Save changes & exit + restart után alkalmazta fan-tastic beállításokat :C

(#5020) -KP-


-KP-
(őstag)

Hali,

meg tudna valaki erősíteni abban, hogy a skyoc pontosan mit takar asrock lapok esetén? Simán a bclk emelést nevezik skyoc-nak?

(#5021) Effen


Effen
(csendes tag)

Üdv!

Adott egy Asrock Z270 Pro4 alaplap. A házamban van 4 db ventilátor a cpu-val együtt. Viszont a Fan1 aljazaton használva egyik sem szabályozható, maximumon pörögnek. Nem ventilátor probléma, mert másik aljzaton működik mindegyik. Még egy észrevétel. Ezeknél az új lapoknál hagyományos post képernyő nincs "proci adatok leszámolja a memóriát stb.." ?

(#5022) -KP-


-KP-
(őstag)

Asrock z170 gaming k4 lap kb. mekkora bclk emelést tud elviselni? Van erről valakinek infója/tapasztalata?

(#5023) Fred23 válasza -KP- (#5022) üzenetére


Fred23
(veterán)

ITT szerintem biztosan tudják a választ!

(#5024) makoss


makoss
(addikt)

Üdv!
A mostani külső HDD-m adatátviteli sebessége kicsit lecsökkent, pedig USB 3.0-ás bemenetre van kötve.
Olyan mint ha USB 2.0 sebességével menne.
Már a második USB 3.0 csatlakozót nézem, mi lehet a gond? :R
néha van, hogy még ettől is kevesebb
[link]
Windows 10 Pro lett telepítve kb 1 hete.
Esetleg alaplapi drájver kellene? Ha igen, melyik? :R

[ Szerkesztve ]

(ha veszek valamit, magyar bolt érdekel!) Kínából nem rendelek semmit, a NAV nem fog rajtam élősködni!!! Vagy újat, vagy semmit!

(#5025) gaborszarvas


gaborszarvas
(csendes újonc)

Sziasztok!

Éppen most próbálom beüzemelni az új gépemet, azonban az alaplapom drivereinek beszerzésénél elakadtam.. Egy Asrock H270M PRO4 drivereit próbálom letölteni, azonban amikor a "Europe" letöltési linkre kattintok, nem indul el a letöltés.. Persze a "US"-nél igen. Mit gondoltok, várjak, amíg megjavul vagy letölthetem az amerikai drivert? Mi a különbség?

[weboldal]

[ Szerkesztve ]

(#5026) Fred23 válasza gaborszarvas (#5025) üzenetére


Fred23
(veterán)

Nyugodtan szedd le onnét, ahonnan éppen lejön, felteszed, látni fogod, hogy nincs semmi baj! ;)

(#5027) gaborszarvas válasza Fred23 (#5026) üzenetére


gaborszarvas
(csendes újonc)

Igen, köszi! Közben rájöttem, hogy az csak más szerver.. :)

(#5028) koxx


koxx
(MODERÁTOR)

Ahoj

Most futottam bele először a problémába. Nem tudom, hogy az alaplapnak vagy a monitornak a baja lesz-e.
Asrock Z170 ex6, restartnál nem tudok belépni a biosba :/ monitoron no signal, aztán kikapcsol. F2-vel és DEL-lel is próbáltam belépni (nem rémlett már melyik is pontosan). ASRock Restart to UEFI progi se segített.
Ötlet, javaslat?

Eladó Fujitsu Celsius H730 notebook 99.000 HUF

(#5029) gaborszarvas


gaborszarvas
(csendes újonc)

Sziasztok, újabb kérdés..

Adott az alábbi konfiguráció:

HÁZ: Zalman Z9 NEO
ALAPLAP: Asrock H270M Pro4
CPU: Intel Core i5-7600
GPU: Gigabyte GTX 1060 6GB GDDR5 GV-N1060G1 GAMING-6GD
RAM: 2 darab Kingston HyperX Fury 8GB DDR4 2400 MHz
SSD: Kingston 120GB HyperX Fury SHFS37A/120GB
HDD: Western Digital 1TB 64MB SATA3 WD10EZEX
HŰTŐ: Be quiet! Pure Rock Slim BK008
+Windows 10 Professional 64bit

A problémám, hogy miután megküzdöttem a driverek beszerzésével :)) , az alaplapi VGA drivert nem sikerült telepítenem. A setup.exe indításánál a következő üzenetet kapom:

"Ez a számítógép nem felel meg a szoftver telepítéséhez előírt minimális követelményeknek."

Igazából nincs rá most szükségem (legalábbis azt feltételezem, javítsatok ki, ha nem így van), de azért mégis csak bosszant a dolog, hogy nem működik minden az alaplapomon.
Mint teljesen kezdő és hozzá nem értő kérdezlek titeket. Mi okozhatja ezt, illetve mi rá a megoldás, ha van?

(#5030) Kernel válasza gaborszarvas (#5029) üzenetére


Kernel
(nagyúr)

Miután a videókártyát betetted, az alaplapi letiltódik (elveszi tőle a megosztott RAM-ot). Hacsak nem adtál neki manuálisan, akkor ez már épp elég feltétel szerintem, ami nincs.

További lehetőség az Intel honlapjáról letölteni a processzorhoz (GPU) való drivert.

(#5028) koxx

Ha nem vagy biztos benne, hogy a monitor működőképes 1024x768 / 60 Hz üzemmódban, akkor kellene valami más kijelző, próbára.

Valószínű, hogy kiteszi a képet bármelyik kimenetre, ahol monitort érzékel, de legjobb lenne DVI-ra kötni.

Ahol trollok hangja többet ér, ahol a kiskirály, mint kutyával beszél? A fórum szakmai támogatását befejeztem.

(#5031) koxx válasza Kernel (#5030) üzenetére


koxx
(MODERÁTOR)

DP-n megy és 75-hz-en. Egy LG 29UM68-P. Amikor megvettem a lapot akkor egy 23-as dellem volt, azóta pedig nem kellett turkálnom a biosban.
Kipróbáltam hdmi-n is, de nem ad képet a monitor, a tv-m rá van kötve dvi-on lehet megpróbálom úgy.

Eladó Fujitsu Celsius H730 notebook 99.000 HUF

(#5032) Hólyagovics


Hólyagovics
(csendes újonc)

Sziasztok!

Van egy Asrock Z97 Extreme4 lapom G3258 cpuval és PM951 m.2 ssdvel. Napokban azzal kínlódom, hogy használni tudjak 5db vgaval, amiket x1 riserrel csatlakoztatok. Akárhogy cserélgettem a win10 mindig megáll 4dbnál jónál és 1dbot letilt. Aztán kicseréltem az ssdt sima kábeles sata ssdre és így működik. Mi lehet a hiba? A proci 16 pcie lane-t tud kezelni..az m.2 ssd pcie gen3 x4 így szerintem maradna még 12lane..akkor miért nem megy gond nélkül x1ből 5db???
Ha valakinek lenne erre vmi ötlete, kérem ossza meg velem.

(#5033) NandorHUN


NandorHUN
(addikt)

Sziasztok!
Asrock z77 nem xtreme 4 alapom van.
IGPU-t használok 2600k van, mert VGAt csak nyáron szerettem volna venni.
Most vettem új monitort (igazából szervizben cseréltem,, ugyanazt használtam a eddig a is) és instalaltam gépem elkezdte dobkodni a kék képernyőt, sehogy se akart bekapcsolni Win10be, majd végül nyomtam egy Win10be ujratelepitést troubleshot ból.

Utána egyszer még be tudtam kapcsolni, be is lépett, kikapcsoltam majd azóta D6 ot ír az alaplapom , ami azt jelenti nincs a gépben VGA, pedig IGU benne van.

Se a biosba se Win10-be nem tudok belépni, csak a fekete képernyő van, még a lapon a D6 hiba.
Még annyi, hogy lapom csak 2048p támogatja a felbontást, ezen ment is , de monitorom 2560x1440 -es.
De mint írtam eddig ment vele minden.

Szerintetek? Proci hiba? Alaplap hiba? Új VGA megoldaná?

Fényképzőgép átalakítók: Sony, Canon, Nikon, Fujifilm, Olympus gépekre// ITT: https://hardverapro.hu/apro/adapterek_atalakitok_sony_e_nex_canon_es_nikon-ra/friss.html

(#5034) sittes79


sittes79
(addikt)

Sziasztok,

Vásároltam egy asrock b250 pro 4 lapot, de sajnos most jöttem rá, hogy nem igazán támogatja a cpu és ház ventillátor szabályozást, illetve kérdésem, hogy milyen szoftvert ajánlotok erre a célra?

CPU ventim 4 pin pwm-es, de a ház ventik 3 pinesek...

(#5035) hgulyu5


hgulyu5
(újonc)

Sziasztok!

Adott a következő gép:
Alaplap: ASRock 890FX Deluxe5
CPU: AMD Phenom II X6 1090T
RAM: 4x2GB DDR3 Corsair XMS3 1600Mhz
Táp: Corsair TX650W

Lecseréltem a HD6950 videó kártyámat egy RX480-ra, amivel először csak fekete képet kaptam, a bios-ig se jutottam el. Utána néztem és azt tanácsolták, hogy frissítsek a legújabb bios-ra (2.01F), ezt sikeresen meg is tettem. Ezután elindult a gép, bios-ban csináltam egy gyári visszaállítást és a windows is elindult.
A következő gép indítástól kezdve viszont sikertelen a POST, 54-es hibát kapok (unspecified memory initialization error).
Végig próbálgattam az össze memória modult az összes foglalatban egyesével, de semmi változás. CMOS reset is volt. Szétszedtem az egész gépet és újra összeraktam nehogy érintkezési hiba legyen valahol. A régi kártyával is ugyan ezt a jelenséget produkálja.

Van valami ötletetek mi lehet a gond? Mivel lenne érdemes próbálkoznom?

(#5036) jeni válasza hgulyu5 (#5035) üzenetére


jeni
(nagyúr)

Talán elsőre tedd vissza eredeti helyzetbe a gépedet korábbi hardverekkel és azon BIOS verziós legyen a lapod amivel hibátlanul ment, ha OK-s a dolog,utána az új BIOS-sal frissítsd a lapot.
Ha ezzel is jó akkor cserélj VGA-t.

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5037) dannyl


dannyl
(őstag)

ASRock Fatal1ty Z270 Gaming K4-en mire kell kötni a CPU vízhűtést, hogy lehessen szabályozni a pumpa fordulatszámát? Van külön erre elvileg egy port, de ugyan úgy nem kezeli le.

(#5038) #02760448


#02760448
(törölt tag)

:R Üdv adott egy ASROCK B85M Pro4 alaplap ma váltottam egy nagyobb internet csomagra és bizony jóval alatta marad a sebesség annak amit vártam ezért megnéztem az Ethernet kapcsolatot és azt látom ám :O hogy az Intel Gigabit LAN kapcsolat sebessége 100 Mbp/s mutat pedig a alaplap leírása szerint Integrált LAN sebessége 10/100/1000 Mbit/s is tudnia kellene és így nem tudom kihasználni az internet sebességet valakinek valami ötlete hogy miért van ez. :W

[ Szerkesztve ]

(#5039) jeni válasza #02760448 (#5038) üzenetére


jeni
(nagyúr)

a router és a szolgáltató a bűnös,tehát arra az irányba menj!

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5040) #02760448 válasza jeni (#5039) üzenetére


#02760448
(törölt tag)

Pont a szolgáltató emberkéje jelezte nekem mert ma volt kint ellenőrizni hogy miért lassú a netem, ő lemérte a saját cuccán és ott megvolt a sebesség, akkor néztük az ethernet beálitásokat.

[ Szerkesztve ]

(#5041) Doky586 válasza #02760448 (#5038) üzenetére


Doky586
(veterán)
LOGOUT blog (1)

és ezt még csak most vetted észre..? vidd vissza az alaplapot a boltba ahol vetted - garanciában cserélik..
Természetesen mindig másvalaki a hibás: a szolgáltató, a szomszéd, a szerelő, a húgod, az anyád mert rátette az utp kábelre a szék lábát.. stb :D

Vagy te vagy a hibás mert nem ellenőriztél mindent. pl ha a szolgáltató eszköze és a PC-d közt bármi más is található (pl switch, túlfesz-védő, toldás, stb) akkor azokban is lehet a hiba.. Nálam pl ilyen volt a APC UPS ethernet gyári villámvédője.. a két RJ45 közt a 8-ból 'csak' két kábel volt összekeverve, amíg 100-as switchem volt fel sem tűnt..

[ Szerkesztve ]

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#5042) #02760448 válasza Doky586 (#5041) üzenetére


#02760448
(törölt tag)

:R Köszi a tippet az APC volt a hibás :W

[ Szerkesztve ]

(#5043) kaschauer


kaschauer
(csendes tag)

Elnézést, ha volt már szó a kérdésről!!!
Most kaptam egy Asrock ConRoe 945G-DVI alaplapot, amire win7-et szeretnék telepíteni, illetve egy win7-tel telepített merevlemezt szeretnék rákötni.

A rendszer nem indul el. Oprendszer hiányát jelzi ki és újraindítást kér.

Hogyan lehet beállítani esetleg BIOS-ban, hogy fogadja a Win7-et?
Vagy van más megoldás is?

Minden segítséget előre is köszönök szépen!

(#5044) djculture válasza kaschauer (#5043) üzenetére


djculture
(félisten)

Már létező win7 van a merevlemezen és az nem indul el vagy te akarod rá telepíteni? Mert az írásodból lehet találgatni..
Mindkettő esetén megkell nézni egyáltalán a biosban látja e az alaplap a merevlemezt és beállítani a boot sorrendet.

[ Szerkesztve ]

(#5045) jeni válasza kaschauer (#5043) üzenetére


jeni
(nagyúr)

Alapból csak mint eszköz látod majd egy korábbi telepített Win 7 rendszert esetén.
Azért nem indul el, mert más alaplapon telepítetted fel korábban, neked kell egy egységre legyen az SSD vagy HDD telepítened elölről a Win 7-t,onnantól a másik korábbi Win 7 eszköz betudsz lépni mentésre,de arról neked nem fog bootolni!
A felépítés az eltérő driverek miatt nem lesz jó a régivel,ha mégis bebootol akkor azzal későbbiekben abnormális működések lesznek esetleg kék halál.

[ Szerkesztve ]

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5046) Pehi


Pehi
(aktív tag)

Szevasztok! Segítségre lenne szükségem! Vadi új minden. Telepíteni akarom a gépet,BIOS nyögve nyelősen,de bejön. Telepítés az első újraindítás után megszakadt,azóta bios hol van hol nincs. Ki be kapcsolgat,meg felpörög a procihűtő. Alaplap: ASROCK FM2A68M-HD, Proci:AMD 5400K, RAM:4Gb DDR3 1866 TÁP: Chieftech 500W. Amit tudtam cserélni a hiba szűrésére,a táp meg a RAM volt,de ugyan az! Alaplap,vagy a proci lehet a rossz? Előre is köszi!!! :F :R :R

[

(#5047) tomba


tomba
(csendes tag)

Sziasztok,

Egy kis segítségre lenne szükségem. Tegnap állítottam össze Iponból rendelt új alkatrészekből az alábbi konfigurációt:

ASROCK H270M PRO4 alaplap
i7 7700 cpu
CORSAIR 8GB Vengeance LPX DDR4 2666MHz CL16 CMK8GX4M1A2666C16 mem
SAMSUNG 128GB PM961 M.2 PCIe 2280 MZVLW128HEGR-00000 ssd
Chieftec ECO 600W (GPE-600S) táp
Gigabyte Nvidia GTX 1060 3Gb WF2 OC vga

Az összeszerelés után csak 3 sípszót hallok a pc hangszórón szünet, újabb 3 sípszó. Fórumokban olvastam, hogy ez azt jelenti nincs memória modul a gépben.

Amit próbáltam (többször is):
Ellenőriztem a kábeleket (minden a helyén, atx, 8pin stb...)
Memória nélkül ugyanezt a sípjelzést adja
Minden slotba próbáltam a modult
Próbáltam más modullal minden slotban (egy 4gbos 2133 Crucial) nem változik semmi
Mindkét memória modul típus tökéletesen működik másik gépben egyszerűbb alaplappal (Gigabyte H110M)
VGA nélkül, VGAval.

Szerintetek hibás az alaplap?

Köszi

(#5048) jeni válasza tomba (#5047) üzenetére


jeni
(nagyúr)

a proci lábak hogy állnak?
ha nincs elhajolva,akkor sanszos,hogy a lapod hibás. csak ne legyen fizikai sérülés rajta,mert akkor annyi a pénzednek.

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#5049) tomba válasza jeni (#5048) üzenetére


tomba
(csendes tag)

Szia,

Köszi a választ! az Intel prociknak is van lábuk, amik el tudnak hajolni? Sokszor építettem gépet ez nem fordult még elő..
Akkor nem marad más mint az ügyfélszolgálat. Köszi még egyszer.

(#5050) jeni válasza tomba (#5049) üzenetére


jeni
(nagyúr)

Hello!

Nem, az intel procinak nincs lába mert ott sima a felülete!

Ez az elhajlás a proci tokozáson látod ha kiveszed a procit onnan.

Ha nincs látható elhajlás ,kiállás,beesés,akkor nézd meg a procin az érintkező felületet,hogy nincs érintkezés ,összezárás más fémfelülettel a kiosztásoknál. Akár egy hajszál is lehet ott.

Ha semmi sem látszik,és mégis sipol,ez biztosan valami nincs a helyén vagy valami csatlakozás rossz. Így marad az alaplap vissza vitele,amúgy 3 napon belül,persze megnézik ők is ezt.

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.