Hirdetés

2019. november 19., kedd

Gyorskeresés

Hozzászólások

(#1601) sagit válasza BluEyes (#1596) üzenetére


sagit
(addikt)

szia

mind megcsináltam amit írtál de fagyok sajna :S

ide leírtam részletesen mi helyzet, ha elolvasod és írsz hátha van valami ötleted azt nagyon megköszönöm :R

am az a 2 bios beállítás mit takart? mind2 auto-n volt

sᴧᴍsᴜɴɢ™ ɢᴀʟᴀxʏ Note 10 256 GB Black

(#1602) baricsz


baricsz
(csendes tag)

Hali!

Van egy Asrock P43DE alaplapom + Pentium dual core E5300 as procim.
Vettem még egy Samsung 1TB F3 as winyót. Beraktam, de nem működött. Átraktam a másik gépemben, és ott tökéletesen ment, ezért úgy gondoltam, hogy BIOS t kéne frissíteni. Frissítettem is Windows XP alól 1.6 ra a BIOSt. Megvártam míg végzett, kiírta, hogy újraindíthatom a gépet, s újraindítotttam.
Most frissítés után azt írja a BIOS, hogy csak 1,2Ghz es a processzorom.. :F
Ez mitől lehet? :W

Segítségetek előre is köszönöm! :R

[ Szerkesztve ]

There are only 10 types of people in the world: Those who understand binary, and those who don`t!

(#1603) baricsz válasza baricsz (#1602) üzenetére


baricsz
(csendes tag)

BIOSban nyomtam egy load defaultot, és ismét 2,6 Ghz nek látja...
Szóval probléma megoldva!

There are only 10 types of people in the world: Those who understand binary, and those who don`t!

(#1604) Möhe


Möhe
(addikt)

Hali

Használ valaki integrált NVIDIA® GeForce 7025 vga-val 16:9-es monitort?
Vagy legalább ha ez a chipset van a gépén akkor megnézné hogy tudja-e az 1366x768-as felbontást?

köszönöm :R

mod: konkrétan az N68-S lapról van szó

[ Szerkesztve ]

(#1605) rob210 válasza Möhe (#1604) üzenetére


rob210
(nagyúr)

Ilyenem van de sose próbáltam, hazamegyek megnézem, de gyárilag azt hiszem tudja.

Renault power :D

(#1606) rob210 válasza rob210 (#1605) üzenetére


rob210
(nagyúr)

Supports D-Sub with max. resolution up to 1920x1440 @ 60Hz
Ez a honlapon talált adat és valóban ezt tudja felbontásra.

Renault power :D

(#1607) Wezo


Wezo
(csendes tag)

Hello, az lenne a gondom, hogy egy A785GMH/128 laphoz valamiert nem hajlando felrakni az audio vezerlot az XP. A vicc az, hogy azt irja ki hogy nem talalhato HD audio eszkoz. Ez azt jelenti hogy szar az alaplap es vigyem vissza, vagy azt, hogy ooo hulye vagyok ?:D

Asus P5K, Intel Core2Duo E6750, Zalman CNPS 9500 led, 2*2 GB Geil Black Dragon DDR2 800 CL4, BFG 8800GTS 512Mb (G92), Seagate 320GB Sata-II. Samsung 250GB Sata-II. Seagate ATA IV 60GB, Corsair VX 450, Raidmax Sagitta

(#1608) rob210 válasza Wezo (#1607) üzenetére


rob210
(nagyúr)

Volt már hasonló hiba másoknál is.
A biosban nézd át hogy be van-e kapcsolva.
Aztán a gyártó honlapjáról szedd le a drivert és próbáld meg azzal feltelepíteni.

Renault power :D

(#1609) Wezo válasza rob210 (#1608) üzenetére


Wezo
(csendes tag)

Ok, megnezem ha legkozelebb oda jutok :D

Asus P5K, Intel Core2Duo E6750, Zalman CNPS 9500 led, 2*2 GB Geil Black Dragon DDR2 800 CL4, BFG 8800GTS 512Mb (G92), Seagate 320GB Sata-II. Samsung 250GB Sata-II. Seagate ATA IV 60GB, Corsair VX 450, Raidmax Sagitta

(#1610) aram01 válasza Wezo (#1609) üzenetére


aram01
(nagyúr)

szia én is egy ASROCK M3A785GMH/128M lapot szeretnék venni megkérdezhetem hogy milyen magasak a ramjaid? mert attól félek hogy amiket én kinéztem nem fér be a tx3 alá

Isten jól sikerült alkotása vagyok, elvégre rögtön bőrkötésben adott ki...

(#1611) spirit007


spirit007
(senior tag)

Sziasztok !

Van egy problémás gép amiben AliveNF7G HDready lap van .
A probléma ott jelentkezik , hogy WinXP telepítés után "nincs hangeszköz" ...
Sajna nincs meg az eredeti driver CD a laphoz ( az enyémhez se :) ) , de letöltöttem/feltelepítettem mindent innen : [link]
Ennek ellenére a hangeszközök között nincs Realtek cucc :( és nincs hang sem.
Mi lehet a gond :F

(#1612) RpPRO


RpPRO
(őstag)

Sziasztok!

Kacerkodom egy 775i65G hibrid deszka megvetelenek gondolataval. :)

Nezem a bios verziokat, es a meglehetosen friss 3.30-asra Update CPU code-ot ir. Szerintetek mire frissitettek?

szerk: szivesen olvasnam, ha barki megosztana a tapasztalatait a 775i65G-vel kapcsolatban. :)

[ Szerkesztve ]

Helló biztos úr. Nem alkohol vagyok befolyásoltsága felett. Néha összeszavakat a keverem.

(#1613) rob210 válasza spirit007 (#1611) üzenetére


rob210
(nagyúr)

A realtek gyártói honlapjáról szedd le a drivert.
A most szereplőt ha van fenn szedd le.
Utánna távolísd el eszközkezelőből a hangeszközt.
Indísd újra a gépet és amikor ismeretlen eszközt talál tedd fel a gyártó oldaláról leszedett drivert.
Menni fog a hang.
:R

Renault power :D

(#1614) rob210 válasza RpPRO (#1612) üzenetére


rob210
(nagyúr)

Ez AGP-s deszka szóval nem tudok róla nyilatkozni.
Ezer éve nincs AGP-s kártyám.
:F

Renault power :D

(#1615) sagit


sagit
(addikt)

sziasztok

van egy ilyen lapom.
minap tettem bele 1 videókarit szóval az IGP-re nem lenne szükségem.. az lenne a kérdésem hogy ki lehet teljesen kapcsolni? Illetve ha igen akkor hogyan?

vagy olyat nem lehetne csinálni hogy 2D-ben az IGP dolgozzon 3D-ben perdig a normál VGA?

sᴧᴍsᴜɴɢ™ ɢᴀʟᴀxʏ Note 10 256 GB Black

(#1616) RpPRO válasza rob210 (#1614) üzenetére


RpPRO
(őstag)

Irom is, h hibrid lap, de ettol meg a kerdesem ugyanaz: milyen CPU code-ra frissithettek asrockek?

Helló biztos úr. Nem alkohol vagyok befolyásoltsága felett. Néha összeszavakat a keverem.

(#1617) rob210 válasza sagit (#1615) üzenetére


rob210
(nagyúr)

Legjobb tudásom szerint nem tudja a hibrid sli-t így a 2d-3d dologra esély sincs.
A kikapcsolás biosban az integrált eszközök kikapcsolásánál oldható meg.

Renault power :D

(#1618) sagit válasza rob210 (#1617) üzenetére


sagit
(addikt)

de a BIOS-ban nincs olyan hogy IGP disabled :D

ha lenne nem kérdezném :$ talán automatikusan kikapcsolja?

sᴧᴍsᴜɴɢ™ ɢᴀʟᴀxʏ Note 10 256 GB Black

(#1619) rob210 válasza sagit (#1618) üzenetére


rob210
(nagyúr)

Hát én még olyan biost nem találtam ahol nem lehet kikapcsolni az alaplapi vga-t.

Szerintem az a baj, hogy disabledet keresel.
Az elsődlegesnek kell megadni a pci-e -es csatolót és utánna ahogy sejtetted is autómatán a lap lekapcsolja mihelyst teszel kártyát a pci-sínbe.

Renault power :D

(#1620) sagit válasza rob210 (#1619) üzenetére


sagit
(addikt)

igen-igen... én is így használom jelenleg is... akkor az IGP ki van lőve? csak mert az everest látja :S

sᴧᴍsᴜɴɢ™ ɢᴀʟᴀxʏ Note 10 256 GB Black

(#1621) rob210 válasza sagit (#1620) üzenetére


rob210
(nagyúr)

Hivatalosan, ha nem képes a lapod a hibrid sli-re akkor ki van kapcsolva, akár mit ír az everest.
De ha menet közben rádugsz egy monitort akkor kiderül megy-e

Illetve ha everestben megnézed mekkora a memória mérete amit lát abból meg aztán feketén fehéren látszik, hogy tilt-e ki memót az alaplapi vga-nak.

Renault power :D

(#1622) sagit válasza rob210 (#1621) üzenetére


sagit
(addikt)

nem tilt ki neki memóriát de nem is kell mivel van az alaplapon integrálva neki 128 MB...

ha rádugom nincs kép, abból merek arra következtetni hogy mégis vesz fel feszültséget hogy a lapkészlet nem lett semennyivel hidegebb... pedig azért kiesett egy 800Mhz-en ketyegő gpu! gondoltam kevesebb hőt fog termelni...

[ Szerkesztve ]

sᴧᴍsᴜɴɢ™ ɢᴀʟᴀxʏ Note 10 256 GB Black

(#1623) Adiking


Adiking
(tag)

Sziasztok
A processzortámogatási listát mennyire kell komolyan venni? Csak mert van egy Asrock 775V88+ lapom, és azt írják a listán, h csak a Prescottos cpukat támogatja, és én szeretnék egy nem prescottosat venni.

(#1624) GtTdiPower válasza Adiking (#1623) üzenetére


GtTdiPower
(csendes tag)

Az 1 magos intelekből bármelyiket bele tudod rakni,akár a legnagyobbat is. A D szériától felfelé viszont semmit nem támogat.

(#1625) desay


desay
(csendes tag)

Sziasztok!

A napokban vettem egy Asrock m3a785gmh alaplapot, Athlon II X3 -al, és egy 2 gigás ddr3 samsung memoriával.
A gond az, hogy ha összerakom és bekapcsolom gyakorlatilag semmit nem csinál.
A power és hdd led világit folyamatosan, mennek a ventik, de a monitor standby. Probáltam másik táppal, és külsö vga-val, az alaplapi dvi -al és analóggal is, az eredmény ugyanaz.
A memoriát és a procit sajnos nem tudtam máshol kiprobálni, és másikat sem tudtam szerezni hogy azzal probáljam ki az alaplapot.
Az alaplapi csipogó meg se szólal, ha memoria vagy proci lenne a gond szerintem csipognia kellene, de mivel netről rendeltem, nem akarok feleslegesen visszaküldözgetni semmit.

Szoval a kérdésem az lenne, hogy szerintetek is az alaplappal van gond, vagy esélyes hogy mással?

Válaszaitokat előre is köszönöm.

Milyen nap van?

(#1626) Adiking válasza GtTdiPower (#1624) üzenetére


Adiking
(tag)

Tehát a D szériát még támogatja?
Amúgy ez biztos?

(#1627) rob210 válasza desay (#1625) üzenetére


rob210
(nagyúr)

A következő lenne ha "külső":D vga-val se ment.
Azaz a PCI-E sínbe helyezett vga-val sem adott képet, akkor legyél szíves előszőr is egy cmos resetet csinálni.
Ha ez megoldotta a bajt örülünk, ha nem akkor viszont minden képpen ki kell teszteltetni a lapot másik rammal és procival.
De szvsz ez beállítási hiba.
Ha felpörögnek a ventik akkor van energi a lapban tehát működik, csak valami kakiul van beállítva és azért nem ad képet.

Renault power :D

(#1628) salaud válasza rob210 (#1572) üzenetére


salaud
(aktív tag)

Ha a cimbid elolvasta volna, mibe mit vesz, nem járt volna így. Az asrock oldalán tisztán olvasható az alaplap specifikációja, ahol írja, hogy: "1 x PCI Express x16 slott" van rajta.
A Gainward oldalán a vga adatlapja pedig szépen leírja, hogy: "Bus: PCI-Express 2.0"
És ha kicsit utánanéz, akkor megtudja, hogy a sima PCI Express x16 slot nem tud ellátni egy ekkora energiaigényű vga-t. És a PCI-Express 2.0-ás kártyák visszafelé nem minden esetben kompatibilisek az 1.0 PCI-Express x16-os slotos lapokkal. Tehát konklúzió:

A lap azt tudta, ami rá van írva, a cimbid vett rossz kártyát bele, nem az asrock sara az eset.

A Linux nem ingyenes. Meg kell fizetni a tanulópénzt. Az emberek 66 százaléka nem tud számolni! Gondoljatok bele, ez majdnem a fele!!

(#1629) galsaci válasza sagit (#1620) üzenetére


galsaci
(csendes tag)

Nekem 780Gxh/128M van.Szinte ugyanez mint a tied.
Nemcsak az EVerest látja,hanem a WIN7-is.Iyg tudod használni Hibryd SLI-ben.
Nézd meg az alaplap könyvét,Angol de értelmezhetö:
---Ha hibryd SLI-t akarsz:akkor az intgerált ATi kártya driverét tedd fel-arról hajtsd a monitort is---az ati vezérlöpultban beállitod a hibryd crossfire-t--- ha kell akkor a PCIE foglalatban levö ATi kártya fog dolgozni 3D-ben..az alaplap megoldja a kommunikációt.
Nekem HDMI-n megy a hang PCIE foglalatu ATI4650-en LCD TV-re.
--Elég jó kis alaplap ez,most egy Athlon II van benne.

World Of Tanks-->Sandre78

(#1630) galsaci válasza desay (#1625) üzenetére


galsaci
(csendes tag)

Nekem 780GXH/128M van.AM2+ foglalattal egy Athlon II megy benne.
Ha bevállalod hogy áthozod a procidat Hajdúszoboszlóra akkor szivesen lepróbálom hogy megy -e.
Vagy a te alaplapodba tesszük az én procimat,ahogy gondolod.
Vagy kérd meg Isee
kollégát. Ö Debreceni,árul cuccokat Garanciával.Biztosan lepróbálja neked.Töle vettem most egy Asrock n68-s lapot.Ebben megy most a prockó.

World Of Tanks-->Sandre78

(#1631) kpal


kpal
(veterán)

Tudna nekem valaki küldeni az Asrock 4coredual-sata2 lapomhoz usb 2.0 drivert ?

(#1632) rob210 válasza salaud (#1628) üzenetére


rob210
(nagyúr)

Ki mondta, hogy az asrock sara.
Leírtam egy tanúlságos sztorit.
Köszönöm a leckét.

Renault power :D

(#1633) spirit007 válasza rob210 (#1613) üzenetére


spirit007
(senior tag)

Hopp, elfelejtettem megköszönni a segítséget .
Sajnos ezzel a módszerrel sem sikerült eredményt elérni, mivel eltávolítás és restart után semmilyen ismeretlen eszközt nem akart felrakni -nem látott semmilyen új eszközt... szóval a hang tönkrement. Úgyhogy egy hangkártyával lett megoldva a probléma.
Azért köszi.

(#1634) Goatman


Goatman
(aktív tag)

Üdv!

A napokban vettem egy M3A770DE-t. Frissítettem a BIOS-t 1.40-re és úgy érzem, mintha kissé hangosabbá vált volna a gép, a procihűtő és a táp is talán jobban pörög a kelleténél. Teljesen default beállítások vannak, egyedül a bootsorrendet állítgattam. Van valami beállítás, ami megváltozhatott a flashelés után? A választ előre is köszi..

92 pirospont a régi Hardveraprón: http://phmegbizhatosag.atw.hu/phtabla.php?nev=Goatman

(#1635) rob210 válasza Goatman (#1634) üzenetére


rob210
(nagyúr)

Lehet eltérés biosverziók közötti alapbeállításoknál.

Renault power :D

(#1636) Ghandi


Ghandi
(aktív tag)

Sziasztok!
Most épitek egy HTPC-t.Asrock G41M-S alapot használok és egy Celeron 3300 procit,ezek vadonat ujjak.A többi ami éppen volt itthon VGA NV 9800GT RAM 2x512MB 667-es Kingstone,Creative audigy hangkártya.
Összeraktam,most egy rendes ATX házban van amig nem lesz pénzem HTPC házra,szoval igy egy normális gép kinézete van.Kiprobáltam a gépet,net HD filmek stb álltalános dolgra kiválló! Na de ha már egy ilyen gépet összeraktam,gondoltam kiprobálom hogy futnak rajta a játékok,és borzalmas! 1042x768ban is darabos a kép pl Crisys Warheadban,iszonyat lassuak a betöltések.Az elözö asztali gépenen(aláirásomban még az van)sokkal jobban futottak a játékok,pedig abban a proci és a VGA is gyengébb volt,ráadásul csak DDR1-es RAM volt benne.
Ez most csak beállitás kérdése vagy ez a lap ennyit tud és kész? Azt láttam hogy a proci FSBjét jumperral kell belön,ahoz nem nyultam még,a BIOSban sem állitottam semmit a bootoláson és integrált VGA,Audio letiltásán kivül.
Mivel nem vagyok valami nagy tudorja ezeknek,mit állitgassak és hol?
Ja a jövöhéten érkezik meg hozzá uj memória 4giga 1066-os.Lehetséges hogy a mostani 1giga 667-es memória fogná vissza ennyire a teljesítményt?

Elmélet és gyakorlat közt nincs különbség elméletben

(#1637) Ghandi


Ghandi
(aktív tag)

Ja tényleg még valami! A lapon lévö PCIEx csatlakozó most pontosan milyen?Se a dobozon,se a könyvben nem találtam egyértelmü írást arra hogy ez 1.1 vagy 2.0-ás szabványú,csak egy utalást találtam a könyvben.Az alaplap bemutató ábráján a PCIEx csatira annyit irnak PCI Express x16 Slot (PCIE2) az Asrock gyári oldalán is csak annyit irnak a laphoz hogy PCI Express x16 slot.
Az intel szerint a sima G41 chipset PCIEx 1.1-es szabványú,na de már több más gyártónál is láttam PCIEx 2.0-ás G41-es lapot.Azoknál egyértelmüen odairták a gyártó weboldalán.
Hogyan tudnám kideriteni ezt? Van valami progi ami megmondja ezt? Szerintem egy Nvidia 9800GT-hez már 2.0 kellene hogy ki lehessen használni teljesen nem?

Elmélet és gyakorlat közt nincs különbség elméletben

(#1638) John Rose


John Rose
(aktív tag)

Sziasztok!
Valakinek van tapasztalata az Asrock M3A785GXH/128M alaplappal kapcsolatban?

Keresek Thomson RC560 távvezérlőt

(#1639) Trist


Trist
(csendes tag)

Sziasztok!

Tegnap vettem egy Asrock N68-S lapot, rá szeretnék kötni 2 ide vinyót és sehogy nem akarja, mindig csak a mastert látja rendesen a másik hibás karakterekkel, mérettel jelenik meg Biosban és windowsban is (xp). Minden jumper lehetőséget megjátszottam kb (mind1 h melyik hdd a master mindig csak az megy normálisan), biosban is próbáltam állítani mindent, cmos clear, bios frissítés is megvolt ( ha optikai+ winyó mókát játszok akkor meg az optikai nem akar normálisan menni). Emellett abszolút nem akar végigmenni a hangkártya driver, indulás után 3 seccel megáll és csak fájlkezelőből lehet bezárni, ha nem zárom be és úgy indítanám el akkor errorral dob ki. Próbáltam a cd-n lévő, az asrock honlapján lévő, meg azon kívül még vagy 3 féle drivert gugliból ( hd hangos windows frissítést felraktam úgy, h sp3 is vna, nemtom ez mennyire zavar be).

Ez így egyen laphiba, én rontok vmit vagy más alkatrész lesz a ludas? ( új proci ram táp vidkari vna a gépben csak a winyók meg az optikai régiek) help plz

[ Szerkesztve ]

(#1640) Mobi28 válasza Ghandi (#1637) üzenetére


Mobi28
(tag)

"1024x768ban is darabos a kép pl Crisys Warheadban,iszonyat lassuak a betöltések.Ez most csak beállitás kérdése vagy ez a lap ennyit tud és kész?"

Sajnos azt kell mondjam ennek semmi köze az alaplaphoz vagy a 667mhz-es memóriákhoz. Ez a (crysishoz) kevés memóriának és az alap órajelen gyengécske procinak (Celeron Dual Core E3300?) tulajdonítható. A videokártya 1024x768-ban simán akadásmentesen viszi ezt a játékot. A 9800GT-nek fekszik a Crysis. A 4gb memóriától szárnyakat kap majd a gép, pláne játékok alatt. PCI-Express csatlakozóra nem tudok mit mondani, a weboldalon sem írnak semmit erről szóval valószínűleg 1.1 lesz. Esetleg nézd meg everest-el hátha kiír valami okosságot.

[ Szerkesztve ]

(#1641) rob210 válasza Trist (#1639) üzenetére


rob210
(nagyúr)

A winchester biztos jó?
Kábelt kicserélted másikra?
Nekem tökéletesen megy rajta ha két winyó ha két optikai ha vegyesben van rajta.
Ugyan ilyen lapom van.

Renault power :D

(#1642) Ghandi válasza Mobi28 (#1640) üzenetére


Ghandi
(aktív tag)

Hál istennek a 4giga RAM sokat dobott a rendszeren! Teljesen megváltozott minden,szépen viszi a játékokat még 1280x1024-ben is,igaz nem a legerösebb beállitásokkal,de okés :)
Most hogy minden meglett a rendszerhez rá is tettem a LCD TV-re,az meg ugyis csak HD Ready ezért csak max 1024x768-as felbontást visz,igy a játékok minöségi beállitásait jól fel lehet nyomni :)

Elmélet és gyakorlat közt nincs különbség elméletben

(#1643) Márton


Márton
(veterán)

Sziasztok,
egy microatx-es hordozható gépbe néztem ki a következő integrált Asrock lapot:
Asrock G41MH-GE
Intel X4500 integrált vga, dvi és hdmi csatikkal is!

Játszani nem fogok, csak 2 projektorra szeretném kötni digitálisan.

Kérdéseim:
- müködik-e a dvi és hdmi kimenet egyszerre kiterjesztett asztal módban (vagy dualview-t is tudja a chip?)
- 1280x720-as felbontásban szeretném hajtani mindkettőt 50 Hz-en. Ezt tudja-e?

Nem találok manualt, driver beállításokat az x4500-zal kapcsolatban, ahol kiderülne milyen módokat támogat, így az is írhatna, akinek nem konkrétan ez a lapja van, de x4500 a vga.

köszi!

Edit nem ment idE <== :)

(#1644) Márton válasza Ghandi (#1642) üzenetére


Márton
(veterán)

nem 1366x768? :U

Edit nem ment idE <== :)

(#1645) Bodin


Bodin
(aktív tag)

Sziasztok.
Egy problémával fordulok hozzátok. A lap a következő: Asrock K8 Upgrade NF3
A táp meghalt felette, és azóta 9 rövidet sípol. ROM olvasási hiba. Mi a megoldás?
Mindent lehúztam róla, BIOS reset megvolt.

Előre is köszi!

(#1646) Picturemaker válasza John Rose (#1638) üzenetére


Picturemaker
(őstag)

Üdv!

Kettő is van itthon belőle. Jó lap, tuningot is bírja.

A számítógép rendkívül alkalmas olyan feladatok megoldására, amelyek számítógép nélkül nem is léteznének!

(#1647) Márton válasza Márton (#1643) üzenetére


Márton
(veterán)

Na kinek van G41 vagy G43 chipes lapja?
lécci!

Edit nem ment idE <== :)

(#1648) mrhitoshi válasza Márton (#1647) üzenetére


mrhitoshi
(veterán)

na lenne egy nagy problémám.feltelepítettem a Windows 7 -etet, és hála az Istennek nem adtak az alaplaphoz win 7 -es driverek et :(( így a neten kényszerültem keresgélni.találtam valamit de a hivatalos honlapon -érdekes- csak a 64- bites verzióhoz vannak driverek :(( . így segítséget kérnék ez ügyben hogy hol tudnék letölteni a 32 bites verzióhoz tartózó drivereket ? elég szar ügy mivel nem megy az internet se,se a hang szal nem ismeri fel.

Alaplap típusa: Asrock (természetesen) A780GMH/128M

[ Szerkesztve ]

Platformok: PS4~PC~W10

(#1649) Márton válasza mrhitoshi (#1648) üzenetére


Márton
(veterán)

és ezt miért is tőlem?
nincs is win7-em! :DDD

Edit nem ment idE <== :)

(#1650) mrhitoshi


mrhitoshi
(veterán)

bocs rossz gomb xD, de am tök mindegy ki csak segítsen

Platformok: PS4~PC~W10

Copyright © 2000-2019 PROHARDVER Informatikai Kft.