Hirdetés

2020. február 27., csütörtök

Gyorskeresés

Hozzászólások

(#6851) belashx válasza Shkiz0 (#6834) üzenetére


belashx
(aktív tag)

Szia!

Igaz, AMD, de nekem nincs ilyen problémám. Kicsit elszórakoztam a ventik beállításával, de rendben, csendben teszi a dolgát.
Itt vannak a görbék, hátha segítenek a megoldásban. (BIOSban állítottam)
Pillanatnyi terheléskor is kuss van, ami szerencsés, mert a gép nappaliban van, és felgyújtanám, ha hallom a hangját netezés, videózás közben. :))
Az alső venti picit nagyobb fordulaton megy terhelés alatt(VGA miatt), de ugyanúgy a CPU hőfok vezérli.

A kardhal először, a remény hal meg utoljára

(#6852) kory1987


kory1987
(csendes tag)

sziasztok,
adott egy B450M Steel Legend
2.70 biost látok, érdemes frissíteni 2.90-re?
[link]
köszönettel, Kory

(#6853) Sub-ZeRo válasza kory1987 (#6852) üzenetére

Csak akkor ha Picasso vagy Matisse cpu van a lapbodban.
Nem ilyen cpu van a gépedben akkor felejtsd el. Nem ajánlja az Asrock.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6854) kory1987 válasza Sub-ZeRo (#6853) üzenetére


kory1987
(csendes tag)

3600x van, akkor nem, köszönöm szépen!

(#6855) Sub-ZeRo válasza kory1987 (#6854) üzenetére


Szerintem matisse, de te tudod.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6856) belashx válasza kory1987 (#6854) üzenetére


belashx
(aktív tag)

A tiédet pont lehet, hisz friss Ryzen(Matisse). Persze nem kell, ha nem tapasztalsz hibát.

Ahogy felettem is.írják. :)

[ Szerkesztve ]

A kardhal először, a remény hal meg utoljára

(#6857) kory1987 válasza belashx (#6856) üzenetére


kory1987
(csendes tag)

köszönet mindkettőtöknek!

(#6858) kory1987


kory1987
(csendes tag)

sziasztok, a frissítés tökéletesen ment. Még azt szeretném megkérdezni, hogy kikapcsolt állapotban, hogyan tudom elérni, hogy ne világítson.. Nem találom sehol sem.. B450M Steel Legend

(#6859) M3lakH


M3lakH
(tag)

Sziasztok! Még nem volt asrock lapom, eddig gigabyte illetve Asus párti voltam de eljött a váltás ideje..
A lényeges kérdésem az lenne, hogy a mostani Asrock lapok mennyire kezelik szépen a ventilátorokat? A jelenlegi Asus Z390-H val az egyik legnagyobb bajom, hogy minden bekapcsolásnál az összes ventilátor max fordulaton pörög, nagyjából a windows betöltésénél kezdődik csak szabályzás. A másik pedig összesen 2db szabályozható házventit vezérel, ami véleményem szerint egy ilyen árkategóriás lapnál botrány..Most 2 Asrock lapot néztem, ezekkel kapcsolatban örülnék tapasztalatnak:
-B365 Phantom Gaming 4
-Fatal1ty B360 Gaming K4
Ezeken jóval több vezérelhető ventilátor kimenet van, plusz nem csak analóg RGB-t tud, hanem ARGB-t is (az Asusom kínálata e téren is siralmas: 1db analóg rgb és csá..). Húzni nem igazán szándékozom a procikat, viszont nem elképzelhetetlen h később akár i7, vagy esetleg i9 is belepottyanna. Utóbbi mennyire viselhetik jól vajon? :)
A válaszokat előre is köszönöm!!

(#6860) Locutus válasza M3lakH (#6859) üzenetére


Locutus
(veterán)

Az én Asrockom is full fordulaton kezd, kb 2mp-ig.

eredeti Gentle Typhoon AP15 - 3db eladó

(#6861) M3lakH válasza Locutus (#6860) üzenetére


M3lakH
(tag)

Auu, ez nem túl jó hír :( Ha más nem írja hogy a kiválasztott típus van neki és nem csinálja, akkor úgy néz ki marad a giga-msi vonal..

(#6862) Doky586 válasza Locutus (#6860) üzenetére


Doky586
(veterán)
LOGOUT blog

Az én Asrockom meg nem. Olyan csendben indul hogy kellett rá rakni a táp ventillátorhoz szallag-fecnit hogy lássam sikerült e bekapcsolni és megy-e a gép..

[ Szerkesztve ]

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6863) M3lakH válasza Doky586 (#6862) üzenetére


M3lakH
(tag)

Oké, kinek milyen "öreg" van? :D

(#6864) Locutus válasza Doky586 (#6862) üzenetére


Locutus
(veterán)

Táp ventihez mi köze az alaplapnak? Azt max a tápod vezérli, ha egyáltalán.

eredeti Gentle Typhoon AP15 - 3db eladó

(#6865) Doky586 válasza Locutus (#6864) üzenetére


Doky586
(veterán)
LOGOUT blog

Mivel nem vagyok süket, hallanám ha "full fordulaton kezd"-ene bármelyik venti...

[ Szerkesztve ]

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6866) Locutus válasza M3lakH (#6861) üzenetére


Locutus
(veterán)

Ha logikusan végiggondolod, a venti megkapja a feszültséget mielőtt még a bios betöltődne, és elkezdené vezérelni azt egyéb adatok alapján. Akár PWM, akár feszültség szabályzásról beszélünk. Bár azt el tudom képzelni, hogy feszültség vezérlés esetén (PWM ventit is lehet feszültség vezérelni, nem csak a 3pineseket) lehet már az indító feszültség is alacsonyabb, ezért nem minden régebbi lap pörgeti őket maxon. Manapság viszont már szinte minden venti PWM-es.

eredeti Gentle Typhoon AP15 - 3db eladó

(#6867) Locutus válasza Doky586 (#6865) üzenetére


Locutus
(veterán)

Próbálj koncentrálni.
A táp ventidet nem az alaplap vezérli, tehát irreleváns az ő problémája szempontjából, hogy az miként viselkedik nálad.

eredeti Gentle Typhoon AP15 - 3db eladó

(#6868) M3lakH válasza Locutus (#6866) üzenetére


M3lakH
(tag)

Ez a jelenlegi ASUS a PWM es proci hűtőt is, és a 3 pines ház hűtőket is maxon küldi 3-4 mp-ig. Még szerintem a 775-ös szintén asus lapom indult régen ugyanígy, azóta van/volt 2db közepes 1151v1 es gigabyte amik nem csinálták, és egy full low budget "v2"-es MSI, ami szintén csendben indult.
Csak mivel most már kritériummá vált dolog, gondoltam megkérdezem hogy asrocknál mi a helyzet, gondoltam inkább gyártója válogathatja, de akkor lehet ez is megdőlt..

(#6869) alexy92 válasza *H* (#6043) üzenetére


alexy92
(aktív tag)

És akkor és érdemes telepíteni, ha ott van, hogy a gyártó nem ajánlja ?

(#6870) Milka 78 válasza kory1987 (#6858) üzenetére


Milka 78
(nagyúr)

ADVANCE->CHIPSET->DEEP SLEEP->Engedélyezés S5.
Ezen felül tiltani kell az usb perifériáról történő indítást is (egér, klavi).

-----------------------------------Jótündér! A kívánság az kívánság! Na hajolj csak szépen előre!-----------------------------------Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#6871) xEon1337


xEon1337
(őstag)

Sziasztok!

Első körben ebben a topikban teszem fel a kérdést.

Adott egy ASRock B450M Steel Legend, legújabb v2.90 BIOS, Ryzen 7 3800X, XMP-n kívül teljesen alap beállítások.

Hiba: Hetente 1-2 alkalommal indításnál alaplapi RGB világít, memória RGB világít, ház ventilátorok felpörögnek, de a CPU hűtő nem forog és képet sem ad a monitorra. ~10 másodperc után újraindul magától, ekkor már betölt (igaz kicsit lassabban a normálisnál), viszont ilyenkor a BIOS teljesen alap beállításokra áll vissza és a Windows óra is teljesen más időt mutat, mint a valóság.

Hol kellene keresnem a hibát? Alaplapra gyanakodok elsősorban.

Köszönöm előre is a tanácsokat!

"Less but better" - Dieter Rams

(#6872) Sub-ZeRo válasza xEon1337 (#6871) üzenetére

Hali

Az xmp-n vegyél vissza, vagy adj neki egy kis fszültséget neki.
Szerintem nem bírja a tuningiot, amin most van.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6873) xEon1337


xEon1337
(őstag)

Erről a memóriáról van szó: [link]

3200MHz CL16 az XMP profilja, azért ezt nem érzem annyira karcosnak, hogy nagyobb feszt kelljen neki adni. :U

"Less but better" - Dieter Rams

(#6874) mrzed válasza xEon1337 (#6873) üzenetére


mrzed
(aktív tag)

Ha XMP profillal állítod be a memóriát, akkor az 1,35V-ot ad neki, ha manuálisan csinálod, akkor neked kell az alapértelmezett 1,2V-ot felemelni. 1,2V csak 2666 MHz-ig elég neki

(#6875) Locutus válasza xEon1337 (#6873) üzenetére


Locutus
(veterán)

Pedig bizony én ugyanezt tapasztaltam már corsair rammal az előző gépemben. Simán az XMP-t beállítva nem volt teljesen stabil.

eredeti Gentle Typhoon AP15 - 3db eladó

(#6876) Lukitomi válasza xEon1337 (#6873) üzenetére


Lukitomi
(tag)

Pontosan milyen chip-el szerelt a memó?

(#6877) xEon1337 válasza Lukitomi (#6876) üzenetére


xEon1337
(őstag)

Ez a kép segít? (kattintásra nagyobb)

"Less but better" - Dieter Rams

(#6878) Lukitomi válasza xEon1337 (#6877) üzenetére


Lukitomi
(tag)

Úgy gondolom nem b-die, így kicsit nehezebb téma, de!
Visszamennék egyel ezelötti bios-ra (2.85), mert Nekem az X470 taichi-n is gondok vannak memóriakezelés terén a legújabb bios-okkal.
Jelenleg 3.75-ön vagyok , ez kb. akkor jött ki, amikor Neked a 2.85, ezzel még stabil minden.
Második lépésként adnék a memónak 1.38V-ot, szerintem megoldja a problémádat.

(#6879) MaddeNNNN válasza xEon1337 (#6877) üzenetére


MaddeNNNN
(senior tag)

Taiphoon Burner-t szedd le és azzal nézd meg a chp típusát. De szerintem a tiéd is nagy eséllyel B-die.

Nekem ugyan ez van csak 2x8GB Steel Legendben és semmiért sem akar 3200mhz-en menni csak 3133-on az XMP-s időzítésekkel. Bár nálam egy 1600x van mellette, úgyhogy én annak az IMCjére gyanakszom.

It's what you do in the dark that puts you in the light.

(#6880) xEon1337 válasza MaddeNNNN (#6879) üzenetére


xEon1337
(őstag)

Mindkettő C-die (jelentsen ez bármit is) :D

"Less but better" - Dieter Rams

(#6881) Lukitomi válasza xEon1337 (#6880) üzenetére


Lukitomi
(tag)

Kipróbáltad az előző bios-t?

(#6882) xEon1337 válasza Lukitomi (#6881) üzenetére


xEon1337
(őstag)

Még nem. Korábbi biost ugyan úgy tudom telepíteni, mintha újabb lenne? Nem fog problémázni, hogy régebbi a mostaninál?

"Less but better" - Dieter Rams

(#6883) Lukitomi válasza xEon1337 (#6882) üzenetére


Lukitomi
(tag)

Nem fog, nyugodtan felteheted!
Ugyan úgy pendrive-ról!

[ Szerkesztve ]

(#6884) Nyiscsák


Nyiscsák
(aktív tag)

Sziasztok!

Összeraktam egy új konfigot, de egy furcsa hiba jött elő.
Konfig:
Proci: AMD Ryzen 5 3600 BOX
Alaplap: Asrock B450M Pro4-F
Memória: HyperX 16GB Fury DDR4 3200MHz CL16 KIT HX432C16FB3K2/16
SSD: SAMSUNG 500GB 970 EVO Plus M.2 PCIe
Videókártya: AMD 7790

Probléma: Feltelepítettem a Windows 10-et az m2 ssd-re probléma nélkül, de amint feláll a rendszer kb. 5 - 10 percet tudom használni és lefagy. Nincs kék halál semmi csak lefagy és nem is indul újra. Visszakötöttem a régi sata ssd-t és arról probléma nélkül működik minden. Valaki találkozott már ilyen problémával esetleg valami ötlet?

Üdv:
Nyiscsák

(#6885) Doky586 válasza Nyiscsák (#6884) üzenetére


Doky586
(veterán)
LOGOUT blog

Hűtés? Hőmérsekletek (ssd-jé)?

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6886) Nyiscsák válasza Doky586 (#6885) üzenetére


Nyiscsák
(aktív tag)

A hőmérsékletek rendben vannak. Samsung magician progival is ellenőriztem az ssd-t.

(#6887) mrzed válasza Nyiscsák (#6886) üzenetére


mrzed
(aktív tag)

A procihoz megfelelő bios van a lapon?
Esetleg még nézd meg, hogy a legfrissebb firmware legyen az ssd-n.

(#6888) MaddeNNNN válasza Nyiscsák (#6884) üzenetére


MaddeNNNN
(senior tag)

Milyen használat közben fagy le? Terhelés alatt vagy már simán az asztalon is 0% használat mellett?

It's what you do in the dark that puts you in the light.

(#6889) Nyiscsák válasza mrzed (#6887) üzenetére


Nyiscsák
(aktív tag)

Az ssd-n a legfrisebb bios, az alaplapon 1.60.
MaddeNNNN: Simán az asztalon is kifagy, nem tudtam összefüggésbe hozni semmivel.

(#6890) mrzed válasza Nyiscsák (#6889) üzenetére


mrzed
(aktív tag)

Egy próbát megérne a 2.0-ás bios felrakása. Matisse alapú procikhoz az a legfrissebb.

(#6891) Nyiscsák válasza mrzed (#6890) üzenetére


Nyiscsák
(aktív tag)

Frissítettem a biost 2.0-ra de a helyzet változatlan. Teszt képpen felraktam a windows 10 helyett egy linux rendszert és az alatt hibátlanul működik, szóval valami windows gond lehet. Windows alatt az összes drivert felraktam és úgy is fagy.

(#6892) MaddeNNNN válasza Nyiscsák (#6891) üzenetére


MaddeNNNN
(senior tag)

Próbáld meg kihúzott usbkkel. Nálam csinált olyat hogy ha be volt dugva az előlapi USB be valami nem indult el a gép. Esetleg teljesen friss Windows, driver frissítés nélkül majd driverek egyesével frissítés és probalgatas.

It's what you do in the dark that puts you in the light.

(#6893) mrzed válasza MaddeNNNN (#6892) üzenetére


mrzed
(aktív tag)

A samsung nvme driver is fent van?
Samsung_NVM_Express_Driver_3.2.exe

(#6894) Nyiscsák válasza mrzed (#6893) üzenetére


Nyiscsák
(aktív tag)

Igen, fent van.

(#6895) mrzed válasza Nyiscsák (#6894) üzenetére


mrzed
(aktív tag)

Sajna elfogytak az ötleteim... nálam kék alapon van asrock lap, mindkét m.2-es slotban nvme ssd van, de nincs ilyen problémám.

(#6896) Dauerstage válasza mrzed (#6895) üzenetére


Dauerstage
(csendes tag)

Havernál volt hasonló gond. Ott egy zárlatos venti okozta a problémát. :))

Nyugodjál meg. Attól megnyugszol. Ha ököráron árulsz, ne várd hogy megvegyék és tűrd a "jótanácsokat".

(#6897) MaddeNNNN válasza Nyiscsák (#6894) üzenetére


MaddeNNNN
(senior tag)

Próbáld meg elinditani csökkentett módban. Ha úgy is baja van akkor Windows reinstall.

It's what you do in the dark that puts you in the light.

(#6898) Nyiscsák válasza Dauerstage (#6896) üzenetére


Nyiscsák
(aktív tag)

Nagyon furcsa, de úgy néz ki, hogy a hátsó venti lehúzása az alaplapról megoldotta a problémát. Nincs fagyás.

(#6899) Dauerstage válasza Nyiscsák (#6898) üzenetére


Dauerstage
(csendes tag)

Most dagad a májam. :C :R

Nyugodjál meg. Attól megnyugszol. Ha ököráron árulsz, ne várd hogy megvegyék és tűrd a "jótanácsokat".

(#6900) lajszer


lajszer
(tag)

Üdv! Frissen összerakott gépbe raktam ilyen [link] RAM-ot. Az alaplap Asrock B450M Pro4. A BIOS-ban merhetem beállítani neki a XMP 2.0 profile DDR4-3200 1.35V-t?

(#6901) Gyuri27 válasza lajszer (#6900) üzenetére


Gyuri27
(félisten)

Persze.
Ha nem megy semmi gond akkor 3000.
A ramok milyenek?

[ Szerkesztve ]

Amd: Radeon-Ryzen

(#6902) lajszer válasza Gyuri27 (#6901) üzenetére


lajszer
(tag)

CRUCIAL 16GB Ballistix Sport LT DDR4 3200MHz CL16 KIT BLS2K8G4D32AESBK

Az nem probléma, hogy a jelenlegi 1.2V-t átállítja 1.35V-re (és miért jelzi pirosan a BIOS-ban)?

(#6903) Lukitomi válasza lajszer (#6902) üzenetére


Lukitomi
(tag)

Nem probléma!
Minden XMP profil legalább 1.35V-on megy, de van amelyik 1.45-1.5V-on!
Nyugodtan bekapcsolhatod!

(#6904) Gyuri27 válasza lajszer (#6902) üzenetére


Gyuri27
(félisten)

1.2-n még a b die se fog 3000-3200-n menni.

Amd: Radeon-Ryzen

(#6905) lajszer válasza Lukitomi (#6903) üzenetére


lajszer
(tag)

Beállítottam!
Valahogy meg lehet nézni valami monitorozó szoftverrel hogy valóban 3200 mhz?

(#6906) Lukitomi válasza lajszer (#6905) üzenetére


Lukitomi
(tag)

HWInfo, Aida 64

Copyright © 2000-2020 PROHARDVER Informatikai Kft.