Hirdetés

2021. január 21., csütörtök

Gyorskeresés

Hozzászólások

(#7401) smiti


smiti
addikt

Sziasztok!

Adott egy ASRock B365M-PRO4-F alaplapom, aminek van némi problémája az Enermax kompakt vizemmel.

A kompakt vízhűtés topikban leírtam az egészet: [link]

Volt esetleg másnak is hasonló problémája?

https://hardverapro.hu/apro/3db_akasa_apache_black_pwm_elado/friss.html

(#7402) Doky586 válasza SApa13 (#7400) üzenetére


Doky586
nagyúr
LOGOUT blog (1)

Nyomd a shift-et miközben az ujraindítást választod. [link]

(#7403) SApa13 válasza Doky586 (#7402) üzenetére


SApa13
csendes tag

Köszi. Holnap kipróbálom.

(#7404) Demophoon44


Demophoon44
újonc

Hali
Asrock b450m pro4 lapba most készülök m. 2 ssd t pakolni. Kell valamire figyelnem, van e valami specko beállítás amit alkalmazni kell? Esetleg mivel 2 hely van a lapon fixen kell e valamelyikbe rakni vagy teljesen mindegy? Köszi!

(#7405) SApa13 válasza SApa13 (#7403) üzenetére


SApa13
csendes tag

Kipróbáltam, sajnos ugyanaz történik. A gép újraindul, azután lefagy. Megpróbálom, hogy lehúzom a winchestereket és úgy próbálom majd.

(#7406) SApa13 válasza Doky586 (#7402) üzenetére


SApa13
csendes tag

Ááááááááááááááááááááá! Tipikus user hiba. Be volt dugva a tv is és az volt az elsődleges megjelenítő. Minden működik. Köszönöm a segítséget. Békés karácsonyt és boldog új évet kívánok mindenkinek!

(#7407) Demophoon44


Demophoon44
újonc

Hali
Kaptam karácsonyra a 2x8gb ram mellé egy ugyan olyan kit et viszont egy kis probléma merült fel vele kapcsolatban.
Alaplap: Asrock b450m pro4
Memória: DDR4 16GB KIT 2x8GB PC 3200 G.Skill Ripjaws V F4-3200C16D-16GVKB (F4-3200C16D-16GVKB)

Tehát egy ugyan ilyen szett volt a lapban, amikor ezt beraktam mellé és beindítottam a masinát pörgött eszetlenül minden aztán ujraindult és megint majd végül eljutottam a BIOS ig, ahol ugyan felismerte az új modulokat cserébe mindegyiket 18xx órajellel indította, ami azért fura mert az első szett az xmp beállítás előtt 21xx órajelen indult magától.

Miután belőttem az xmp profilt és ujraindítottam megint pörgött a gép és nem adott semmi képet, majd egy kikapcs bekapcs után ujra a BIOSba lépve (ezesetben már grafikai bugokkal tarkítva) visszaállítottam defaultra mindent. Ujraindítás után kékhalál majd valami szöveg:
"BOOTMGR image is corrupt. The system cannot boot"

Kiszedve az új memóriákat egyébként gond nélkül indult a gép, ugyan ezek után windows javitást végzett de nincs gond se az xmp vel se mással.

Rákerestem már neten, memória modul hibát, érintkezési hibát emlegetnek.
Azért írtam ide, mert eszembe jutott hátha alaplapi hiba vagy BIOS hiányosság.
Ha valakinek van valami ötlete azt szívesen fogadnám, vagy csak küldjem vissza ahonnan rendeltem?

Bocsi ha rossz helyen zavargok ezzel!

[ Szerkesztve ]

(#7408) Sub-ZeRo

A ryzen nem szereti a 4 ramos megoldást. Inkább cseréld le egy 2*16 gigás szettre.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7409) Demophoon44 válasza Demophoon44 (#7407) üzenetére


Demophoon44
újonc

Annyit tudtam tenni a viszonylag sok fagyás közepette, hogy kikapcsoltam az xmp beállítást és az előre megadott 2666mhz es beállításra böktem. Így simán indult a rendszer semmi nyűgje nem volt és azóta is stabil. Gondolom majd terhelés alatt kijöhet ez-az de nagyon bízom benne hogy nem fog.
Így annyi maradt gondolkodásnak hogy 2x8gb 3200 mhz-en vagy 4x8gb 2666 mhz-en.
Vajon melyik a jobb választás.

(#7410) gV válasza Demophoon44 (#7409) üzenetére


gV
őstag

szomorúan olvasom ezt, mert én is nemrég tettem be a b450m pro4-be még 2x8gb-ot ugyanolyan típusból (aegis 3000) ráadásul a régiek még sr az újak dr és simán mennek 3200mhz-en.

(#7411) Demophoon44 válasza gV (#7410) üzenetére


Demophoon44
újonc

Milyen cpuval mennek? Szerintem nálam az ryzen 5 1600af miatt vannak ilyen bajok. Ahogy olvasgattam kommenteket 3600 mellett nem írtak már problémáról.

(#7412) gV válasza Demophoon44 (#7411) üzenetére


gV
őstag

5800x

(#7413) MaddeNNNN válasza Demophoon44 (#7407) üzenetére


MaddeNNNN
senior tag

Single vagy Dual rankosak a kitek? Mert ha mindkét kit moduljai Dual rankosak akkor az lehet probléma. CPU-Zben meg tudod nézni modulonkent

To protect the sheep you gotta catch the wolf. And it takes a wolf to catch a wolf.

(#7414) Demophoon44 válasza MaddeNNNN (#7413) üzenetére


Demophoon44
újonc

Mind a 4 modulnál "single"t ír a ranks nél. Nem tudom ez jó e vagy hogy mit is jelent igazából.

[ Szerkesztve ]

(#7415) Werkly


Werkly
őstag

Z370 Taichi oldalán fönnt van, hogy nem ajánlják a 4.10 és 4.20 BIOS-t. Nem lehetséges a downgrade ha jól értelmezem? Ez tényleg hihető? Kösz!

(#7416) MaddeNNNN válasza Demophoon44 (#7414) üzenetére


MaddeNNNN
senior tag

Az jót. Azt nézd meg, hogy modulonkent egyesével berakva őket mindegyiken megy-e az xmp ertekeken, esetleg nem 3200mhz hanem csak 3000mhzen

To protect the sheep you gotta catch the wolf. And it takes a wolf to catch a wolf.

(#7417) Werkly


Werkly
őstag

Ez az Intel MEI firmware az oprendszerrel jön vagy BIOS szinten az alaplapban van? Kösz!

(#7418) smiti válasza smiti (#7401) üzenetére


smiti
addikt

Erre esetleg nincs tippje valakinek? :U

https://hardverapro.hu/apro/3db_akasa_apache_black_pwm_elado/friss.html

(#7419) VW


VW
aktív tag

Üdv!
ASRock B250M Pro4 alaplap támogatja az NVMe M.2 SSD-t? Csak háttértárnak is használhatnám? Esetleg maradjak inkább Sata típusoknál?
Biztosra szeretnék menni, egy Kingston SSD M.2 NVMe A2000 vásárlása előtt. Köszönöm.
Az alaplap használatija szerint:
- 1 x Ultra M.2 Socket (M2_1), supports type
2230/2242/2260/2280 M.2 SATA3 6.0 Gb/s module and M.2
PCI Express module up to Gen3 x4 (32 Gb/s)**
- 1 x Ultra M.2 Socket (M2_2), supports type
2230/2242/2260/2280 M.2 PCI Express module up to Gen3
x4 (32 Gb/s)**
** If PCIE2 slot or PCI slot is occupied, the PCIe-type M.2
device on M2_1 socket will run at Gen3 x2 (16 Gb/s).
** Supports NVMe SSD as boot disks

(#7420) Werkly


Werkly
őstag

Z 370 Taichi vagy más Asrock lapoknál a ME Firmware a BIOS által frissül vagy az oprendszerrel? Mert BIOS downgrade esetén is a "legújabb" látható a BIOS Chipset fülnél. Megnézné aki Asrockos, hogy mi a verziója? THX!

(#7421) Fantomas80


Fantomas80
tag

Sziasztok!
Mióta az 5600X procim van random újra indul a gépem. Van amikor egymás után többször is végén alap bios beállítással indul el. (még az idő beállítást is elfelejti ilyenkor) olyan is előfordul hogy napokig semmi baja. Amikor így vacakol biosba bele lépve is előfordul hogy újra indul. A Ram frekvencián kívül nem húzok rajta semmit (XMP- beállítások 3200 Mhz). De a többszöri úja indulás után alapon 2600Mhz nél is előfordul .
Proceszort nem húzom abszolút. Vízhűtés van rajta nem melegszik túl.
A legújabb bios van fent a lapon.
Konfigom : ASRock X570 Phantom GamingX 570X ,Amd Ryzen5 5600X, Samsung 970PRO 512, Samsung 960Pro 512, Crucial ballistix 32gb (2x16gb) ddr4 3200mhz, Sapphire 5700XT Nitro+ 8G, Seasonic FOCUS PLUS 850W Platinum
Esetleg valakinek ötlete? Vagy mivel kellene esetleg tesztelni? Hiba üzenet semmi nincs.
Csak eza random újra indulás

Azóta próbáltam Memtest86 ram hibát nem írki de a teszt közbe kb 15 perc után itt is előfordult hogy újra indult. De olyan is volt hogy ment egy órát. Én kapcsoltam le
Aida64 Streszteszt itt is előfordult hogy újra indult. De olyan is volt hogy ment órákig is.

Most pár perce azt csinálta böngészésközbe újra indult egy másodpercre se aztán megint és megint. Mintha valaki lefel kapcsolgatná a tápfesz kapcsolót. Kb 5-6 dik újra indulás után most megy.
Előre is köszönöm válaszotokat ha valakinek lenne ötlete! :F :F :F

Googlemaps frissíthetne már! A házunk helyén Avarkori sátrak és temető látható! :)

(#7422) Zozzant válasza japunk (#7249) üzenetére


Zozzant
őstag

Kisfiam gépén ugyanez van B460M PRO4-val, úgy rémlik hogy a "deep sleep" beállítása után jött ez a probléma (kikapcsolt állapotban ne világítson), hogy az alaplapi led-ek nem kapcsolnak be. Lett valami megoldás? Hiába kapcsolgatok bármit a biosban.

A pénznek ára van.

(#7423) MaddeNNNN válasza Fantomas80 (#7421) üzenetére


MaddeNNNN
senior tag

nincs előtte kékhalál, csak simán újra indul? csináltass vele több kör cinebenchet közben monitorozva a cpu hőfokokat. ramokat próbáld meg visszavenni 3000mhz-re és úgy is tesztelni. a sima újraindulás általában valami áramellátási hiba szokott lenni vagy túlmelegedés. cpu tápkábelei jól be vannak dugva? próbáld meg csak 1 ssd-vel bár kétlem hogy az lenne.

To protect the sheep you gotta catch the wolf. And it takes a wolf to catch a wolf.

(#7424) Fantomas80 válasza MaddeNNNN (#7423) üzenetére


Fantomas80
tag

Nem semmi előjele nincs csak fogja magát és újra indul.
Az újra indulás után ahogy írom is van amikor. Még bios-se tölt be és újra indul majd megint. Mint amikor a lámpakapcsolóval játszik valaki. Aztán meg órákat megy minden gond nélkül. Cpu táfsznél rávan kötve a 8polúsú közvetlen mellette lenne még egy 4 pólusú de olyan csatim meg már nincs a tápon. Elvileg csak a tunningnál számítana.

Googlemaps frissíthetne már! A házunk helyén Avarkori sátrak és temető látható! :)

(#7425) Sub-ZeRo válasza Fantomas80 (#7424) üzenetére

Szerintem dugd rá azt a 4 pines tápot. Kellene fog az...

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7426) veber0937


veber0937
tag

Hi

Segítség kellene ennél a lapnál ASROCK B450 Pro4, ha más fajta ryzen megy bele ,RYZEN 3 3100 vagy Ryzen 5 2600, és nem a legfrissebb bios van fent át kell rakni a biost a honlap szerintire?

(#7427) Sub-ZeRo válasza veber0937 (#7426) üzenetére

Hali!
Micsoda?! :DDD

Nem. A gyári oldalon azt írja, hogy az esetleges bios verziókat, nem minden processzorral ajánlják frissíteni, mert baj lehet belőle. De ha megnézed a proci támogatási listát, akkor megkapod a választ, melyik proci melyik biosszal megy.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7428) veber0937 válasza Sub-ZeRo (#7427) üzenetére


veber0937
tag

Ok köszönöm az infot

(#7429) Pietrosz


Pietrosz
addikt

Üdv!
Asrock B450M Pro4 alaplapomon frissítettem biost a legújabbra 2 év után. Proci vásárlás lesz hamarosan. Hát van változás bőven, elsőnek azzal szivatott, hogy a vcoret hiába állítottam bárhova, nem alkalmazta, arra végül rájöttem, hogy mi okozza. A másik gond a tuninggal volt, elkezdett hibázgatni az eddig atomstabil rendszer. Visszavettem a prociból 100Mhz-et, a ramot is 3200-ról 2666-ra. De mire idáig eljutottam, már tönkre vágta a windowsomat a random fagyásokkal, csak a reinstall és downclock segített. Mi lehet a gond merre induljak? Nincs kedvem előlről kezdeni a tuningot :D Valaki járt esetleg így?

(#7430) gmiki


gmiki
csendes tag

Sziasztok! b450 fatal1ty k4 lapot raknék össze 2200G APU-val. Tesztelte valaki, hogy valóban kiszedték a 2xxxG APU-k támogatását a legutolsó bios-sal? Asrock oldalon nem írják, csak az 500-as chipsetes alaplapok esetén van olyan megjegyzés, hogy 2200/2400G már nem támogatott.
Épp most akartam biost frissíteni, de nem merek. :)
Eddig minden bios verziónál azt írták, hogy 2xxx esetén nem ajánlott, de az új agesa miatt én idáig mindig (probléma nélkül) megtettem az x370 lapon a saját 2400G-vel.

(#7431) gmiki válasza gmiki (#7430) üzenetére


gmiki
csendes tag

Felraktam a legújabb 4.50-es BIOS-t és tökéletesen működik 2200G-vel is.
Ha más is hasonló dilemmával küzdene...

(#7432) Vigilante


Vigilante
őstag

Üdv, egy Asrock X570m-el gazdagabb nem rég. Egy kérdésem lenne viszont: Telefonomat az istennek nem akarje felismerni adatkapcsolat üzemmódban, csak kameraként beállítva, úgy pedig minden gond nélkül él a kapcsolat a gép és a teló között (Galaxy S20 ULTRA).

A következő hiba látható e közben az eszközkezelőben:

Kamera módban semmi hibát nem jelez. :( (Amd X570 chipset driver feltéve természetesen, az előző intel x99-es chipset meg leírtva, intel USB driverestűl.)

△ Asrock X570M Pro4 △ AMD Ryzen 9 3900XT ~ 4.4GHz - 1.392V +Corsair H115i PRO XT △ GIGABYTE RTX 3080 AORUS MASTER 10G (1965 ⁄ 18000 MHz) - 0.937V △ Kingston HyperX Predator 2x16GB - 2933MHz △ Samsung Odyssey G7 C27G75T ívelt 240Hz (27") △ Samsung S34J550WQU 60Hz (34") △

(#7433) Sub-ZeRo válasza Vigilante (#7432) üzenetére

Ha nem új a windows akkor kezd azzal hogy újra telepíted és úgy próbáld meg. :K

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7434) ChRiS_RS


ChRiS_RS
aktív tag

Sziasztok,
számomra merőben új problémával küzdök.
Adott egy ASRock A520M PRO4 alaplap, AMD Ryzen 5 PRO 4650G, benne egy M.2 PCI-E SSD-vel, és két SATA-s merevlemezzel.
Az UEFI gond nélkül látja a csatlakoztatott eszközöket, azonban a Boot eszközöknél egyiket sem ajánlja fel. Az ultra fast boot nincs bekapcsolva, és a CSM sem... mit kell még beállítani?
:F
Segítségeteket előre is köszönöm!

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#7435) Sub-ZeRo válasza ChRiS_RS (#7434) üzenetére

Szia!
Nézd meg a kézikönyvben, hogy ha van benne m.2-s ssd a gépben, melyik sata dugókat tiltja az alaplap.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7436) ChRiS_RS válasza Sub-ZeRo (#7435) üzenetére


ChRiS_RS
aktív tag

Az az érdekes, hogy lehúzva a két merevlemezt, akkor sem kerül be a boot-ba az SSD. :(
Egyébként egy Samsung 970 EVO (500) és 2 db WD 4TB HDD-ről van szó.

[ Szerkesztve ]

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#7437) Sub-ZeRo válasza ChRiS_RS (#7436) üzenetére

Hanyas bios van fent?

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7438) ChRiS_RS válasza Sub-ZeRo (#7437) üzenetére


ChRiS_RS
aktív tag

Az eredeti 1.10 és a mostani legfrissebb 1.32-vel is ez a helyzet.

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#7439) ChRiS_RS


ChRiS_RS
aktív tag

Még némi infó: usb-ről simán lehet bootolni és olyankor telepítéskor látja is a meghajtókat, de telepítés után már nem tudok boot-olni, mert ugye "nincs miről".

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#7440) Sub-ZeRo válasza ChRiS_RS (#7439) üzenetére

Ha egy hdd-vel kipróbálod?

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7441) Doky586 válasza ChRiS_RS (#7434) üzenetére


Doky586
nagyúr
LOGOUT blog (1)

"azonban a Boot eszközöknél egyiket sem ajánlja fel"

UEFI telepítéskor nincs is rá szükség.. Az legacy-hoz kellett csak.

[ Szerkesztve ]

(#7442) Vigilante válasza Sub-ZeRo (#7433) üzenetére


Vigilante
őstag

Pont ettől kímélném meg magam. :D Mert, ha új Win, akkor mindennek mennie kellene. :P Egy több éves rendszernél meg gondolhatjátok mi minden maradhatott. Eddig, ment az intel-es X99-es lappal. DDU-val- nem lehet egyéb drivereket is leírtani, vagy van más program, ami pl az intel-es driver maradékokat leirthatja a rendszerről?

△ Asrock X570M Pro4 △ AMD Ryzen 9 3900XT ~ 4.4GHz - 1.392V +Corsair H115i PRO XT △ GIGABYTE RTX 3080 AORUS MASTER 10G (1965 ⁄ 18000 MHz) - 0.937V △ Kingston HyperX Predator 2x16GB - 2933MHz △ Samsung Odyssey G7 C27G75T ívelt 240Hz (27") △ Samsung S34J550WQU 60Hz (34") △

(#7443) Sub-ZeRo válasza Vigilante (#7442) üzenetére

Fogalmam sincs hogy van e ilyen program, mert ilyeneket nem használok.
Kb egy win telepítés meg van maximum 15 perc alatt, a programok, mérettől meg igénytől függően 1-2-3 óra. :R

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7444) Vigilante válasza Sub-ZeRo (#7443) üzenetére


Vigilante
őstag

Köszi, hát lehet az lesz. :R

△ Asrock X570M Pro4 △ AMD Ryzen 9 3900XT ~ 4.4GHz - 1.392V +Corsair H115i PRO XT △ GIGABYTE RTX 3080 AORUS MASTER 10G (1965 ⁄ 18000 MHz) - 0.937V △ Kingston HyperX Predator 2x16GB - 2933MHz △ Samsung Odyssey G7 C27G75T ívelt 240Hz (27") △ Samsung S34J550WQU 60Hz (34") △

(#7445) ChRiS_RS válasza Doky586 (#7441) üzenetére


ChRiS_RS
aktív tag

Értem. De akkor hogyan tudom az alaplap tudtára adni, hogy én miről szeretnék bootolni?

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#7446) ChRiS_RS válasza ChRiS_RS (#7445) üzenetére


ChRiS_RS
aktív tag

Telepítéskor kéne létrejönnie a Boot Mangernek, ha jól sejtem. Mondjuk jelen esetben nem Windowsról, hanem Debian-ról van szó, de az eljárás gondolom ugyanez lenne.

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#7447) torma1981


torma1981
addikt

Sziasztok.

Van egy AMD 2600 ((Pinnacle Ridge) + Asrock B450 Pro4. Ebben szeretnék procit cserélni. Most ehhez kell Bios update.

A bios verziók mellet írja mihez nem ajánlják. Most ez mit jelent? Pinnacle Ridge a proci ahogy nézem. Most ahogy írják csináljam meg a frissítést, de nem ajánlják, hogy 2600-as procival használjam tovább?

*ASRock do NOT recommend updating this BIOS if you are going to use Pinnacle, Raven or Summit Ridge CPU on your system.
*Before updating this BIOS, please also read the description in previous BIOS version.

4.50 már fogadja a 5xxx-et. Ha jól értem akkor pl 3700x-hez vagy 5600x-hez (oda kell is a 4.50) nyugodtam frissíthetem a legfrissebb biost? Mivel az Matisse. 5600x meg Vermeer.

A lényeg, hogy csak akkor frissítsem, ha már megvan a CPU? Akkor is lehet, ha 3700x van bent, de mivel az alap gyári bios van rajta, nem ismeri a 3xxx szériát. Úgy is lehet vagy csak ha a 2600 van bent? Sosem csináltam még bios frissítést.

[ Szerkesztve ]

(#7448) Sub-ZeRo válasza torma1981 (#7447) üzenetére

Szia
Neked Pinnacle van és nem ajánlja, hogy ezzel a procival frissítsd le a 4.50-re.
Szóval neked most kellene egy Picasso proci és azzal frissíteni a 4.50-re.
Jöhet a nagy proci és kész is.
Nem tudom mi a hátulütője ha a 2600-al frissítenél egy új bios-t, de valamiért írja az Asrock.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7449) konci79 válasza Sub-ZeRo (#7448) üzenetére


konci79
senior tag

Nekem anno azt írta az ASRock support, hogy azért írják oda, hogy feleslegesen ne frissítsenek az emberek, mert nem ad semmi pluszt nekik az új BIOS. Én pl. kipróbáltam az 5000-es cpukhoz való Bios-t a 3200G-vel, működött rendesen, de kevesebb opció volt benne, így visszatértem egy korábbihoz.

(#7450) torma1981 válasza Sub-ZeRo (#7448) üzenetére


torma1981
addikt

Egy másik fórumban mondták, hogy megy a 4.50 Summit Ridgel is pl pedig írják, hogy azzal sem próbálják. Ezek szerint igaz lehet, hogy ne frissíthessen mindenki feleslegesen.

(#7451) diablo30


diablo30
csendes tag

sziasztok van egy Fatal1ty 990FX Killer nem akar müködni hiba nem ad képet videokártya jol müködik másik két lapbban memoria is müködik másik lapban proci is jo ddr3 1600 ram 4 gb videokártya nvidia gf 460se proci amd fx6300 mi lehet a lap baja és hogy lehetne javitani válaszokat köszi

(#7452) V60


V60
aktív tag

Sziasztok!

Adott egy ASRock B365M-PRO4 alaplap amiben most 2400-as ramok vannak, 2666-ot szeretnék bele de az istennek sincs eladó a ramoknál mostanában. Ha nagyobbat teszek bele pl. 3000 vagy nagyobb azt kezeli még majd?

Válaszokat előre is köszönöm :R
Üdv Zola

A bugyi nem a legjobb dolog a világon de közel áll hozzá!!!

(#7453) Sub-ZeRo válasza V60 (#7452) üzenetére

Szia!
Gyakorlatilag belerakhatod, de hogy menni is fog vele, az akkor derül ki ha benne lesz.
Elméletben meg ha 3000-es ramokat raksz bele, akkor lehet hogy 2666-on megy, de lehet hogy csak 2133-on fog elindulni.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7454) V60 válasza Sub-ZeRo (#7453) üzenetére


V60
aktív tag

Köszönöm :)

A bugyi nem a legjobb dolog a világon de közel áll hozzá!!!

(#7455) Doky586 válasza V60 (#7452) üzenetére


Doky586
nagyúr
LOGOUT blog (1)

Most el kell felejteni a személyes vásárlást az ismerős eladótól ahol puszit és ölelgetést is kapnál..
Vásárolj online házhozszállítással és ha nem megy (időzítések beállítása után se) akkor visszaviheted és visszakapod a pénzed.

(#7456) lacibacsi


lacibacsi
addikt

Üdv!

B450-Pro4 alaplappal kapcsolatban lenne egy kérdésem.

Kikapcsolás után, ha nem áramtalanítom a gépet, az USB-s billentyűzet és egér világít.
Biztosan nagyon hasznos dolog ez valakinek, de én azt szeretném, ha kikapcsoláskor minden periféria IS kikapcsolna.
Van erre valami szoftveres megoldás? Néztem a BIOS-t is és Win alól is próbálkoztam, nem találtam megoldást...

Köszi!

Az öregséget onnantól kell számítani, amikor a punci már büdösebb a munkánál.

(#7457) Sub-ZeRo válasza lacibacsi (#7456) üzenetére

[link]

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| G604 + G613

(#7458) lacibacsi válasza Sub-ZeRo (#7457) üzenetére


lacibacsi
addikt

Köszönöm a gyors választ!
Sajnos az én BIOS-omban (4.20) még csak hasonló menüpontok sincsenek...

Az öregséget onnantól kell számítani, amikor a punci már büdösebb a munkánál.

(#7459) Benoe77 válasza lacibacsi (#7458) üzenetére


Benoe77
senior tag

link
"Asrock tech support advised me to disable the "Fast startup" in Windows 10 power option along with using "Enable Deep Sleep in S4/S5" in the BIOS. It finally disabled the fans when the PC is shutdown."

(#7460) lacibacsi válasza Benoe77 (#7459) üzenetére


lacibacsi
addikt

Bingó!
Köszönöm! :R

Az öregséget onnantól kell számítani, amikor a punci már büdösebb a munkánál.

(#7461) brembo


brembo
tag

Sziasztok!
Adott egy FM2A88X Extreme4+ lappal szerelt HTPC-ként használt gép, amin most újratelepítettem a a windows 10-et. Az erősítő a hdmi-n keresztül kapja a jelet, erről veszi le a hangot is. A telepítést követően azonban nem volt hang, így külön feltelepítettem az alaplap driverét is. Most van hang, de hdmi-n keresztül csak 2 csatornás hang jön, sehogyan nem tudom átállítani, hogy az erősítő megkapja a digitális jeleket (DD, DTS, stb.). Találkoztatok ilyennel? Hogyan tudom megoldani?

(#7462) gmiki válasza torma1981 (#7447) üzenetére


gmiki
csendes tag

Szerintem nyugodtan frissíts a régivel. Pár hozzászólással feljebb én is hasonló miatt dilemmáztam, de a nem ajánlott nem jelenti azt, hogy a régi támogatását kivették volna.

Copyright © 2000-2021 PROHARDVER Informatikai Kft.