Hirdetés

2019. november 14., csütörtök

Gyorskeresés

Hozzászólások

(#1701) Márton


Márton
(veterán)

üdv,
vettem egy asrock G41MH-GE lapot, hogy majd milyen jó
lesz a kiterjesztett asztal a 2 digit kimeneten, de sajnos
a dolog pixelhelyesen csak 60Hz-en működik.
Nekem 50 kéne, mert 50i-sek a videóim és így szép folyamatos,
de amint erre állítom kilóg a kép az overscan miatt.
Hogyhogy nincs 50Hz-en pixelhelyes megjelenítés?
Nem értem!!! :W

Edit nem ment idE <== :)

(#1702) kukinyo


kukinyo
(addikt)

Sziasztok
Számomra új dolgot fedeztem fel a biosba.Van egy AsRock A780LM-S lapom és hozzá egy AMD Sempron 140 procim.Ha szerencsém van ebből tudnék csinálni evvel a lappal egy kétmagos procit,az ACC beállításaival.Ha az ACC-t all cores-ra állítom előjön egy olyan menü hogy:VALUE (ALL CORES) és ennek a beállításai:0%,+2%,+4%,egész +12%-ig illetve van -2% és -4% is.Mit takarnak ezek az értékek?
Köszi

(#1703) RpPRO


RpPRO
(őstag)

Van egy Asrock 775i65g deszkam, legfrissebb 3.30-as biosszal.

A kerdesem: tamogatja a Wolfdale magos procikat? Ha igen, meddig? A 8-as szeriat is viszi? Nem azert, mert olyan procit akarok, hanem csak az erzesert, h fejleszheto. :)

[ Szerkesztve ]

Helló biztos úr. Nem alkohol vagyok befolyásoltsága felett. Néha összeszavakat a keverem.

(#1704) hackeeeee


hackeeeee
(Jómunkásember)

Sziasztok !

Ebben a kommentben említett 2 asrock lapról mik a vélemények? Akár pozitív, akár negatív...

Tuningban mit bírnak ezek a lapok?

Előre is köszi. :) :R

Véleményem szubjektív...

(#1705) Krisinto válasza hackeeeee (#1704) üzenetére


Krisinto
(őstag)

Szia
Szerintem a 790-es chipsetű lapot válaszd

(#1706) hackeeeee válasza Krisinto (#1705) üzenetére


hackeeeee
(Jómunkásember)

Na és most ezt azért mert újabb, vagy van valami érv is mellette? :U

Véleményem szubjektív...

(#1707) vinibali


vinibali
(őstag)

Sziasztok!
nforce 630as AMD lapom(alivenf7g-hdready), sosem láttam még ilyet, de ezen mintha elszállt volna az ide vezérlő. A gyári """chipsethűtőt""" levettem, szerintem elég komolytalan dolog egy nvidiára ilyet rakni:D raktam rá egy elég izmos darabot. A kérdésem csak annyi lenne, hogy lehetséges, a nagy hőtöl károsodott annyit a lapka, hogy nem veszi már észre az idés cuccokat? A bios a cd/dvd-ket nem látja, csak windowsban de ilyen tipikus "rosszabiosom" pár betűt téveszt a nevében(rossz karaktereket rak be, akár @-ot is). Egy Quantum winyóval próbáltam, őt látta biosban is névtévesztéssel. A satás winyóról meg vígan elwindowsozgatok. Szerintetek?

BIOS írás, helyreállítás, törlés, mentés! http://vinibali.x3.hu/bios.html

(#1708) rob210 válasza hackeeeee (#1706) üzenetére


rob210
(nagyúr)

Ha tuningolni akarsz szvsz jó a 790es chipset, de ne ezeket a lapokat válaszd.
Nem a tuning az erőssége ezeknek a lapoknak.
Minimális 10-15% os tuningot kibír de azt se hosszú távon.
Ha ilyesmire szeretnéd a gépet használni akkor az aktív hűtésű illetve silent pipe - al rendelkező lapokat javaslom.
Ezeknek jobb a hőelvezetése.
:R

Renault power :D

(#1709) rob210 válasza vinibali (#1707) üzenetére


rob210
(nagyúr)

Ha bios frissítés után is fentáll a hiba akkor bizony a feltevésed helyes és lehalt a déli híd, vagy az idevezérlő.

Renault power :D

(#1710) kukinyo válasza rob210 (#1709) üzenetére


kukinyo
(addikt)

Legrosszabb esetben mindkettő.
Sajnos találkoztam már olyannal.

(#1711) RpPRO válasza RpPRO (#1703) üzenetére


RpPRO
(őstag)

Megkerdeztem a Technical Support Teamet, teszteltek e2220-szal, e5200-zal es a 3.30-as biosszal szepen mennek.

Helló biztos úr. Nem alkohol vagyok befolyásoltsága felett. Néha összeszavakat a keverem.

(#1712) beci


beci
(őstag)

Üdv.
Van egy ASRock M3A770DE alaplapom.
Hol tudom beállitani a proci ventillátort,hogy autómatikusan pörögjön terheléstől függően?
Gyári hütőm van a procihoz,amd athlon2 x4 630 procival.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1713) kukinyo válasza beci (#1712) üzenetére


kukinyo
(addikt)

A biosban keress valami ilyesmit:cpu quiet fan.Ezt tedd enabledre és előjön a menű.

(#1714) beci válasza kukinyo (#1713) üzenetére


beci
(őstag)

Thx.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1715) kukinyo válasza beci (#1714) üzenetére


kukinyo
(addikt)

És sikerült?
Legalább tájékoztass. :)

(#1716) beci válasza kukinyo (#1715) üzenetére


beci
(őstag)

Igen sikerült.:)
Köszi.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1717) kukinyo


kukinyo
(addikt)

Sziasztok
Mikor kikapcsolom a gépet olyan hangot ad amit nem is igazán tudok mihez hasonlítani.
Talán mikor egy rakéta leáll.Sípol és ez 2-3 mp alatt fokozatosan elhalkul.
Szerintetek ez természetes?
A másik:az egerem naponta többször is lefagy,csak a reset segít.Kipróbáltam az összes usb-ben de mindenhol ezt csinálja.Szerintetek hibás? Mármint az alaplap,mert az egér a másik gépben tökéletes.Vigyem vissza gariba?

(#1718) BluEyes válasza kukinyo (#1717) üzenetére


BluEyes
(őstag)

Rakéta nincs a gépben (remélhetőleg :D). Az ilyen hangokat a forgó mechanikák adják ki, mikor lelassulnak, majd leállnak. Tehát ventilátorok, hdd-k, odd-k jöhetnek szóba.
Ha az egér másik gépben jó, akkor nyilván nem hibás. Alaplap, vagy windóz hiba lesz ez. Másik egér, win újratelepítés, másik OS (live linux cd-ről futtatva) alatt tesztelés.
Ha húzva van a proci, az is okozhat ilyen hibát. Próba alapfeszen/alapfrekin.

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#1719) kukinyo válasza BluEyes (#1718) üzenetére


kukinyo
(addikt)

Akkor valószínű hogy a proci hűtője csinálja mert a másik konfigban ugyan ezek a dolgok voltak és ott semmilyen hang nem volt.Alaplap csere óta csinálja.Xp és Win7 is van fent.Azokat már újra telepítettem és nem változott semmi.A proci alapjáraton megy,egyedül a memória van egy kicsit húzva.
Lehet az a ludas?

[ Szerkesztve ]

(#1720) BluEyes válasza kukinyo (#1719) üzenetére


BluEyes
(őstag)

Persze. Próbáld ki gyári értékeken.
A visítást meg ki kell sakkozni. lehúzol ezt-azt, bekapcs, kikapcs, visít, nem visít. Nekem a hdd áll le úgy, mint egy porszívó, persze azért jóval halkabban :).

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#1721) kukinyo válasza BluEyes (#1720) üzenetére


kukinyo
(addikt)

"mint egy porszívó"
Ez a pontos meghatározás. :DD

(#1722) kukinyo


kukinyo
(addikt)

Kipróbálgattam,a visítást a proci ventilátor csinálja.
Viszont az egér alapjáraton is lefagy.Fagyásnál ha az usb dugóját kihúzom,vissza dugom akkor megint jó egy darabig.Mi a manót csináljak vele?Vigyem vissza a lapot gariba?

(#1723) BluEyes válasza kukinyo (#1722) üzenetére


BluEyes
(őstag)

Próbáld bekeríteni a hiba okát! Másik egérrel próba, (hátha csak nem kamálják egymást a lappal), legfrisebb bios (hátha valami korai biosos usb-bug).
Többi usb eszközzel (billentyű, hangkártya, mobilnet stb) mi van? Azok nem szakadnak le?

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#1724) kukinyo válasza BluEyes (#1723) üzenetére


kukinyo
(addikt)

Most másik egérrel tolom.Ez"még" nem fagyott.Lehet tényleg az egér? :F

(#1725) kukinyo válasza kukinyo (#1724) üzenetére


kukinyo
(addikt)

Nagyon úgy tűnik hogy nem szereti a logitech egeret a lapom.A másik egérrel egész nap egyszer sem volt probléma.Viszont az egér másik gépen ugyan úgy jól szuperál.
Akkor? :F

(#1726) Krisinto válasza kukinyo (#1725) üzenetére


Krisinto
(őstag)

Lapcsere ;]

(#1727) kukinyo válasza Krisinto (#1726) üzenetére


kukinyo
(addikt)

Ne ijesztgess.
Megmagyaráznád?
Ha másik egérrel jó akkor a lapnak mi baja lehet?

(#1728) BluEyes válasza kukinyo (#1727) üzenetére


BluEyes
(őstag)

Nem tán szívatnak? :D
Ennyi, az az egér nem a laphoz való. Van ilyen.

[ Szerkesztve ]

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#1729) atti_2010 válasza kukinyo (#1727) üzenetére


atti_2010
(nagyúr)

Egérfogót neki!

1.Asrock FM2A88X+ Killer,A10-5800K,Kingston 2x4Gb 2400Mhz,Int X25-V SSD,SF Pro S.F.-450P14XE. 2.MSI-A75A-G55,A8-3870, Kingston 2x2GB2000, MSI R9-270, Zen 400.

(#1730) kukinyo válasza BluEyes (#1728) üzenetére


kukinyo
(addikt)

Az az igazság hogy két ugyan olyan egérről van szó.Együtt vettem őket.
Az egyik tökéletesen működik a másik nem. :F

(#1731) BluEyes válasza kukinyo (#1730) üzenetére


BluEyes
(őstag)

Hm.. akkor nem tudom. Lehet, hogy a döglődő példány kicsit több áramot kér az alaplaptól, mint amit az adni tud. A másik alaplap meg tud adni valamivel többet neki, ami már elég.
Van ilyen az usb cuccokkal, mobilnet pl. az összes laptopban megy, kivéve a tulaj Acerét, me abban energiaellátási hibát dob a windóz. Pfff.. ez van.

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#1732) kukinyo válasza BluEyes (#1731) üzenetére


kukinyo
(addikt)

Elképzelhető amit mondasz.Tulajdonképpen nem gáz,csak bosszantó. :D

(#1733) aleister válasza kukinyo (#1732) üzenetére


aleister
(veterán)

Sziasztok!

Elvetemült ötletre adtam a fejem, de nagyon élvezem. :)
Nevezetesen eddig az integrált vga-kat nem vettem emberszámba, de miután kicsit húztam az enyémen, rájöttem, hogy a passziánszon túl is van élet. :)

A lényeg: Asrock A785GXH/128M lapon ketyegő hd4200-nek mi lehet a vége? Meddig legyek bátor? Alapban 500MHz-n ketyeg az igp, jelenleg 700-nál tartok, és nem hibádzik. Furmark-ban 35%, Company of Heroes-ban 55%-os teljesítménynövekedés azért nem rossz.
Továbbá mi az a Sideport clock speed? Én a sideport ram sebességére gondoltam, de a gpu-z nem jelzi ki hiába növelem.

NE VEGYÉL ÁLLATOT! Fogadj örökbe egyet! http://gazditkeresek.hu

(#1734) zberi


zberi
(csendes tag)

http://www.asrock.com/mb/overview.asp?Model=K10N78hSLI-GLAN

Erre a lapra vajon felmegy a következő bios update

http://www.asrock.com/mb/download.asp?Model=K10N78FullHD-hSLI%20R2.0&o=BIOS

:p

(#1735) BluEyes válasza zberi (#1734) üzenetére


BluEyes
(őstag)

Jesszus, nehogy kipróbáld! :W Csak a sajátjával frissíthető.

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#1736) boszorkány


boszorkány
(csendes tag)

Hali, egy kis segítségre szorulok, a fiam gépében egy asrock-S478-as alaplap ment korábban, itt a hardveraprón vettem hozzá egy új asrock G31M-GS R2.0 alaplapot és bele kezdésnek egy pentium d820-as procit, összeraktam, beletettem, se kép se hang semmi
a ventik procihűtő és a házhűtő forognak de a monitoron semmi kép még a bios sem indul, kivettem a videókártyát mivel van alaplapija abba dugtam a monitort ott sincs semmi
ramokat már cseréltem úgy sem semmi
JAVASOLJATOK VALAMIT !
köszönettel, üdv boszi

(#1737) rob210


rob210
(nagyúr)

Sziasztok cserélném a lapomat N68-s egy 785-128M-re szerintetek?
Ezzel a kis lappal nagyon meg voltam elégedve most a nagytesóját is kipróbálnám.
:C

Renault power :D

(#1738) John Rose válasza rob210 (#1737) üzenetére


John Rose
(aktív tag)

Szerintem korrekt a lap.
Én is egy olyat használok (ASRock M3A785GXH/128M) és tökéletesen megvagyok vele elégedve.Nekem egy ATHLON II X2 250 proci szalad benne egy Gainward HD 4850 512Mb GDDR3 VGA társaságában.

Keresek Thomson RC560 távvezérlőt

(#1739) John Rose válasza boszorkány (#1736) üzenetére


John Rose
(aktív tag)

Hát akkor lehet hogy vagy a proci a hibás vagy az alaplap.Ki kellene próbálni másik működőképes lapban a procit vagy a laphoz szerezni egy másik működőképes procit!

Keresek Thomson RC560 távvezérlőt

(#1740) boszorkány válasza John Rose (#1739) üzenetére


boszorkány
(csendes tag)

a procit áttettem egy másik gépbe ott simán megy, tehát jó, a cmos reseten is túlvagyok

(#1741) boszorkány


boszorkány
(csendes tag)

azt ugye jól tudom, hogy cmos reset után a beállítások visszatérnek alapra, tehát a videokari is az alapra állítódik?

(#1742) rob210 válasza boszorkány (#1741) üzenetére


rob210
(nagyúr)

Van rá eset hogy cmos-al nem lehet visszaállítani.
Ezzel már giga lapoknál találkoztam.
Vedd ki az elemet úgy indíts egy cmossal és legalább 2 órán keresztül vissza se tedd.
Utánna ha minden jól megy kiürül a memó.

Renault power :D

(#1743) rob210 válasza John Rose (#1738) üzenetére


rob210
(nagyúr)

Köszi közben már erről írok:)
Hát a beállításokkal szívtam egy kicsit, de most már megy minden.
Elég jónak ígérkezik.

Renault power :D

(#1744) dízelracer


dízelracer
(senior tag)

Kéne egy kis segítség emberek. 2db P4V88+ alaplapos gépre kéne XP-t dobnom de az istenért nem megy. Telepítő elindul, megformázom majd halad tovább a folyamat annak rendje és módja szerint. Viszont a telepítés közbeni első újrainduláskor csak egy villogó kurzor fogad. Se kép se hang. Ekkor csak a reset segít. Na ez mi a fenétől van? Megfordult már nálam pár gép de ilyet még sosem tapasztaltam. Gyanítom a via chipset szopat mert mindkét alaplapnál hajszálra azonosak a tünetek. Most tök hülyének érzem magam, hogy egy szaros win telepítés sem megy, ejj de utálom az ilyen régi szarokat... :(((

Valami okosságot mondjatok mert hétfőre kéne mindkét gép.

[ Szerkesztve ]

(#1745) dízelracer


dízelracer
(senior tag)

Dupla. Baszakszik a netem napok óta.

[ Szerkesztve ]

(#1746) rob210 válasza dízelracer (#1744) üzenetére


rob210
(nagyúr)

A lassú lap és proci miatt nem próbáltál meg vele várni?
Nekem volt már ilyen még egy duronos gépnél.
Kereken 26 percet vártam az újraindulásnál a villogó kurzorra.
Mire mindent bekalibrált magának a winfos.

Szóval mennyit vártál vele?
Illetve biost frissítettél mert ezeknél a lapoknál az az első, hogy az utolsó biost kell feltenni.
Találkoztam már olyannal amin 99-es bios volt pedig 2005 ben adtak ki hozzá egy utolsó frissítést:)

Ha ezek nem oldják meg a dolgot akkor fogalmam sincs.
:R

Renault power :D

(#1747) rob210 válasza John Rose (#1738) üzenetére


rob210
(nagyúr)

Uram azt mond meg nekem, hogy a ram dual beállítását hol találom.
Az N68-s en volt egy menüpont dual chanel ganged / unganged.
De ezen a lapon nem találom.
A Geileket meg autómatán nem akarja dualban hajtani amin mondjuk csodálkozom, annak ellenére, hogy a támogatási listában nincs benne a Geil még sose volt ezekkel a ramokkal ilyen gondom.

Renault power :D

(#1748) dízelracer válasza rob210 (#1746) üzenetére


dízelracer
(senior tag)

Bő 15ercet vártam mindkét gépnél aztán elfogyott a türelmem. Azért az már tényleg meredek lenne ha fél órákat kéne várni. Basszus a 133MHz-es P1 gépre nem kellett ennyit várnom.

BIOS frissítéssel kezdtem. Nem segített. Egyszerűen nincs több ötletem. Juperelés, boot sorrend stb... minden oké de csak nem akarja az igazságot. Újraindulás után baszik továbblépni. Cseréltem ide kábelt, beraktam másik vinyót de semmi. Biztos valami apró részlet felett átsiklottam és azért nem megy. De mi felett? :F

Mindkét gép: 2.66 cerka, 512 ram, 40gb ide, dvd-rom. Öreg irodai gépek.

szerk: Ja és az ubuntu sem kúszik fel rá szóval valami gebasz van.

[ Szerkesztve ]

(#1749) rob210 válasza dízelracer (#1748) üzenetére


rob210
(nagyúr)

Ezekszerint megfagy a gép.
Hm.....
Érdekes akkor vagy az alaplapok rosszak vagy a procikkal lesz valami no de mi?
Erre én se tudok így hirtelen megoldást látni kéne a tüneteket.
MEg hogy milyen a hangja kerceg-e a winyó satöbbi.

Renault power :D

(#1750) dízelracer válasza rob210 (#1749) üzenetére


dízelracer
(senior tag)

Már mindegy. Szóltam a srácnak, hogy vigye el a gépeit, nem jutok velük dűlőre.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.