Hirdetés

2019. november 12., kedd

Gyorskeresés

Hozzászólások

(#1051) AtiGef válasza Frenk (#1050) üzenetére


AtiGef
(senior tag)

A ramok Goodramok szal nem a leg tutibbak:D
Ráadásúl HL motor alatt nem fagy, meg a Vegas se fagy, de a Pro Streetnél egyszer poénból megnyomtam a kikapcsolást és nem is fagynak a játékok hanem valami memori read errot ír ki. :(

(#1052) Savage5 válasza AtiGef (#1051) üzenetére


Savage5
(senior tag)

Ha Memory Read Errorozik, akkor szabadíts egy 24 órára rá memtestet (nem Win alól, hanem a floppys verziót! [link]). Meg azt a kodegányt cseréld le, legalább addig, amíg teszteled az egész gépet. :o

[ Szerkesztve ]

...

(#1053) AtiGef


AtiGef
(senior tag)

Ment egész éjjel a gép!
FSP 400Wattos táppal és semmi hiba nem volt. De Codegennel is ugyan úgy nincs. :F (Súlyra a Codegen volt a nehezebb)(meglepődtem) :F
3db vinyó van a gépbe
1DB DVD író
3DB venti
Ati Radeon X1950PRO AGP
Érdekes :(

Lemértem a Codegen 12V-os ágát amikor terhelem a gépet 3D mark 06-al, 11,98V-12,09-ig ugrál.
Ja és 33A ad le. Nem tom, hogy ez elegendő e :F

(#1054) radírfej válasza fkaresz (#1049) üzenetére


radírfej
(senior tag)

azért van egy két furcsaság is ezen a lapon... pl. korai bios verziókkal az 1 és 2 sta vezérlő nem volt hajlandó észlelni a rája kötött eszközöket, (ezek az e-sata portok különben a manual szerint...)
aztán 2, azaz 2 db usb csatlakozó van a lap hátsó csatlakozó panel részén... igaz hogy adnak hozzá még 1 kivezetést, ill rajta van az alaplapon további négy kivezetésének lehetősége... de azért az a két port elég kevéske...
aztán ott van az 1X pci-e sin legfelül... namost az északi híd bordája miatt azt használni nem lehet.

nem egy hardkór tuninglap lap, de betonstabil, és igazi unikum a sok nvidia-s lap között... könnyen beszerezhető, olcsó, stabil... mindent eszik.

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#1055) tzsolesz


tzsolesz
(nagyúr)

Na most kinevettek.

2 éve van meg a mostani konfigom, és csak most láttam meg, hogy a RAM-ok nem is Dual-ban mennek.
De sajnos nem is fognak, mert én már mindent próbáltam. Egyszerűen Single Chanel Mode és kész.
Az alaplapom Asrock 775V88+.
Annyira egyértelmű volt számomra, hogy belerakom a két Hynix 512/400-as modulokat, és Dual, és kész. Hát nem, és ezt csak most látom.
Az még csak semmi lenne, kiveszem az egyik RAM-ot, és az everest-en 10 ranglétát ugrok felfelé minden memória sebességteszten, ilyenkor a FSB arány 1:1. 433Mhz
Belerakom a másikat 4/6, 288 Mhz, de szarabb is lesz az egész teszt.

Itt az everest-es memóteszt: Nézzétek és röhögjetek

Két RAM-al:

P4 640 3466 MHz ASRock 775V88+ PT880 DDR288 SDRAM 2.5-3-5-6 CR2 147.5 ns

Egy RAM-al:

P4 640 3466 MHz ASRock 775V88+ PT880 DDR433 SDRAM 3-4-5-8 CR2 103.7 ns

Az alaplap Dual Chanel-es, és még sem megy Dual-ban :(

Most a RAM-ok szarakodnak, vagy az alaplap?

Csoda, hogy tudok játszani egyáltalán jó játékokkal, mi lenne ha még a RAM-ok is úgy mennének ahogyan az kell?

[ Szerkesztve ]

(#1056) radírfej válasza tzsolesz (#1055) üzenetére


radírfej
(senior tag)

nos, azért nem kell a kardodba dőlnöd...

egyrészt sokszor a több ram sokkal többet ér, mint a gyorsabb ram... aztán kérdés, hogy eredeti hynix ramokról beszélünk, vagy valemely gyártó hynix ramjairól? én gigabyte lapokkal és 512mb-os hynix (noname) ddr400-as ramokkal szívtam.... egyszerűen nem indult a cucc. ramok külön külön, és együtt is jók más lapban.

az, hogy az everest mit ír kis, egy dolog... az, hogy pl játékok alatt hogy teljesít a konfig egy másik dolog. nézd meg pl a s754 és s939 athlon erdményeket... memóriatesztben az egycsatornás memvezérlő miatt a s754-es procik kb fele sebességet produkálnak, mint s939 társaik... a valóság játékokban? néha a 754-es gyorsabb magasabb órajele miatt.. (3000+ esetében pl.)

szóval ne aggódj. klasszisokkal nem lenne jobb géped, ha dualban mennének a dolgok, rendes órajelen. de:
azért nézz utána az ügynek, ha van leheőséged más rammal is tesztelj.

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#1057) tzsolesz válasza radírfej (#1056) üzenetére


tzsolesz
(nagyúr)

Köszönöm a válaszod, megpróbálom kicserélni. A munkahelyemen is a gépben egy ugyanilyen RAM van.
Egyébként a neve : Hyvievel vagy mi a fene, tuti nem jól írtam, de hasonló.
A ramocskák rajta hynix-ek.

(#1058) tzsolesz


tzsolesz
(nagyúr)

Egyébként a legfrisebb BIOS-t nyomtam rá közben, de úgy is Single Chanel Mode, mi az annyja van ezzel?

Na sebaj, délután kiderül, hazaviszem a munkahelyemről a RAM-ot, és próbálkozok.
Érdekes, hogy tök ugyanaz a RAM mind a kettő, úgy vettem egyszerre kettőt, és még sem indul el Dual-ban.
De az a szörnyű, hogy még csak most vettem észre tegnap, nem is tűnt fel, csak akkor amikor az everest sima DDR-t és nem DualDDR-t írt ki a teszteken. Azután nézem a BIOS-t, hát tényleg nem Dual, hanem Single.
Nem tudom, veszek-e még VIA chip készlettel lapot, de szerintem soha.
Egyébként sem halottam még VIA APOLLO PT880-ról, még csak egy tesztben sem szerepel. :(((

Lehet csak nekem van ilyenem. :DD

Jah, most olvasom fentebb, hogy nem csak nekem van ilyenem a környéken, ennek örülök.(pt880)

[ Szerkesztve ]

(#1059) radírfej válasza tzsolesz (#1057) üzenetére


radírfej
(senior tag)

valójában más tipusú ramok kellenének, amikkel tesztelhetnéd a lapot... ugyanolyan ramok valószínűleg ugyanazt fogják produkálni, bár egy próbát megér.

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#1060) tzsolesz válasza radírfej (#1059) üzenetére


tzsolesz
(nagyúr)

Megvolt a csere. :K

Megy!!! :DD

A két RAM-on pedig még a matrica dőlésszöge is megeggyezik, mint két tojás.

És még sem volt egyforma ezek szerint.

Dual-ban megy, éljen! :))

Érdekes, hogy aki tegnap és ma is belenézett volna a gépembe nem venne észre semmi különbséget, igaz ez kívülről nem is látszik, csak a képernyőn mutat mást.

[ Szerkesztve ]

(#1061) radírfej válasza tzsolesz (#1060) üzenetére


radírfej
(senior tag)

na, örülök, hogy sikerült megoldani. viszont abban is biztos vagyok, hogy azért olyan hatalmas különbség nem lesz érezhető... de legalább már lehet bencsmarkolni, és egy kicsit szebb a helyezés everestben.

és ezek szerint az órajel is stimmel 200mhz (ddr400).

[ Szerkesztve ]

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#1062) tzsolesz válasza radírfej (#1061) üzenetére


tzsolesz
(nagyúr)

Ja ja, igen örülök hogy örülsz. :DD

DE!

Bibi van, mivel pont az a RAM amelyiket én mellőznék ez miatt a konfigomból, nem megy a melóhelyemen, csak sípol. :Y

Lehet van valami vele? Érdekes hogy nálam külön-külön minden RAM megy.

Így hát egyenlőre vissza az egész, mivel a munkámat meg kell csinálni valahogy, RAM nélkül meg nem megy. :O

De a rendszergazdával beszéltem, azt mondta megoldjuk, úgy hogy én elvihetem a RAM-ot a gépből, ő hoz egy másikat, én meg neki adom az enyémet amivel nem megy dual-ba.

Szal bonyolult.
Egyébként az everest-es mérések mind az elején végeztek ott fennt, de egyéb külömbség nem volt. Igaz játékpróbára már nwem volt időm ebédidőben... :)

(#1063) 3shae válasza tzsolesz (#1058) üzenetére


3shae
(aktív tag)

"Lehet csak nekem van ilyenem."

Nekem is illyen van,egy 775dual-880pro alaplapban.

Működik.

Már két éve..

:)

A 2shae már foglalt volt..

(#1064) 3shae válasza tzsolesz (#1058) üzenetére


3shae
(aktív tag)

Szvsz nem rossz lapok ezek,csak no OC.

Legalábbis Intel vonalon.

De egyéb probléma nincs velük.

[link]

[ Szerkesztve ]

A 2shae már foglalt volt..

(#1065) tzsolesz válasza 3shae (#1064) üzenetére


tzsolesz
(nagyúr)

Szia, mi az a no OC.

Jó alaplapod van, nem nagyon zavarja bármit is raksz bele, azt már látom: DDR vagy DDR2, AGP vagy PCI-E, egy ilyen nekem is jól jönne. :) Figyelj, nekem sem volt eddig vele semmi bajom, csak most hogy nem ment dual-ban a RAM, de már arra is gyanakszok, hogy a RAM-al vannak gondok. :U

(#1066) 3shae válasza tzsolesz (#1065) üzenetére


3shae
(aktív tag)

Nem lehet nagy mértékben tuningolni,túlhajtani a processzort.
(legalábbis nem egyszerű,mint egy Asus,Abit,Giga stb... lapban)
Én is meg vagyok vele elégedve,de ha lenne pénzem újabb rendszerre,akkor azért váltanék,és itt nem csak a teljesítményre gondolok,hanem a zaj,és hőtermelésre is.
(a lap csak a Smithfield,illetve Presler procikat viszi)

A 2shae már foglalt volt..

(#1067) Dedkov76


Dedkov76
(tag)

Hali!
Tegnap vettem egy Asrock 4CoreDual-sata2-es lapot és egy E4500 Core 2 Duo procit.Összeraktam a gépet,de se kép se hang.Én arra gondolok,hogy azért mert csak 1db 512 ramot tettem bele és ugye így nincs meg a dual.Igazam van vagy kezelnie kéne csak egy ramot is a lapnak?Köszi előre is.

"miért vagytok gyengék?"

(#1068) 3shae válasza Dedkov76 (#1067) üzenetére


3shae
(aktív tag)

Kezelnie kellene.
Összedugtál mindent rendesen?
Lehet,hogy izgalmadban kihagytál valamit.
Próbáltad másik slotban a memoriát?

A 2shae már foglalt volt..

(#1069) Dedkov76 válasza 3shae (#1068) üzenetére


Dedkov76
(tag)

Persze ezek mind megvoltak.Kajak se kép se hang.Meg sem nyikkan,be sem kapcsol.Viszem vissza lassan nézzenek rá.Kb a 10. gép amit összerakok,de csak ez szivatott meg.

"miért vagytok gyengék?"

(#1070) Vidori válasza Dedkov76 (#1067) üzenetére


Vidori
(aktív tag)

Egy rammal is kell mennie, mindig az 1-es hellyel kell kezdeni a feltöltést!
Itt a lap topikja:
[link]
Ez a lap kezeli a DDR és a DDR2 memóriát is, de csak külön!

[ Szerkesztve ]

(#1071) Dedkov76 válasza Vidori (#1070) üzenetére


Dedkov76
(tag)

Thx!
Pont ezért vettem ezt a lapot.Ddr 1-es ramom van és nincs pénzem most még arra is költeni.Kb 3 órát szartam el vele tegnap,de sehogy sem indult a gép.Vissza vittem a procival nézzék meg,hogy jó-e mind kettő.

"miért vagytok gyengék?"

(#1072) 3shae válasza Dedkov76 (#1071) üzenetére


3shae
(aktív tag)

Lehet,hogy a ram márkáját nem bírja.

Azért kíváncsi vagyok,majd írd meg,hogy mire jutottál.

A 2shae már foglalt volt..

(#1073) Vidori válasza Dedkov76 (#1071) üzenetére


Vidori
(aktív tag)

Nekem ilyenek voltak,vannak benne:
-DDR 400 PQI 256MB
-DDR 400 Kingmax Superram 512MB
-DDR2 Samsung 533 512MB
-DDR2 Kingston Valueram 667 1GB
Mind ment dualban is!

(#1074) Rüszmő válasza Dedkov76 (#1071) üzenetére


Rüszmő
(csendes tag)

Hahó,

A kiegészítő 4 tűs tápcsatit rádugtad az alaplapra? Márcsak azért mert anélkül nem fog elindulni.

(#1075) 3shae válasza Rüszmő (#1074) üzenetére


3shae
(aktív tag)

Azt írja,hogy már 10 gépet rakott össze.

Akkor szvsz nem felejtette ki.

De igazad van,ez is előfordulhat.

A 2shae már foglalt volt..

(#1076) Dedkov76


Dedkov76
(tag)

Nos megvan a hiba.a régi lap egyik felfogatóját benne hagytam a házban és ez okozott galibát.Többet 12 óra meló után nem fogok gépet összereakni:).
Thx mindenkinek a segítséget.

"miért vagytok gyengék?"

(#1077) 3shae válasza Dedkov76 (#1076) üzenetére


3shae
(aktív tag)

Akkor továbbra is bízunk az ASRock lapokban!
:)

A 2shae már foglalt volt..

(#1078) Dedkov76 válasza 3shae (#1077) üzenetére


Dedkov76
(tag)

Nekem semmi bajom velük asszem ez a 4. lapom tőlük.Sosem volt gondom velük még.

"miért vagytok gyengék?"

(#1079) Rüszmő válasza Dedkov76 (#1078) üzenetére


Rüszmő
(csendes tag)

Nekem is volt már kettő, meg a céghez is vettem már párat. Az enyémek kifogástalanak voltak, az újabbak kicsit gyengébbek, de egyeltalán nem rosszak. :C

(#1080) Rüszmő válasza 3shae (#1075) üzenetére


Rüszmő
(csendes tag)

Én nem kételkedem senki tudásában. Csak tudom, hogy néha rohadt egyszerű dolgokon csúszik el a dolog. Én egy asteriskes telközpont hardverét raktam össze egyszer. Minden faszán ment, egy rackszekrény tálcájára csináltam a cumót. Elsőre minden elindult, aztán csak nem megy a központ. Hibakeresés ezerrel: semmi. A végén kiderült, hogy ott bukott el a dolog hogy az ISDN30 csatlakozóját nem dugtam rá a kártyára. :((( No error. :W

(#1081) gabensrac


gabensrac
(csendes tag)

Sziasztok! Tudja vki hogy az ASrock 4 core-dual sata2 es alaplapot hogy kell rávenni a PCI-E*16 ra? Vagy csak PCI-E*4 et tud? Nekem azt irja ki, pedig már BIOS-t is update-ltem :W

(#1082) 3shae válasza gabensrac (#1081) üzenetére


3shae
(aktív tag)

Nem!
Csak PCI-E x4 módban használhatod.

A 2shae már foglalt volt..

(#1083) gabensrac válasza 3shae (#1082) üzenetére


gabensrac
(csendes tag)

THX! FCUK!!! :Y

(#1084) gabensrac


gabensrac
(csendes tag)

Lehet-e állitani dram:fsb arányt a Asrock 4core-dual sata 2 es alaplapon? Vayg hogy tudom beállitani hogy a 667 es ramokat ne csak 600 oz kezelje max. vagy külön nem lehet állitani?

(#1085) Boscorelli


Boscorelli
(csendes tag)

Hali All...
Az alaplapom Asrock AM2NF3-VSTA,ebbe szeretnék egy AMD Athlon 64 X2 5600+ vagy 6000+ procit......a kérdésem az lenne hogy ez az alaplap támogatja ezeket a procikat?...
A leírásban azt olvastam hogy támogatott procik A64..1mb cache-sel...a fent említett proc. meg 2x 1mg cache....gondolom magonként...HELP....
A hasznos infókat elöre is köszönöm.. :R

(#1086) radírfej válasza Boscorelli (#1085) üzenetére


radírfej
(senior tag)

(#1087) Boscorelli


Boscorelli
(csendes tag)

Köszönöm... :R

(#1088) vikcsi


vikcsi
(aktív tag)

sziasztok!
nekem egy 4coredual vista alaplapom van... lényeg ,hogy volt benne 2*512samsung ram, 400mhz-esek, ddr1. dualban szépen hasítottak... aztán azokat kivettem , raktam bele egy 1gb-os kingston modult. ddr2, 800mhz-es... persze lap csak 667-ig kezel... mondom biztos jobb lesz. de nem!
lassabb lett everest teszt szerint 25%-al :W
ráadásul csak 400asként kezeli!!

most mit tegyek? valami javaslat? biosban próbáltam, hogy single chanel legyen, hátha jobb mint auto-n, de nem...

ELADÓK: IBM T60 bontás, ssd-k, pc alkatrészek, Nikon P4 digi fényképező, Panasonic FULLHD kamera, stb... cserélek is; KERESEK régi/hibás CPU-kat gyűjteménybe!

(#1089) Dedkov76 válasza vikcsi (#1088) üzenetére


Dedkov76
(tag)

Ram volt-ot high-ra tedd úgy nézd meg és a proci fsb-t is emelheted.

"miért vagytok gyengék?"

(#1090) FireKeeper válasza vikcsi (#1088) üzenetére


FireKeeper
(veterán)

fsb:ram arányt kéne változtatni. amúgy 800MHz alatt a ddr2 lassabb mint a ddr.

steam, GOG, uPlay: @petermadach || HotS: PeterMadach#2675 || Discord: https://discord.gg/sKnPVmH || #WeAreBosch

(#1091) TomBoy1986 válasza vikcsi (#1088) üzenetére


TomBoy1986
(veterán)

1. Kapcsold ki a Flexibility Optiont.
2. 667-re állítsd a chipsetben
3. Ha tuningolst, akkor automatán lejjebb állítja bizonyos FSB után az előbb említett arányt
4. állítsd be kézzel az időzítéseket

5. 667-en rosszabb eredmények dukálnak, mint DDR-400-on

AMD FX-6300 ; MSI 970A-G46 ; XFX RX-460 4GB ; CSX DDR3-1600 2x8GB ; WD 1TB ; CoolerMaster RealPower RS-520W

(#1092) HunChaos


HunChaos
(aktív tag)

összeraktam a gépem!asrock 775i65g,512/400kingmax,int vga
Egyszerüen felpörögnek a ventik,melegszik minden ahogy kell,de nem ad ki semmi képet!!
Speaker semmit nem csipog!
két táppal is próbáltam!
HELP ME!

(úgy 0km-es hogy tavaly vette egy srác,aki nem vágja a dolgokat és csak otthon eszmélt rá hogy a prociján vannak a lábak,és ebbe nem megy bele:D)és most átvenném!)
előre is köszi!HC

mod:a procim 533fsb-s:((((((
sehogy nem fog menni a lapomban ugye?

[ Szerkesztve ]

"HunChaos felhasználónak 17 pozitív és 0 negativ értékelése van a fórumon!"

(#1093) HunChaos válasza HunChaos (#1092) üzenetére


HunChaos
(aktív tag)

- LGA 775 for Intel® Core™ 2 Extreme* / Core™ 2 Duo* / Pentium® XE / Pentium® D / Pentium® 4 / Celeron® D, supporting Quad Core Kentsfield processors
- FSB 1066** MHz for external graphics (by overclocking)
- FSB 800/533 MHz for internal graphics
- Supports Hyper-Threading Technology
- Supports Untied Overclocking Technology
- Supports EM64T CPU

Szóval mégis kéne mennie :(((

"HunChaos felhasználónak 17 pozitív és 0 negativ értékelése van a fórumon!"

(#1094) 7Heads Drago


7Heads Drago
(addikt)

Van egy asrock P4VM890 lap.
Telepítetem rá XP-t stb. Az új 160-as satas vinyó későn jött meg és ezért a régi IDE-s maxtorra tettem.
1 Így nem volt hajlandó felismerni a 160-as Samu. Látta az eszköz kezelő de csak 128GB-snek, és nem tudta inicializálni. Újból raktam a win-t most már a Samura semmi gond.
2. Mind két winnél néha összefolyt (egy kis képrészletett ismételget a moncsi) a kép. Ezt már telepítés közben is eljátszotta párszor. Én csak arra gondoltam, hogy az alaplapi vga nem szereti az lcd-t és ezért. De ahogy nézegetetem nem csak a kép, hanem a gép is megfagy. Általában telepítés közben csinálja, az előbb 6.31 Nero közben.
Vga nincs a gépben, 2x512 hynix ram (ez volt már másik is), 1.7 cerka proci.
A lap új, garos.
A bios defaulton van.
Hasonló lap tulajoknak volt-e ilyen problémájuk?
[link]

[ Szerkesztve ]

Kevés vagy, mint mackósajtban a brumogás.

(#1095) Vidori válasza 7Heads Drago (#1094) üzenetére


Vidori
(aktív tag)

Hali!
Nekem is ui. lapom van, 2.4 P4 prescottal, 2x256 PQI ddr400-as memóriával, és Samsung Sata2 160 Gb-os merevlemezzel( Sata egyesnek jumperelve). Kártya most nincs benne, mert ezen netezek és így elviszi egy 250W-os FSP táp. Gondom még nem volt vele sem a vinyóval, sem az integrált VGA-val. :)
Egy Galaxy 7600 gt-t is szépen meghajtott, bár az integrált VGA elég gyenge, így most veszek még egy P4VM900-ast: ez Sata2-es DX9-es VGA-s, Wista Ready-s, 4GB ram.
A képet elnézve lehet, hogy a VGA a hibás. :F
Szerintem vidd vissza gariban.

[ Szerkesztve ]

(#1096) 7Heads Drago válasza Vidori (#1095) üzenetére


7Heads Drago
(addikt)

Visszavittem.
A 300-as "kodegeny" lesz a hibás.

Kevés vagy, mint mackósajtban a brumogás.

(#1097) Vidori válasza 7Heads Drago (#1096) üzenetére


Vidori
(aktív tag)

Nekem egy ilyen desktop házban van és egy FSP 250w-os táp simán viszi:
[link]
(nekem már halt meg egy 300w-os Codegen, de hála nem vitt semmit magával)

[ Szerkesztve ]

(#1098) Barthezz2


Barthezz2
(MODERÁTOR)
LOGOUT blog

Sziasztok!

Gépcsere előtt vagyok, és gondoltam előtte informálódok egy kicsit.
Szerintetek melyik lap jobb, Alive NF6G-Vsta, vagy az Alive NF7G-HDReady?? A második nyilván újabb, de most arra lennék kiváncsi hogy akinek volt dolga valamelyikkel(v esetleg mindkettővel) mi a véleménye róla, menyire stabil, megbízható stb..
Amugy egy 4200 v 4800+ Athlon X2-t szeretnék beleteni, 2giga 800mhz-es Kingmax ramot, és egy 7600gst videókarit.
Megéri az újabb lap(nf7g-hdready) és a 4800+ X2 azt a plusz pár ezret, vagy vegyem a másik lapot erősebb procival, v esetleg több rammal, kisebbik procival...?
Szoval ti mit hogy vennétek hogy egy jó gépet kapjak? amugy vista fog rajt futni és szeretném ha a játékokkal sem lenne gondom.

amugy hogy kicsit dícsérjem az Asrock-ot most is egy Asrock K8NF6G-Vsta lapom van és semmi gondom vele, csak lévén hogy s754-es már csereérett

thx mindenkinek a segítéget előre is :R

[ Szerkesztve ]

Everybody lies.

(#1099) rsx válasza HunChaos (#1092) üzenetére


rsx
(aktív tag)

Üdv
A procid pontosan milyen?

[ Szerkesztve ]

''...Lalikám,van alkoholmentes söröd???Van.Akkor dobd ki a picsába,egy rendes sört kérek"...."A biztonsági öv nincs annyira kényelmetlen, mint a tolókocsi. "XD

(#1100) radírfej válasza vikcsi (#1088) üzenetére


radírfej
(senior tag)

az everst remek program, de azért egy 667-es DDR2 nem 25% lassabb egy ddr400-asnál, sőt van olyan alkalmazás, ahol semmivel sem. én azt mondom tezstelj mással is.

nekem 533-as ramok voltak elinte, és nagyjából játékokban ugyanazt hozta, mint a 1066-ossal most. persze memóriabench most jobban mutat...

másolat másolatának a másolata, de eredetileg is ilyen volt.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.