Hirdetés

2019. november 22., péntek

Gyorskeresés

Hozzászólások

(#851) Kornel válasza elfelejtette (#850) üzenetére


Kornel
(veterán)

Segiteni nem tudok, csak kiváncsi vagyok, hogy mennyin hajtod a procid az nf4-es lapban?

MIX2 - eladó - érd. PÜ.

(#852) elfelejtette válasza Kornel (#851) üzenetére


elfelejtette
(veterán)

Hali!
Nálam jelenleg max. 265MHz-es FSB-vel hajlandó menni a proci, újkorában az int. vidkarival ment 275MHz-et is. Itt a PH!-n ugyanilyen lapban ugyanezzel a procival (no c'n'q, no feszemelés) 300MHz-es stabil FSB-t is sikerült pár embernek elérnie.
Üdv.

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#853) dragonfx


dragonfx
(veterán)

asrock conroe 865pe tuningpotenciáljáról tud valaki valamit mondani???
pl:4300as meddig megy benne???
Ez a fentebb linkelt voltage modok mükődnek???

"Ha valami túl szép, hogy igaz legyen, akkor az valószínűleg nem is igaz"--Logout 2014

(#854) Napster


Napster
(tag)

Szereztem énis egy Conroe865PE lapot + E4300 -at sajnos az 1. lap és proci se volt tökéletes.. de a 2. első összerakás után tökéletesen futott ...

Első próbálkozásra 290FSB -vel is simán ment a lap+proc .. nemtom hogy átlagban mennyit sikerült ezzel a párosítással elérni ?!

...N@PsTeR***

(#855) Napster válasza Napster (#854) üzenetére


Napster
(tag)

300 -nál már valami IRQ -s kékhalál üdvözöl a win töltés után :D

...N@PsTeR***

(#856) nagu


nagu
(csendes tag)

Sziasztok,

Nemrég vettem egy Asrock Conroe865PE alaplapot és egy Pentium D915 (Presler 2800Mhz) procit. Néhány napig teljesen jó volt minden, majd egyre nehezebben lehetett elinditani a rendszert, garanciában cserélték miután a szervizben is produkálta, hogy reset után nem indul újra. Még mindig biztam az alaplapban ezért egy ugyanolyanra cseréltem, de ez még rosszabb volt mert 20 perc használat után lefagyott, és ugyanugy nem indult bemelegedve. Már a procira kezdtem gyanakodni, de az új Asus P5VDC alaplapomban már 3 hete hibátlanul működik. Ezt csak azért írtam le, hogy ilyen tapasztalat is legyen itt. Az alaplapra magára rá volt írva nagy betűkkel, hogy Conroe és Presler, így nehezen tudtam elképzelni, hogy egy kis Pentium D-vel ne tudjon boldogulni, pedig a tapasztalatom ezt mutatja.

(#857) Napster válasza nagu (#856) üzenetére


Napster
(tag)

Nekem is ez a 2. lap ami nállam van mert amit először kaptam a 2. bekapcsolás után nem indult többé :(
Előtte Asus P5P800se volt D805 -el hát az a lap se egy álom főleg tuning terén :(

...N@PsTeR***

(#858) csongi


csongi
(veterán)

Sziasztok. Van egy AM2nf3-as alaplap. Én nem tudom benne emelni az fsb-t. Szinte mindent utdtam állítani a ramok időztésétől kezdve a proci szorzóig. de az fsb-t nem. MI lehet tenni? Bios fress? Vagy mit kell állítani ahhoz hogy tudjam emelni az fsb-t?

(#859) Loha válasza nagu (#856) üzenetére


Loha
(veterán)

Ezt az 1.6-os BIOS-al produkálta?

Lehet már túl sokat zabált ez a proci az alaplap gyenge procitápoló részének.

(#860) nagu válasza Loha (#859) üzenetére


nagu
(csendes tag)

Az 1.4-es verzioval, tekintve az instabilitasat nem is mertem nekiallni az upgradenek. Az Asrock homepage leirasa szerint ezt a procit az 1.0-as BIOS-sal is tudnia kellett volna kezelnie, a frekvencia es feszultseg adatok is rendben voltak vele. Azert csodalkoztam, mert azert a 915-os proci csak 2.8 Ghz-es, es 65nm-es, szoval ennel sokkal brutalabban fogyaszto Pentium D-k is vannak, es elvileg azokat is tamogatna.

(#861) Loha válasza nagu (#860) üzenetére


Loha
(veterán)

A régebbi BIOS-okkal ez jellemző hiba, hogy nem indul el esőre a rendszer, meg reset után se kép se hang. Az újabb BIOS-okba nem csak az újabb procik felismerésének képessége kerül bele, hanem rengeteg bugot is javítanak, főleg ennél a lapnál.
Remélem lesz még frissebb BIOS, mert a bugok még mindig nem fogytak el :)

(#862) Loha


Loha
(veterán)

Conroe865PE-hez kijött az 1.70-es BIOS [link] Elvileg csak CPU mikrokód frissítések vannak benne.

(#863) _Bazsy_


_Bazsy_
(csendes tag)

Hali!

Asrock 775i945GZ alaplappal rakattam össze egy gépet még szeptemberben,ami egyébként kifogástalanul működik.
Viszont kezdetek óta nem működik a házon a HDD led.Ez lehet az alaplap valamilyen hibájából is vagy a led murdelt meg?
Van valakinek hasonló tapasztalata?

Ma kezdődik életem hátralévő része...

(#864) dodopek


dodopek
(addikt)

Nekem azért nem ment először,amikor összeraktam,mrt nem jól dugtam be...:D

939dual VSTA lapom van.A déli híd az az arany színű négyzet,ami az AGP vel fekszik egy vonalban,ugye?Na az nekem rohadt forró!Szabályosan süti a kezem!Lehet ez vmi beállítási,vagy hardver összerakási gond?A gép rendszeresen ujraindítja magát,ha terhelve van.Biztos,hogy nem a táp,mrt nemrég cseréltem egy fsp-re a régit.Az IDE kábeleken 2 dvd meghajtó van,+egy szinte sosem bekapcsot rack.A rendszer winyó sata1-re van dugva,non-raid beállítással,sata II biosban tiltva.
Mit lehet ezzel szerintetek kezdeni?Barmoljak rá rack hűtőt?De hova csatlakoztassam? Az alapon nincs,csak két hűtő csati,az meg cpu,és ház hűtő foglalja el.Vki mta,hogy rá lehet tenni a tápra a ventiket.Hogyan?
Előre is köszi!

(#865) Loha válasza _Bazsy_ (#863) üzenetére


Loha
(veterán)

Gondolom nem szabványos az alaplapon a led csatlakozója, azért rosszul van rádugva.

(#866) Loha válasza dodopek (#864) üzenetére


Loha
(veterán)

Vki mta,hogy rá lehet tenni a tápra a ventiket.Hogyan? Zalmannak van ilyen nagy molexre dugható veti elosztja vagy hogy hívják. Vagy leszeded a venti végéről a kis csatit, és a 2 tápvezetéket, beledugod egy nagy molexbe.

(#867) dodopek válasza Loha (#866) üzenetére


dodopek
(addikt)

köszi az infót!:) az ujraindulás lehet a déli híd forrósága miatt?Érdemes ráerőszakolni a kis ventit?

(#868) Loha válasza dodopek (#867) üzenetére


Loha
(veterán)

Nem tartom valószínűnek, hogy a túlmelegedés miatt lenne.
Első körben azt javasolnám, hogy kapcsold ki az automatikus újraindítást XP-ben, és kékhakállal kisért hibaüzenetből talán kiderül vmi.
Vezérlőpult->Rendszer->Speciális->Indítás és helyreállítás (Beállítások)->Automatikus újraindítás melöl vedd ki a pipát

Ha kékhalál nélkül indul ezek után is újra akkor... :)

Az elosztó amiről beszéltem: [link]

[Szerkesztve]

(#869) _Bazsy_ válasza Loha (#865) üzenetére


_Bazsy_
(csendes tag)

Pedig úgy tűnik,hogy minden ok. :(
Ha megfordítom lehet belőle valami gond?

Ma kezdődik életem hátralévő része...

(#870) dodopek


dodopek
(addikt)

Hát,meglátjuk,hogy mi lesz.Kivettem a pipát.Beszéltem a bolttal,azt mondták,hogy vigyem be a garival,majd kitalálják,hogy mi a fájdalma.Gép nélkül napokig... :(:(:(




Én először dugtam be fordítva.Aztán rendesen.Nem vettem észre semmi hibát azóta...

[Szerkesztve]

(#871) Loha válasza _Bazsy_ (#869) üzenetére


Loha
(veterán)

Nem lehet gond, a ledek csak egyféleképpen rádugva világítanak.

(#872) jattila40


jattila40
(tag)

Most vettem egy Asrock k8 upgrade NF3 alaplapot. Semmi baja, de a csipszet hűtő borda nagyon meleg, pedig egyáltalán nincs terhelve. Szerintetek ez normális?

(#873) szimcsi


szimcsi
(senior tag)

Most lehet hülye kérdésem lesz, de az ASRock S775 Via PT880 Ultra ATX A L alaplapba belemenne az én s478-as 2.8ghz 512kb procim?

XP

(#874) Eagle16 válasza szimcsi (#873) üzenetére


Eagle16
(addikt)

Hülye kérdés, és nem :DDD (azért S775)

Borderlands 3 vagy Tom Clancy’s Ghost Recon Breakpoint eladó!

(#875) radírfej


radírfej
(senior tag)

sziasztok, valakinek van tapasztalata a ''ALiveXFire-eSATA2''-re keresztelt AM2-es lappal?

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#876) sajt89 válasza radírfej (#875) üzenetére


sajt89
(csendes tag)

jónak tűnik, én is ezt nézegetem.

(#877) radírfej válasza sajt89 (#876) üzenetére


radírfej
(senior tag)

tűnni annak tűnik, de az ördög a részletekben rejlik... majd minden lapnak van valami idegesítő kis hibája... erről szerettem volna tapasztalatokat, de ezek szerint nem nagyon van... nem egy elterjedt lap...

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#878) syLVer30 válasza radírfej (#877) üzenetére


syLVer30
(csendes tag)

Én 1 hónapja vettem 1AM2XLI-esata2 lapot , és mondanék pár dolgot róla:

Ez előtt ASUS M2N lapom volt, és abban nem hozta ezt a teljesítményt a kártyám.
Betonstabil eddig semmi gondom nincs vele.
Apróbb hibája a chipsethűtő iszonyú gagyi, lecseréltem 1 zalmannra, és 45 fok helyett egyből 37 fokos (a szoba 27 :((( )
Valamint a 2 ATA vezérlő is kissé rossz elhelyezést kapott.
Tuningra csak kissé alkalmas, de ha nem húz az ember semmit túlságosan akkor nagyon jó választás(290Mhz FSB-ig jutottam, feszt nem lehet emelni vmiért).
Sajnos szoftveres támogatotsága kimerül a driverekben, semmi monitorozó program nem kapott helyet a drivercd-n és a systemtools/atitool hibaüzenettel kilép :(
Vistához meg ajánlott a legfrissebb, 1.4 BIOS, mivel az 1.2 fura jelenségeket produkál (nincs net, restartol a gép váratlanul, illetve lelassulnak a lemezműveletek, bár ez lehet, hogy egyedi probléma)
Egyelöre ennyit tudok mondani róla, nekem eddig tetszik, mivel nem tunningolok, és viszonylag keveset játszom.
Egyszerű, de nagyon jó lap, eddig semmi zavaró/idegesítő problémával.
Néhány teszt:
3800+ X2 és 7900GS párban 3DMark 05:[link]
EVEREST[link]

[Szerkesztve]

Nem vagy paraszt, csak éppen ostorral kapcsolod be a videót. Új térképet kell rajzolni, a tudósok szerint hazánk a csodával határos.

(#879) szab.tam válasza syLVer30 (#878) üzenetére


szab.tam
(nagyúr)

Nekem egy Asrock am2nf3-vsta lapom van, de a biosától idegbajt kapok. A cpu fesz emelhetetlen. Az fsb-t sem tudom 250 fölé vinni, mert beleakadok a fix 4X Ht szorzóba, és 1000 fölé kerülök. A ramjaimat fix 9 el osztja vissza a cpu-ból, így max kb. 650-en mennek a 800 helyett...
Kérdések - lehet-e állítani, hol, hogyan:
- cpu fesz (most max. 1.35)
- cpu / ram ratio (most fix 9)
- HT link szorzó (most fix 4)
Tud-e valaki valamilyen moddolt, tuningot is támogató bios lelőhelyet?

fanless project: fourth gear......................................................................... http://prohardver.hu/teszt/interju_csucskonfig_passzivan_hutve/kezdetek.html

(#880) radírfej válasza syLVer30 (#878) üzenetére


radírfej
(senior tag)

köszönöm az infókat... nem tűnik rossz lapnak ez alapján, az ára is ''asrock''-os, kb 4 ezerrel ólcsóbb, mint az asus rs480-as megoldása...

mod:
jah, majd elfelejtettem... nem ismerem az asrock drivertámogatását semennyire sem... először is, van valami szoftver, amivel win alól is lehet biost cserélni? ill. milyen a biostámogatottság az asrocknál úgy általában...? nekem idáig giga lapjaim voltak, azokhoz viszonylag jónak nevezhető a support.(igaz némileg drágább árkategória...)


[Szerkesztve]

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#881) pilsner


pilsner
(aktív tag)

hello all!
lenne egy kérdésem: asrock k8 upgrade nf3as lapom van. az elébb raktam újra a winfost és a driverek frissítése után a debil a tálcán biztonságos eltávolítás ikont tesz ki miszerint samsung hdd (c,d,e) meghajtók biztonságos eltávolítása,ami ugye faszság. :W
nem tudja valaki mi miatt lehet ez? és mit lehet vele tsinálni?

www.sakertour.com - The carpathian birdwatching and hide photography company

(#882) Polllen válasza pilsner (#881) üzenetére


Polllen
(nagyúr)

Satás vinyónál ez nem faszság, 2 ismerösömnek is így van (msi+abit alaplappal).

"Odamentem egy párhoz...négyen voltak!"

(#883) melinda75


melinda75
(tag)

hello bisztos nagyon hülye kérdés de most cseréltek egy p4vm890-es alaplapot és bisztos nem állitottam be valamit de az f11-el nem tudom a windowst rá tenni? mit rontok el? :R help???

melinda75

(#884) robyeger válasza melinda75 (#883) üzenetére


robyeger
(addikt)

tipp: windows telepítés elején az F6 billentyűvel az alaplapi winyó eszközmeghajtó szoftverét floppy lemezről betöltötted neki?

Keresem a 9th Company: Roots Of Terror játék magyar feliratos változatát,mindenféle megoldás érdekel; Intel Pentium-D940/''C1''stepping/ (1.3V-200x16) @ (1.43V-333x12) 4Ghz

(#885) melinda75 válasza robyeger (#884) üzenetére


melinda75
(tag)

olyanom szerintem nincs és eddigi alaplapnál nem kellett. ilyet hol szerezhetek be?

melinda75

(#886) tope válasza melinda75 (#885) üzenetére


tope
(addikt)

Alaplapi CD-ről beboot-olsz, és arról le lehet szedni floppyra, majd mikor telepítenéd az XP-t, akkor F6-al külső meghajtó telepítés

[Szerkesztve]

(#887) robyeger válasza melinda75 (#885) üzenetére


robyeger
(addikt)

[link] a megfelelő SATA RAID Driver-t kell letölteni és elindítani, ami egy floppyra létrehozza a kívánt win driver betöltőt.

Keresem a 9th Company: Roots Of Terror játék magyar feliratos változatát,mindenféle megoldás érdekel; Intel Pentium-D940/''C1''stepping/ (1.3V-200x16) @ (1.43V-333x12) 4Ghz

(#888) Polllen


Polllen
(nagyúr)

Sziasztok!

Olyan nyűgöm lenne, hogy a legújabb Clockgennel nem tudom húzni a procim(2800+ sempron, K8NF4G-VSTA) se vista se xp alól... :F Beállítom az új frekit, alkalmaz és minden marad a régiben...Vmi ötlet?

"Odamentem egy párhoz...négyen voltak!"

(#889) Polllen


Polllen
(nagyúr)

Na megoldodott a probléma, ha biosban auto-ra van állítva a cpu+pcie overclock se szoftveresen, de biosból nem engedi a tuningot.

Viszont vmi jószándékú ember elmondhatná nekem, hogy ha clockgen-nel akarom húzni a procit a cpu+pcie szinkronizált vagy nem szinkronizált overclock-t állítsam be a biosban?

"Odamentem egy párhoz...négyen voltak!"

(#890) Játékos


Játékos
(addikt)

Sziasztok!
Szeretnék némi segítséget kérni, a probléma a következő: Van nekem egy 775Dual-880Pro
alaplapom, ami ugye DDRII-t 667MHz-ig tud kezelni. Nekem egy 3,2 GHz-s proci van (D940) a lapban, aminek a FSB-je 800MHz. Mi történik, ha 667-es memcsit teszek bele, mive úgy tudom, hogy nem tudja a lap aszinkronban hajtani őket?? Esetleg mi történik, ha 800-as DDRII-t teszek bele??
Köszi a segítséget, hali!

Ha szeretet van az életünkben, az pótol ezernyi dolgot, ami hiányzik. Ha nincs szeretet, mindegy, mink van, sose lesz elég...

(#891) elfelejtette válasza Polllen (#889) üzenetére


elfelejtette
(veterán)

Hy!
Sztem mindenképp aszinkron beállítással húzzad, mert ha az FSB-vel együtt elkezdi emelni a PCI-E busz órajelét is, az kinyírhatja a karidat. A biosban a PCI-E órajelet tedd fix 100MHz-re!
Üdv.

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#892) Játékos válasza elfelejtette (#891) üzenetére


Játékos
(addikt)

Az én esetemben AGP-ről van szó, de nekem leginkább az a kérdésem, hogy tehetek-e bele 800-as DDRII-t, és azt esetleg lassabban fogja hajtani (aszinkronban), vagy fel sem ismeri, és el sem indul benne? Mert olvastam olyat, hogy ez a lap nem tudja csak azonos órajelen hajtani a CPU-t, és a memcsit. (tehát nem képes aszinron üzemre...)

Ha szeretet van az életünkben, az pótol ezernyi dolgot, ami hiányzik. Ha nincs szeretet, mindegy, mink van, sose lesz elég...

(#893) robyeger válasza Játékos (#890) üzenetére


robyeger
(addikt)

Hali! Nyugi tudja a lap az aszinkron meghajtást a proci és a memória között. és 800-as ramokkal is lehet használni, 667Mhz-nek fogja detektálni, kisebb tuningként pedig meg lehet próbálkozni 667Mhz-en csökkenteni a mem késleltetést 4clk-ra, hiszen a 800-asok bírják.

Keresem a 9th Company: Roots Of Terror játék magyar feliratos változatát,mindenféle megoldás érdekel; Intel Pentium-D940/''C1''stepping/ (1.3V-200x16) @ (1.43V-333x12) 4Ghz

(#894) Játékos válasza robyeger (#893) üzenetére


Játékos
(addikt)

Tehát véleményed szerint van 4:3, vagy 5:4 arányú CPU:MEM lehetőség ezekben a lapokban? Köszi a választ. :R

Ha szeretet van az életünkben, az pótol ezernyi dolgot, ami hiányzik. Ha nincs szeretet, mindegy, mink van, sose lesz elég...

(#895) Játékos


Játékos
(addikt)

Sziasztok!
Ezek a lapok mennyire válogatósak ram szempontjából? Nekem 775DUAL-880Pro van. Ha van valakinek ilyenje, írja már meg legyen szives, hogy milyen ram megy neki benne?
Egyébként minek a függvénye, hogy melyik ramot szereti, melyiket nem???
Köszi szépen.

Ha szeretet van az életünkben, az pótol ezernyi dolgot, ami hiányzik. Ha nincs szeretet, mindegy, mink van, sose lesz elég...

(#896) Polllen válasza elfelejtette (#891) üzenetére


Polllen
(nagyúr)

Köszi, szimetrikuson hagytam biosban és úgy húztam először biosból, akkor emelte, de ha szoftveresen húzom, nem emeli a pci-e frekit, uh sztem így hagyom... :DDD (bár elég furfang)

"Odamentem egy párhoz...négyen voltak!"

(#897) cochy


cochy
(tag)

üdv.
van egy ilyen csoda lap az egyik ismerősömnek. integrált VGA-va.
eddig igy ment. most vettem bele neki egy 9600pro-t
biosban beállitom. van PCI, onboard, meg AGI .
az onboard beállitásnál elindul a gép, csippant. és betölti a windowst, csak az a gond, hogy ebből én nem látok semmit, mivel nem ad képet.
a többi (agi, pci) beállitással meg nem indul el, nincs bios hang.
ha kell, holnap tudok mondani pontos tipust..
valaki esetleg tunna nekem segiteni ?

--- www.legkozelebbi.com ----

(#898) Lortech válasza cochy (#897) üzenetére


Lortech
(addikt)

Ha onboardra állítod, akkor nyilván nem fog adni képet a 9600pro. Viszont ha átdugod az integrált csatlakozójára, akkor lesz képed, és ha közben bent van a 9600, akkor azt látni fogod az eszközkezelőben (feltéve hogy felismerte), és ha felraktad a driverét, akár szoftveresen át is válthatod a 9600-at elsődleges kijelzőnek. De ha nem akar elindulni AGI beállítással, akkor esetleg nem kompatibilis a kártyával az AGI port.

[Szerkesztve]

(#899) cochy válasza Lortech (#898) üzenetére


cochy
(tag)

köcc. de mégse megy.
beállitottam onboardra.9600pro benne. win bejön. uj hardver. ha telepiteném a 6.7 catalist akkor nem talál eszközt. holott az eszközkezelőben ott van (sárga felkiáltó jellel).
omega driverrel meg a telepités végén megáll. proc 100%-on. semmi nem történik. legalábbis 15 percet tuti vártam.
ekkor csináltam a manuális telepitést. driver felment volna. de a folyamat végén magától ujraindult. ujraboot. elsőnek kékhalál. utána win töltésekor befagy. majd harmadszorra elindult a win. driver megint sárga felkiálltójel.
ez volt ugye az onboardos beállitásnál. ha másra állitom, akkor nincs bios hang, ha benne van a kártya.
szóval erre valaki. nekem ettől függetlenül két kérdésem :
1) ha látszik az eszközkezelőben hogy 9600pro (microsoft family), akkor ezzel kilőve a kompatibilitási probléma? (itt a válaszodban az AGI részre gondolok. beállitottam agi és pci -re is, benne van a kártya, de nem megy a 9600-ról a kép. )
2) mire kell állitanom a biosban a dolgokat, vagy máshol , hogy a 9600pro kártyán lássam a biost ? pl ha telepiteni akarok, és már rögtön a 9600-tal. azt értem én, hogy majd a driver telepitése után átállitom a winben elsődlegesnek, de hát ugye köv inditásnál mi van?

--- www.legkozelebbi.com ----

(#900) cochy válasza cochy (#899) üzenetére


cochy
(tag)

beletettem egy Ti4200-est és AGI -be állitva megy a gép..
szánalmas ez a cucc. .. már hogy alergiás egy 9600-ra.
bios update segit ezen szerintetek ?

--- www.legkozelebbi.com ----

Copyright © 2000-2019 PROHARDVER Informatikai Kft.