Hirdetés

2019. november 13., szerda

Gyorskeresés

Hozzászólások

(#1151) birozoli7800 válasza sulep (#1147) üzenetére


birozoli7800
(senior tag)

Hali!
Én is ilyen lapot vettem!
Az alap cucc megvan rajta nekem szerintem tökéletes lesz.
(még tápom nincs ezért mondom, hogy lesz.)

(#1152) Blaise


Blaise
(veterán)

Sziasztok !

Van valakinek ezzel a lappal komolyabb tapasztalata ? ASRock 4Core1600P35-WiFi+

(#1153) kovy79 válasza Kis zöld izé (#1143) üzenetére


kovy79
(őstag)

"megrövidíted az alkatrészek élettartamát"
Ja, 10ről 9 évre, amikor már a hugidnak fogod adományozni, mert az akkori Super Mario szaggat vele.
Ellenben ma +10%-ot, tuning nélkül kemény forintokért vehetsz!

''ha annyira NAGY hozzáértő vagy akkor azt is tudnod kell(ene) , hogy a 9550 ugyanaz mint a 9700-as!'' by bandika2006

(#1154) JxOxExY


JxOxExY
(tag)

:)

tel :06 20 269 2704

(#1155) mateo019


mateo019
(csendes tag)

Asrock AM2XLI-eSATA2 véleményt :) Kiváncsi vagyok h jó-e ez az alaplap :)

(#1156) f-zso


f-zso
(csendes tag)

Most szólt az ismerősöm, hogy megállt a gépe. Én sem vagyok egy guru, de tőle kicsit többet értek hozzá. Asrock P4VM800 - as alaplapja van, ami most a vihar után 3 - at pittyeg és nem indula gép. Mit jelent a 3 pitty? Videókártya?

(#1157) Skiller


Skiller
(tag)

Hello mindenki szeretném kérdezni az asrock 939 dual sata2 lapról hogy lehet bele am2 es procit rakni? milyen átalakító kell hozzá ? hol találok? látott már valaki ilyet?

köszönet előre is

Nem a részvétel hanem a fontos!

(#1158) Dracula


Dracula
(senior tag)

Sziasztok!

Adott egy Asrock Nf4-es S939-VSTA lap... az a gond vele, hogy PS/2 billentyű esetén "ég" a num lock, kikapcsolt állapotban is. És ekkor gombnyomásra be lehet kapcsolni a gépet, sajnos nem 1x fordult elő, hogy ez megtörtént (macska).

A BIOS-ban ki van kapcsolva a PS/2 keyboard power on... mi lehet a gond? A BIOS 1.40es, a legújabb. Az XP hibernálva van, és mikor egy gombot megnyomok, kiírja - szerintem a lap - hogy visszatérés a hibernálásból... :F

Üdv!

(#1159) ChRiS_RS válasza f-zso (#1156) üzenetére


ChRiS_RS
(aktív tag)

3 pittyegésből még nem fogjuk megtudni... ha 1 hosszút és 2 rövidet pittyegett, akkor VGA.

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1160) ChRiS_RS válasza Skiller (#1157) üzenetére


ChRiS_RS
(aktív tag)

Kell hozzá egy átalakító (AM2 CPU Upgrade Board) kártya, nem lehetetlen beszerezni, de nagyon utána kell nézni, mert 2-8 ezer forintig is kapni, és drágán nem éri meg beruházni.

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1161) ChRiS_RS válasza Dracula (#1158) üzenetére


ChRiS_RS
(aktív tag)

Ezt a lapot ugyan nem ismerem, de esetleg nézd meg a deszka leírásában, hogy nem lehet-e a ps/2-nek jumperral letiltani a feszt.

[ Szerkesztve ]

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1162) Vyk456


Vyk456
(csendes tag)

Heló mindenkinek!
Nekem lenne 1 Asrock K7VM2-es alaplapom!
http://www.asrock.com/mb/overview.asp?Model=K7VM2
Nagyon jó nincs vele semmi gondom!
Csak a Bios firsítéssel lenne gondom!
Nem találok olyan frisítést ami működne! :(
Amit eddig próbáltam! Windows alatt nem megy de ezt gondoltam is!
Ezért Idítottam rendszerindító flopyval DOS-ba. De ott ezt a hiba üzenetet kapom! :(

A:\>asrflash.exe
[Pmode/w]:abort:00
Exception:0E
Erorr code: 00000002
A:\>

Aki tud az segítsen fontos lenne!!
Amúgy 1000-res Amd duron proci van rajta! és 384MB RAM (ha ez számít valamit!)

(#1163) ChRiS_RS válasza Vyk456 (#1162) üzenetére


ChRiS_RS
(aktív tag)

Netán le van tiltva bios-ban a frissítés? :F Miért a konkrét ok, amiért frissíteni akarsz?

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1164) icebooooy


icebooooy
(csendes tag)

Hali! Egy Ilyen lapba asrock p4v88+ bele lehet nyomni egy Pentium4 Prescott 3GHz/1MB/800 SL7E4 procit?kösz :R

(#1165) ChRiS_RS válasza icebooooy (#1164) üzenetére


ChRiS_RS
(aktív tag)

Szerintem egész nyugodtan. :)

De itt te is megnézheted.

Üdv.
ChRiS

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1166) Söri


Söri
(tag)

Van egy P4i65g lapom és raktam bele egy ddr400-as ramot és mégis ddr333-on megy.
BIOS a legújabb van fennt. Hol tudom ezt beállítani?

(#1167) ChRiS_RS válasza Söri (#1166) üzenetére


ChRiS_RS
(aktív tag)

Neked is a BIOS beállítások között kéne keresgélned, állítsd 200 Mhz-re RAM órajelét.

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1168) Söri válasza ChRiS_RS (#1167) üzenetére


Söri
(tag)

Az a helyzet hogy csak 133 és 166 Mhz-re tudom állítani.

(#1169) fero02 válasza Söri (#1168) üzenetére


fero02
(veterán)

Bios frissítés lehet nem ártana neki. Feltéve ha van újabb a rajta levőnél.

[ Szerkesztve ]

(#1170) Söri válasza fero02 (#1169) üzenetére


Söri
(tag)

A legújjab bios van fennt.
FSB-t 150-ig engedi de nem tudom hogy hogy lehetne változtatni ar arányon.
Meg a 21x szorzón se lehet változtatni.
Akkor ennek a lapnak ez a max?

[ Szerkesztve ]

(#1171) ChRiS_RS válasza Söri (#1168) üzenetére


ChRiS_RS
(aktív tag)

Húzva van a géped?
BIOS-ban az Advanced fül, Chipset Configuration, DRAM Frequency-t állítsd be. Ha itt nem tudod beállítani a 400 (200) -ast, akkor valami már nem alapon megy, persze csak szerintem. Én nem szoktam tuningolni. Biztos 400-as az a RAM?

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1172) Söri válasza ChRiS_RS (#1171) üzenetére


Söri
(tag)

Kicsit felhúztam, mivel sehogy se tudom a 166-ot 200-ra állítani (minden alapon volt), de már nem is érdekel.
Zalman hűtő van a procin úgyhogy ennyi tuningtól semmi baja nem lesz.
Amúgy meg biztos hogy 400-as a RAM.

[ Szerkesztve ]

(#1173) radírfej válasza Söri (#1172) üzenetére


radírfej
(senior tag)

a dolog nyitja, hogy szinkronban hajtja a ramot a cpu FSB-jével, és sajnos ennél a modellnél -hacsak az újabb biosokban nem- felfelé nem tudsz asszimetrikus beállítást választani.

különben ne sajnáld, mert sebességre max bench programokban látnál különbséget.

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#1174) radírfej válasza radírfej (#1173) üzenetére


radírfej
(senior tag)

nem, nem az a dolog nyitja, megkövetem magam, hiszen már a Te példádban is "felfelé asszimetrikus" beállítások voltak.

a lap korai verzióinál még élt az amit mondtam.

esetleg inkompatibilitás lehetséges, ha tudod, próbáld ki más ramokkal.

másolat másolatának a másolata, de eredetileg is ilyen volt.

(#1175) Diego2002


Diego2002
(tag)

Sziasztok! Egy ilyen alaplapot vásároltam: Asrock P4i65G (mivel a régi alaplapon bekakált).

Összeraktam a gépet, de az a hibajelenség, hogy amikor gondolja a gép (legyek a biosban, windows betöltése v. már futása közben), újraindul. De amúgy olyan szinten csinálja, hogy ha már betöltődik a win, az már jó, legtöbbször odáig sem jut el.

Kérdésem az, hogy szerintetek mi lehet a gond? Tápot is cserélnem kellett amúgy, de egy ismerősöm azt mondta, hogy ez a hibajelnség inkább memória gondra utalnak (nem szereti a jelenlegit a lap).

Valaki találkozott már hasonlóval? Jó lenne tájékozottnak lenni, mielőtt még memóriát is cserélek...

Köszönöm

..::Diego::..

(#1176) dakkonm


dakkonm
(csendes tag)

szijasztok!

A minap vettem egy asrock alaplapot (k10n78hsli-glan), nforce8200-as chipszettel, viszont van vele egy olyan gondomdom, h van 2 vinyóm, mind a mind2 PATA. Kezeli az alaplap de mégsem, ugyanis bootolásnál kb 2 perc mire észreveszi magát, és csak utána enged be a windózba, ha meg bent vagyok, hirtelen a semmiből néha néha lefagy! nem tudjátok mitől van? Vagy mit tehetnék ellene? (vmi beállítás, stb)
köszi a válaszokat

link:[link]

(#1177) elfelejtette válasza Diego2002 (#1175) üzenetére


elfelejtette
(veterán)

Hy!
Ha ram hiba, azt a memtest86 kidobja. Próbáld végig a mem slotokat egyesével egy modullal, hogy kiderüljön, hogy alaplap hiba-e. Gondolom húzva nincs a gép. Ha mégis, teszteld alapórajelen.
Üdv.

"Mint a leszakított haldokló virág, mint az ötmillió magyar, akit nem hall a nagyvilág" Ismerős Arcok - Nélküled ### LG Q6

(#1178) Ezermester69 válasza dakkonm (#1176) üzenetére


Ezermester69
(csendes tag)

Hard disk sentinel-el figyeld a hőt, de lehet, hogy oda van a tapétakábeled. Kéne másik, ha lehet hengerkábel. A másik esetleg a tápellátás. Nincs valami érintkezési hiba?

[ Szerkesztve ]

(#1179) antikomcsi


antikomcsi
(veterán)

Ez még az az asrock, ami régen volt? ;]

Nézegettem a mostani amd procik alá való lapjaikat, és be kell valljam, nagyon tetszenek.
Álltalános nézet volt, hogy nem tuningra való. Találtam egy tesztet ahol egy 5000+ X2 BE procit 3200MHz-en hajtottak benne, és a lap vitte a 320-as fsb-t is. Nem rossz szerintem.

Még az nb szorzó is állítható phenom cpu esetén.

Nézzétek meg ezt a pár asrock lapot, hátha tudtok valami infót rólluk, mert egyet én is szeretnék kipróbálni.

K10N780SLIX3-WiFi
K10N750SLI-WiFi
A770CrossFire

(#1180) zebra666


zebra666
(csendes tag)

Sziasztok!

Sose volt még asrock alaplapom, de én most egy ilyet akarok venni:
Asrock P45 TurboTWINS2000 [link]
Véleményem szerint ez egy jó lap és jó az ára, meg ezt nem kell szerintem cserélni egy jó darabig. esetleg ha valakinek van ilyesmi az elmondhatná a véleményét. Előre is köszönöm.

(#1181) jovika


jovika
(csendes tag)

Üdv all!

Néhány hete vettem egy Asrock AliveNF 6p-Vsta lapot
Mellé Amd athlon 64 5000 dual core proci , 2 Gb DDR2 ramot és Gef 6600 Vgat
A problémám a következő, játé közben az fps 60 és 8 között ingadozik és jobban akadok mint az előző configommal (amd atlon 64 3000 ,1Gb DDR1 Gef 6600)
Lehet az a baj hogy nem Vsta van a gépen hanem xp , vagy valami bios beállítással kellene kombinálnom?
Bios frissítést már csináltam rajta, új a rendszer is ,HDD frissen formázott ,a kapott cd-ről driverek feltelepítve .
Ha valaki tud valami okosat írjatok plz.

(#1182) greatchaos válasza jovika (#1181) üzenetére


greatchaos
(addikt)

az semmiképpen sem baj, hogy nem vista van rajta

nézd meg, hogy a pcie hányszoros sebességen fut

(#1183) fekeandras


fekeandras
(őstag)

Erről az alaplapról szeretném kikérni a véleményeteket.[link]

(#1184) mart42


mart42
(csendes tag)

Sziasztok,

Asrock 4CoreDual-SATA2 alaplapot vettem E7200 as intel procival, meg 1066 MHz-es ramokkal. A gép nem indul, fekete a kép. A támogatott procik listájában a processzort 2.00-ás biostól kezeli. A lapon 1.60-as bios van. Már mindent kicseréltem másra, ram, videokártya, táp, de akkor se megy. Hogy lehet feltenni így az új biost, ha nincs másik procim? Mi lehet a baj?
http://www.asrock.com/mb/cpu.asp?Model=4CoreDual-SATA2&s=775
felülről a 8. a sorban

(#1185) szbalogh


szbalogh
(őstag)

Sziasztok!
Ilyen 939nf6g vsta lapom van és a proci meg rendszerhűtő ventit nem tudom leszabályozni.
Hogyan lehet?
Nagyon szépen köszönöm a segítséget!

Nick: Di5c0rD I Sigma Zoom-θ 28~80mm 1:3.5~4.5 lencsét keresek... donor állapotút

(#1186) Gkaresz66


Gkaresz66
(csendes tag)

Szia mindenkinek, érdeklődnék van-e vkinek még Asrock 939N68PV alaplapja.
Nekem van, azért vettem ezt az utolsó mohikánt mert van hozzá egy X2 4200-as prockóm.
Beállítanák hozzá egy 22" v. 24" TV tuneres moncsit is, de nem akarok VGA-ba beruházni.
NV Geforce7050/nForce630A val karöltve dolgozik alatta. Egy 19" moncsival kipróbáltam nem volt probléma ( egy gyors telepítés erejéig) teszteket azonban nem végeztem, azt láttam hogy kicsit magas 65-70C az MCP hőfoka
A rendszer filmnézéshez és második gépként netezéshez lenne(a kölkök kitúrtak).
Ha van ezzel az Nv cshipszettel vkinek tapasztalata kérem ossza meg velem. :F

(#1187) poero


poero
(aktív tag)

Sziasztok!
Segítsetek légyszi.
Egy olyan lapba ami ddr2 667/533 memóriatámogatás van írva, elmegy ddr2 800-as memóriával? Persze alacsonyabb órajelen.
Köszi előre is!

Csinálj egy képet a hangjáról!

(#1188) Gkaresz66 válasza poero (#1187) üzenetére


Gkaresz66
(csendes tag)

Szerintem igen, fog működni de csak ddr667-en.
Everestben nézd meg ott milyen időzítésekkel megy és lődd be neki azt. :K

(#1189) ChRiS_RS válasza antikomcsi (#1179) üzenetére


ChRiS_RS
(aktív tag)

Mikortól lehet egyáltalán kapni őket? :F

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1190) ChRiS_RS válasza ChRiS_RS (#1189) üzenetére


ChRiS_RS
(aktív tag)

Pontatlanul tettem fel a kérdést. Tehát, ezt a kis fullos lapocskát mikortól lehet kapni?

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1191) Defender 24 válasza csibor (#2) üzenetére


Defender 24
(csendes tag)

Szevasz Gabe!
Én annakidején vettem egy Asrock alaplapot.A szlotos P2-es után,azért kissé gyorsabb lett.Kapott egy GB DDR1-es Kingmaxot,egy CeleronD procit,egy MSI karit(64 mb,128 bit remek kis valami).Ment mint a fene.Ha,visszavettem a 2,93 procit 2,2-re,mert egyébként lefagyott.Ígyis,írtózatosan melege volt,alaphangon 50 fok,pedi,új paszta és új rézmagos hűtés volt vele.De ezt leszámítva rettentően stabil,gyors és határozott rendszer volt.A deszkát elattam,egy Asus P5VDC-X lett belőle,ő már nem melegedett.Az Asrock az új gazdiánál egy Pentiumot kapott és azzal viszont szerverként üzemel,és a húzást is jól tűri.
Szerintem olcsó,jó,kezdőknek tényleg ideális a régebbi modellek között is kutogatni.Egyedül a procivédelem hiányát sajnálom! :C :K

[ Szerkesztve ]

(#1192) t.imi


t.imi
(őstag)

Sziasztok.
Lenne tippetek arra, hogy miért nem lát egy K10N78FullHD-hSLI R3.0
3 sata vinyót+ 1 sata irót+1 idés irót?
2 vinyó,1+1 iróval ment, rátoltam még egy vinyót satára és azóta nincs meg a 2. iróm idén, de a 3 vinyó sem megy együtt :F :W

(#1193) ChRiS_RS válasza t.imi (#1192) üzenetére


ChRiS_RS
(aktív tag)

Milyen tápod van?

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1195) t.imi válasza ChRiS_RS (#1193) üzenetére


t.imi
(őstag)

550 corsair, de hogy jön ez most ide? :)

(#1196) ChRiS_RS válasza t.imi (#1195) üzenetére


ChRiS_RS
(aktív tag)

Mert egy gyengébb táppal is lehetne ez a jelenség. De ki van zárva az ötlet, mert az egy nagyon jó kis táp. Biosfrissítés esetleg?

A 852-es kídlap telepötúsa sike#esen befejezádött.

(#1197) t.imi válasza ChRiS_RS (#1196) üzenetére


t.imi
(őstag)

A legfrissebb van fent, ha sata 1,2,3,4 van, akkor van vinyo, ha 5,6 akkor nincs:) De már megoldottam, leszedtem 1 hdd-t, most jó :)

(#1198) Márton


Márton
(veterán)

4Core1600-D800-ról valakinek tapasztalat?
E2160 menne bele. Mik a tuninglehetőségek?

Sata2-es, viszont azt irja no support for hot swap?
miért is?? nekem ez kéne! hogy kössek rá esata rack-et?

thx

Edit nem ment idE <== :)

(#1199) Bull Boss


Bull Boss
(senior tag)

sziasztok! Csupán a spórolás miatt vettem egy ASRock Alive NF6P- VSTA tipusú alaplapot hozzá 5200+os x2-t és mezei Kingmax 2x1gb DDR II 800as ramokat. Nos a gondom az, hogy bár 800mhzre állitom be a biosban everest és más programok 775mhz-s nek látják. mi lehet ennek az oka ? a másik HT link 800mhz-en volt alapból átállitottam 1000mhz-re nem lesz baja a gépnek? érezhető gyorsulás egyébként most igy

Régi, vagy rossz hibás alaplapokat, kártyákat, stb.. keresek :)

(#1200) rybank válasza Bull Boss (#1199) üzenetére


rybank
(senior tag)

a HT sávszélesség egy jóideig nem leszz keresztmetszet, x2knél nem érhető el jelentős sebességnövekedés a babrálásával, viszont phenommal igen

a véleményem az, hogy kis pénz = kis focimecss, h nyersz is valamit tuningban, többet veszíthetsz, ha tuningolnis zeretnél sokkalta többet kell költened, és válogatott termékekből vásárolnod, úgy kevesebb a hibaszázalék

nekem k7vt4apro (hát nem mai) lapom van, (már tesóé), év végén 5dik éve megy problémamentesen mercury 400as táppal, benne duron 1200 8 éves, az ikszpé jó beállítások mellett pillanatok alatt felállt, egy roszz szavam nem lehet rá, működjön még jó sokáig

Copyright © 2000-2019 PROHARDVER Informatikai Kft.