Hirdetés

2019. október 24., csütörtök

Gyorskeresés

Hozzászólások

(#251) Guruka válasza Az-X (#140) üzenetére


Guruka
(senior tag)

El tudod nekem küldeni a BIOS fájl-t? Sajnos én nem látom a linket. :(

(#252) dokar válasza chgergo (#249) üzenetére


dokar
(addikt)

Sőt, csak akkor boot-ol, ha RAID 0-ba rakom (csíkozással), mert csak ekkor látja a BIOS a boot szektort (NTLDR vagy mi). Ha már RAID-ben van, akkor már mindegy, hogy van e mellette IDE vincsi. Ha nincs RAID-ben, akkor jön az üzenet, hogy ''Missing NTLDR''. De ha ekkor IDE-sről bootolok, az oprendszer alatt lehet használni a SATA vinyót. Ennyi.

extra - SEXRay

(#253) Tigi válasza chgergo (#250) üzenetére


Tigi
(őstag)

Hali

Ezeket az opciókat hol tudom beállítani?

Azt mondtam, hogy ne fütyülj!!!

(#254) chgergo válasza Tigi (#253) üzenetére


chgergo
(tag)

Praktikusan az ''A64 Tweaker'' -rel. :)
http://files.extremeoverclocking.com/file.php?f=106

(#255) chgergo válasza dokar (#252) üzenetére


chgergo
(tag)

Elég kreténül oldották meg. Hasonlóan idióták az Asus lapok is ilyen ügyben, talán az AMI BIOS-nak ''hála''.
Ez van. Rosszabbul élünk mint 4 éve. :O

(#256) Guruka


Guruka
(senior tag)

Valaki tudna nekem adni hackelt BIOS-t az Asrock 775DUAL-880Pro alaplaphoz? Nem ártana a fix AGP/PCI és nem találtam a cikkben/fórumon a linket, hogy hol tudom leszedni. Az angol tudásom meg közelít a 0-hoz. :(
Szal: Help me please! :)

A cikk: [link]

(#257) dokar válasza chgergo (#255) üzenetére


dokar
(addikt)

Gondolom ez azt jelenti, hogy nem szabad még egy SATA vinyót vennem, mert ha RAIDbe rakom, akkor klónozza a másik SATA-t, de muszály a RAID a boot sector miatt. Rosszabbul élünk.

extra - SEXRay

(#258) donpe


donpe
(aktív tag)

Sziasztok!
HELP ME
Most vettem egy Asrock k7s41-es használt lapot, de ugy látszik átba**tak vele, mert meg se nyikkan. Csak a venti pörög fel, de egyébként még a pc speaker se csipog. semmit. Próbáltam egy 850-es Athlonnal, meg egy 1200+-ossal. Valakinek valami tippje van, hogy mi lehet a gyíkja? Semmi külsérelmi nyoma nincs, meg a kondik sem púposak.

(#259) tomesto válasza donpe (#258) üzenetére


tomesto
(aktív tag)

Hát ez így nehéz kérdés! :F
Szerintem kezdj el minden alkatrészt cserélgetni benne,keress valami havert aki tud ebben segíteni...
Prockó,Memó,Vidkari,esetleg a bioshoz tartozó akksit vedd ki pár percre h lenullázódjon és úgy próbáld...

The Future is Fusion

(#260) donpe


donpe
(aktív tag)

Az elmondottak mindegyikét próbáltam, de semmi. Kuka lesz belőle...

(#261) chgergo válasza donpe (#260) üzenetére


chgergo
(tag)

Esetleg rontott BIOS írás a hibája. Másik, ugyanolyan bios chippes lappal és halált megvető bátorsággal újra lehet írni, csak működés közben kell chipet cserélni. Két azonos lap a legjobb, de akár az is elég lehet, ha u.a. a chipsetjük.

Másik 5 LET, hogy PCI VGA-val próbálkozz, hátha az AGP nem frankó.
Teljes resetre, meg elem kivesz, alaplap alufóliára rányom, felülről is nyomkodhatsz rá alufóliát, és vár egy darabig. Régi 486-os lappal volt hogy egy teljes nap pihentetés után, de feléledt az alaplap.
Esetleg áldozhatsz kakast, valaki monda az segít.

(#262) donpe


donpe
(aktív tag)

köszönöm!
Ezt még megpróbálom.

(#263) tomesto válasza chgergo (#261) üzenetére


tomesto
(aktív tag)

A clearCmos jumpert kell csak átteni ha az elem kivétel nem jó...

The Future is Fusion

(#264) chgergo válasza tomesto (#263) üzenetére


chgergo
(tag)

Pont egy DieHard biosos AOpen lappal szívtam azzal, hogy ''csak'' a clear jumperrel és az elem kivéttel próbálkoztam egy túlzott tuningkísérlet után, eredménytelenül. Aztán fél nap után, mielőtt vittem volna vissza gariba a lapot, láss csodát, magához tért. Szal néha csak az idő segít...

(#265) chgergo


chgergo
(tag)

Na, elkeztem véglegesen beüzemelni a K8UNF3-at. Pár óra után viszont elkezdett instabil lenni 300-as FSB-n (2700Mz), és már boot-olni is csak 280-on volt hajlandó. :F
Aztán kiderült, hogy a hűtőventi kábelét rántottam ki egy óvatlan kártyacsere közben, ezért volt ilyen szégyenteljes 2500MHz a vége a procinak :)) .
Igaz, hogy hőcsöves a borda, hallhatóan forrt is benne a lé, de propeller nélkül így is vonszolta magát a rendszer, nem rossz...

Pár dolog viszont igen zavaró. Búg a hang kimenet, mikor a VGA overlay-ben, ill. mikor a TV-out Full screen-ben van. Ez elég gáz, ha filmet akarok nézni TV-re kinyomva.
Mit lehet tenni? Ez valami ATI bug, vagy mi?
A másik az Nvidia driver csomag. Ha telepítem, rosszabb lesz tőle a gép, mint 4 éve. Az ide winyókat rögtön levágja PIO módba, ez szerencsére beállítható, de így is nagyobb prociterheltséggel használható, mint előtte. Van annak hátránya, ha az IDE drivert nem telepítem?
5 LET?

(#266) KisBundi


KisBundi
(őstag)

Van egy Asrock K7NF2 RAID alaplapom. Mivel ezt a márkát nem ismerem annyira ezért tudnátok róla mondani pár szót? Jó vagy rossz alaplap? Lehet vele egyáltalán tuningolni? :F

(#267) KisBundi válasza krokk (#33) üzenetére


KisBundi
(őstag)

A lesarkazás pont elég ahhoz hogy ez legyen belőle. :Y

(#268) jakewyler


jakewyler
(senior tag)

Sziasztok
Most szeretném lecserélni az Asrock p4i45d+ lapomat egy ilyenre 775-re:

ASROCK 775DUAL-880PRO

kinek mi a véleménye róla?van valakinek ilyenje?
előre is thx :R

(#269) 3shae válasza jakewyler (#268) üzenetére


3shae
(aktív tag)

Nekem ilyen lapom van! És Gurukának is!
Azt ajánlom, hogy nézd meg az ocworkbench oldalát!
KORREKT LAP! :)

A 2shae már foglalt volt..

(#270) jakewyler válasza 3shae (#269) üzenetére


jakewyler
(senior tag)

azért akarok ilyen lapot venni mert most nincs pénzem csak erre a lapra meg procira és ugye ez pci-e meg agp-s és a mostani karim agp-s de amit következőnek veszek az pci-e lessz!
Szal akkor nem fogok vele rosszul járni?? :U
és még annyit hogy a mostani agp-s 9600-osomat felismeri? :B

(#271) KisBundi válasza 3shae (#269) üzenetére


KisBundi
(őstag)

A K7NF2 Raid alaplapról tudsz valamit? :F

(#272) Guruka válasza jakewyler (#270) üzenetére


Guruka
(senior tag)

Tényleg korrekt a lap, én is meg vagyok vele elégedve. A 9600-as kártyát nem tudom felismeri-e. :)

Tuningra nem az igazi, mert nincs benne feszültség emelés. :)

[Szerkesztve]

(#273) Roth


Roth
(tag)

Az Asrockkal csak annyi bajom volt, hogy nem működött tökéletesen együtt a 9600 XT-vel... :(

4SiDE-COPY Nyomtatás gyorsan Budapesten! Kérjen árajánlatot tőlünk! | info@4sidecopy.hu

(#274) cherockee


cherockee
(aktív tag)

asrock = olcsó, és ahogy látom megbizhato alap...

nemrég vettem egy k7s41gx-et, mert bátyo már egy éve nyuz egy akkor szintén 9e-s árkategoriába tartozó alaplapot. ez egy integrált csoda, teljesen jool müködik, mind2 gép szo nélkül megy, enyémben egy 2000+, bátyóéban egy 2600+. Integrált video kimenete arra amire van tökéletes, hangkártya sajnos driverhiba miatt halk (holnap viszem vissza, lehet csak egyszeri hiba...amugy halk zenéim vannak, és nagy fülesem. lehet csak nekem halk). Támogatottságáról csak annyit hogy 2 linux, XP sp2 szó nélkül felismerték minden részét, teljesen jool fut gyári szoftverek telepitése nélkül. A chipsetbe integrált videokártya miatt kicsit melexik a gyári passziv borda a chipseten, érdemes lenne egy nagyobb rá...kb 500 Ft, a szokásos videokártyákra rögzitős fajta nagyobb rézmag simán elviszi, nekem egy szép rézborda vette át az alu helyét, simán megy vele.

azt tekintve hogy olcso lapok, és nem hallottam még panaszt rájuk (2 boltban vagyok ismerős, egyikben se volt hiba ezzel a márkával...forumokon se szerepelt le), szerintem ajánlani lehet őket. Különlegességként elmondom hogy a k7es lap nekem a gyári dobozában csücsül, oda van bekábelezve...

(#275) chgergo válasza amajom (#231) üzenetére


chgergo
(tag)

Kedves Amajom!
Nem tudsz alaplapi volt-moddot CnQ-s procihoz?
A forrasztás csak a 2800+ -os procira müxik, a 3100+ -os esetén megjelenik a BIOS-ban a feszültség állíthatósága, viszont csak max 1.450V-ig.
A poén, hogy az 1.450V-os beállításnál valójában csak 1.400V-on jár a proci, és így 2700MHz-en néha újrabootol a gép. ClockGen-nel oda tudom még adni azt a plusz 0.05V-ot, így stabil is lesz a gép, de 2800MHz-nél tovább nem akar menni a proci. Jó lenne megnézni, mit tud a proc olyan 1.5-1.55V körül, szerintem van benne még tartalék. :)

(#276) dokar válasza chgergo (#275) üzenetére


dokar
(addikt)

Kedves chgergo!

Ne lepődj meg, csak nick nevet változtattam!

A forrasztás csak a 2800+ -os procira müxik, a 3100+ -os esetén megjelenik a BIOS-ban a feszültség állíthatósága, viszont csak max 1.450V-ig.

Minden s754-es procira műxik. :DD A lényeg az alaplapon van. Ha megcsinálod a rövidre zárást, akkor a BIOS beállításától függetlenül a CPU ~1,6 V-ot kap. Tehát bármit is állítasz be fesznek a BIOSban az nem fog hatással lenni. De ha bekapcsolod a C'n'Q-t a BIOSban és az oprendszerben is, akkor láss csodát a CPU fesz lemegy ~1,4 V-ra terheletlen állapotban.

Nálam:Sempron 3300+, C'n'Q be, forrasztás on :) :
terheletlen állapot: 1000MHz, ~1,4V
terhelt állapot: 2000MHz, ~1,6V

Ha kell kép bizonyítéknak, akkor nyomok screenshot-ot.

Üdv.

extra - SEXRay

(#277) Tigi válasza dokar (#276) üzenetére


Tigi
(őstag)

Hi

A C'nQ-t hogy kapcsolom be win alatt?
Mondjuk az alaplap cd-jéről nem raktam fel a proci drivert, az baj?

Azt mondtam, hogy ne fütyülj!!!

(#278) dokar válasza Tigi (#277) üzenetére


dokar
(addikt)

1. Akkor felrakod az alaplap CD-jéről a drivert. :)
2. Vezérlőpult > Energiagazdálkodási lehetőségek > Energiagazdálkodási sémák > kiválaszt: 'Minimális energiagazdálkodás'.

[Szerkesztve]

extra - SEXRay

(#279) Ragi


Ragi
(csendes tag)

Hy!

Lenne 1 kis problémám!
Van 1 Asrock K7VT2 alaplapom és van benne 1 Socket A-s Sempron 2800+
A FSB auto-ra van állítva és 133 Mhz-et állít be. Namost így a proci 1900+ ként üzemel!
Az FSB-t 166 ra álíítottam, akkor kb minden 2-3ik indításra indult el a gép! Mit tegyek?
Ja! A BIOS-t flasheltem és az sem segített!

HELP!!!

[Szerkesztve]

(#280) chgergo válasza dokar (#276) üzenetére


chgergo
(tag)

Érdekes, mert kikapcsolt CnQ-val is kipróbáltam, a CPUz meg 1.424-1.456V között mutatott, csakúgy mint forrasztás előtt. A ClockGen is érdekes módon 1.400V-it ír aktuálisnak. ha tolom 1.450V-ra, akkor meg a CPUz is 1.472-1.504V-ra megy föl.
Azt gyanítottam, hasonló a helyzet az ősi Slot1-es lábragasztáshoz, ahol nem volt mindegy a kiindulási érték, vagy netán valami óverklokk ellenes driver ármánykodik.
Minedgy, megnézem újra a forrasztást, hátha ott szúrtam el valamit.

(#281) dokar válasza chgergo (#280) üzenetére


dokar
(addikt)

Itt a bizonyíték:

[kép]

Sztem is nézd meg újra a forrasztást. Amúgy amit legjobban szeretnék, az a Tuning+CnQ.
Jó lenne, ha terhelés alatt nem csak az alapórajelre menne fel, hanem mondjuk a beállított tuning szintre. Erről tud vki vmit?

extra - SEXRay

(#282) Gtxtt válasza Ragi (#279) üzenetére


Gtxtt
(tag)

Ez egy nagyon régi alaplap és nem támogatja a 166-os FSB-t,így a Sempron 2800+ sem. Az FSB növelésével az AGP órajelét 83 mhz-re a PCI órajelét pedig 41 mhz-re állítottad,amit nem bír el a videokártyád.Valószínüleg ezért nem indul el elsőre a géped.Az Fsb-t lépésenként növelve és 3d mark2003-al tesztelve a videokártyád megkeresed a max FSB-t.A gépem esetében ez 146 mhz.Esetleg új alaplapot veszel.

[Szerkesztve]

''Nem az a szabadság,hogy megteheted amit akarsz,hanem az,hogy nem kell megtenned amit nem akarsz.''

(#283) Ragi válasza Gtxtt (#282) üzenetére


Ragi
(csendes tag)

Ettől most nem lettem boldogabb!Akkor viszont alaplapot keresnék amivel ki tudnám használni a processzoromat!
Köszönöm a segítséget! :(

(#284) 3shae válasza jakewyler (#270) üzenetére


3shae
(aktív tag)

Hello! Én 9800pro-t használok benne .Egyébként szabványos AGP 8x csatoló van rajta!

A 2shae már foglalt volt..

(#285) 3shae válasza jakewyler (#270) üzenetére


3shae
(aktív tag)

jakewyler: agp-s 9600-osomat felismeri?

Hello! Én 9800pro-t használok benne .Egyébként szabványos AGP 8x csatoló van rajta!

A 2shae már foglalt volt..

(#286) chgergo válasza dokar (#281) üzenetére


chgergo
(tag)

Nekem nem bizonyíték kell, hanem ígéret! Vagy hogy is van ez...
Tehát akkor gépszétszedés lesz.
Kösz.

(#287) CyberT


CyberT
(csendes tag)

Hy!
Az asrock p4 dual 880Pro-ban szerintetek menne egy ATI Radeon 9000Pro 4x-es AGP-s, de rajta van az 1,5V s bevágás ( merthogy csak 1,5V s kártya megy bele).

vagy akkor már jobban járnák egy Asrock 775Twins HDTV-vel??

Mert a lényeg a ddr/ddr2 lenne, illetve, hogy legyen rajta PCIE csatoló.
A Radeon nem sokáig (max 1-2 hónapig) maradna benne, utána csere valami X700-X800 környékére.

Boo is a Little Giant Space Hamster

(#288) Tigi válasza dokar (#278) üzenetére


Tigi
(őstag)

Hali

Na felraktam a proci drivert, újraindítottam a gépet és beállítottam ami írtál.
Ezek után mint kell csinálni vagy minek kell történnie?

Azt mondtam, hogy ne fütyülj!!!

(#289) dokar válasza Tigi (#288) üzenetére


dokar
(addikt)

De az alaplapon is legyen engedélyezve a CnQ.

Megnyitsz egy CPU-Z ablakot. Figyeled. Látod 'X' MHz.
Közben ráindítasz vmi procit leterhelő alkalmazásra, pl SuperPI. Látod CPU-Z ablakban 'X'+sokkal több MHz. ;] Ha így történik, akkor műxik.

extra - SEXRay

(#290) dokar válasza chgergo (#286) üzenetére


dokar
(addikt)

Ja, lesd meg a forrasztást, de aztán ésszel, a hálózati 230V azért ne jusson be a CPU-ba. :D

extra - SEXRay

(#291) Tigi válasza dokar (#289) üzenetére


Tigi
(őstag)

Bios-ban be van kapcsolva.
Egyáltalán a 2600+-os Sempi tudja a CnQ-t?

Azt mondtam, hogy ne fütyülj!!!

(#292) dokar válasza Tigi (#291) üzenetére


dokar
(addikt)

Na bravó, mindenre figyeltem, csak a lényegre nem! Bocsi. :U
A C'n'Q 3000+tól felfelé van.

extra - SEXRay

(#293) Gtxtt válasza CyberT (#287) üzenetére


Gtxtt
(tag)

Hello!
Elvileg mennie kéne de nézd meg itt:
[link]
[link]


[Szerkesztve]

''Nem az a szabadság,hogy megteheted amit akarsz,hanem az,hogy nem kell megtenned amit nem akarsz.''

(#294) Tigi válasza dokar (#292) üzenetére


Tigi
(őstag)

:O :O :O
Azért köszi :DDD :DDD :DDD

Azt mondtam, hogy ne fütyülj!!!

(#295) dokar válasza chgergo (#286) üzenetére


dokar
(addikt)

Megnézted azóta a forrasztást. Vagy azért nem írsz, mert tönkretetted a géped? :F
Öszejött a Cnq+tuning! :DD Csináltam neki topikot ''Cool 'n' quiet + tuning megvalósítható!'' néven. Ha érdekel nézz be.

Üdv.

extra - SEXRay

(#296) Kornel


Kornel
(veterán)

Már a sempron topicban is megkérdeztem, de ide is bemásolom a kérdésem, hátha valaki okos:)

Van egy 2800+as s754-es sempronom, a lap hozzá egy asrock k8upgrade. Jelenleg 300-as FSB-vel 2400Mhz-en megy alapfeszen. A HT 600ra van állítva, szóval 3X-os szorzó, viszont a BIOS-ban a HT400-at már nem engedi, pedig kíváncsi lennék mit bír a proci, szerintem ez még nem a vége. Ha a BIOS-ba le van tiltva a HT400, akkor valami windows-os csodaprogival be tudnám esetleg állítani a HT400-at, vagy ez esélytelen? Mert már mostis 900 Mhz-en megy a HT, tovább nem akarom erőltetni.
Ha valaki tud ezzel kapcs.-ban valami infot leirhatná.

MIX2 - eladó - érd. PÜ.

(#297) Tigi válasza Kornel (#296) üzenetére


Tigi
(őstag)

Dokar-ék már azthiszem írták, hogy a 900Mhz még nemgond.
Nekem is ugyanezekkel a beállításokkal megy a 2600+-os Sempi-m és K8Upgrade-m. ;)
Windowsból pedig a Clockgen-nel tudod tovább húzni.

Azt mondtam, hogy ne fütyülj!!!

(#298) dokar válasza Tigi (#297) üzenetére


dokar
(addikt)

Nyugodtan bátran lehet menni 1000MHz HT-ig! ;]

extra - SEXRay

(#299) joergie


joergie
(őstag)

Nemtudom figyeltétek e ezt a gyöngyszemet, de nem lesz még egy ilyen az biztos.
[link]
Asrock K8SLI-eSATA2: 754es lap, SLI-vel(ilyet nem találtam másikat), de az igazi extra, hogy lehet 939-re, vagy akár AM2-re is(ha lesz) fejleszteni. Szvsz brilliáns ötlet! :R
Következő lapom is asrock lesz :R

"Olyan demokráciát csinálok amilyet én akarok!"

(#300) bibiboba


bibiboba
(csendes tag)

Sziasztok!

Venni készülök egy AsRock 775Twins HDTV alaplapot. A kérdésem az lenne hogy videokártya nélkül rá tudom-e kötni egy sima TV-re? Letöltöttem a manual-t és ha jól értem akkor csak a középső HDTV kimenetet használva (kék színű, PB-CON1) rá tudom kötni TV-re, ugye? Mármint biztos hogy rá tudom, de lesz kép is? :)

Elöre is köszi a segítségért!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.