Hirdetés

2020. december 4., péntek

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#11801) ftamas89 válasza Dell XPS (#11800) üzenetére


ftamas89
csendes tag

Nem, eddig semmi gond nem volt vele, ezért semmi javítás.

Egyébként nem igazán értek hozzá, ez javítható probléma (amennyiben ez a hiba)?

:: prog is love, prog is life ::

(#11802) Dell XPS válasza ftamas89 (#11801) üzenetére


Dell XPS
veterán

Igen, javítható az északi híd cseréjével. Sajnos típus hiba, én még nem is találkoztam olyan példánnyal ami ép volt e tekintetben.

Dell XPS

(#11803) bendikeee11


bendikeee11
tag

Sziasztok, egy ismerősöm Fujistu Siemens Amilo Pro V2000-es laptopját telepítettem újra Windows XP SP3-ra. Olyan kérdésem lenne, az mitől lehet hogy a dátum folyamatosan visszaáll 1987-re. Minden kikapcsolás és újraindítás után. Bios-ba beállítom a mostanira, és folyamatosan reseteli az egész bios-t.
Elem cserés lenne, vagy valami más baj?:S Szétszedni én nem nagyon szeretném... :)

Yesterday is History, Today is a Gift, Tomorrow is Mystery.

(#11804) Dell XPS válasza bendikeee11 (#11803) üzenetére


Dell XPS
veterán

Igen, CMOS akku csere oldja meg a problémát. :K

Dell XPS

(#11805) Dell XPS válasza Dell XPS (#11804) üzenetére


Dell XPS
veterán

Kimaradt: billentyűzet alatt megtalálod!

Dell XPS

(#11806) Robyka


Robyka
tag

Hali,

Ha ki van kapcsolva a notebook ilyen zúgó hangot ad tápja, ez normális? Hang

(#11807) matyoxd


matyoxd
csendes tag

Sziasztok, van egy Acer Aspire 5742g-5462G25Mnkk típusú laptopom. A gépet 2010. július 11-én vásároltam. A hétvégén filmezés közben bekockásodott, majd elment a kép. Ilyet gyakran csinált régebben is, akkor a képernyő illesztőprogramja nem válaszolt. Most is vártam, hogy feldobja a hibaüzenetet, de nem jött vissza a kép. Újraindítás után is csak az állapotjelző ledek világítanak, illetve a hűtő pörög fel, se kép, se hang nincs. Próbáltam monitorra kötve használni, de sajnos úgy sem ad képet. Azt még megjegyezném, hogy eléggé melegedős fajta volt, már netezés közben is 60 fok körül járt a cpu és a gpu is. Film közben felment néha 80 fokra is, játék közben pedig 90+. Tanácsokat szeretnék kérni a javítással, szervizzel kapcsolatban.

(#11808) Dell XPS válasza matyoxd (#11807) üzenetére


Dell XPS
veterán

Sajnos 99%, hogy videokártya hibás lett a noti.

Dell XPS

(#11809) matyoxd válasza Dell XPS (#11808) üzenetére


matyoxd
csendes tag

Én is arra gondoltam elsőre :(

(#11810) Dell XPS válasza matyoxd (#11809) üzenetére


Dell XPS
veterán

" Ilyet gyakran csinált régebben is, akkor a képernyő illesztőprogramja nem válaszolt.."

Ez szinte kiírta részedre, előjelezte a GPU hibát. Ment pü..

Dell XPS

(#11811) Taknyoshal


Taknyoshal
tag

Sziasztok!

Van egy HP 6735s tip. notebookom, a hiba a következő: tokeletesen bekapcsol, de nincs kép külső monitoron sem. Egyik led sem jelez hibát villogassal. Alaplapi elem ki, be, semmi. Valami ötlet mielőtt sutobe kerül az alaplap?

(#11812) Dell XPS válasza Taknyoshal (#11811) üzenetére


Dell XPS
veterán

Akkor lehet, hogy ennyit sem fogsz tapasztalni, úgy viszont nem lesznek kételyek. :D

- hang és töltés?

- memória modulokat ellenőrizted egyesével slot-onként is ?

Dell XPS

(#11813) EgyGábor


EgyGábor
tag

Sziasztok! Adott egy clevo m66sr típusú gép! A hibajelenség a következő nemkapcsol be ledek se villanak fel! De ha gyorsan nyomkodom a bekapcsoló gombot akkor a bekapcsolás jelző LED sárga n villog! Mi lehet a hiba? Előre is Köszönöm!

[ Szerkesztve ]

(#11814) EgyGábor válasza EgyGábor (#11813) üzenetére


EgyGábor
tag

Megoldódott! Sajnos az északi híd BGA hibás lett! Meg meglítettem utána elindult!

(#11815) Recon666


Recon666
Közösségépítő

Sziasztok!

Van egy HP Probook 4520s laposunk, és mikor bekapcsoljuk bejön ugye a HP logo és azt követően villog kettőt a képernyő majd megint HP logo. biosba belelép és a testek is lefutnak gond nélkül mitől lehet ez, van tippetek? Előre is köszönöm! :)

(#11816) Dell XPS válasza Recon666 (#11815) üzenetére


Dell XPS
veterán

Ellenőrizni kell a merevlemez állapotát, illetve sérülhetett az OS is (MBR). Boot-olni tudsz, megjelennek az eszközök? Partíció kiválasztásig eljut a telepítő? Live-rendszer hibátlanul fut a notin (Linux, HBCD, stb ) ?

Dell XPS

(#11817) lawliet616


lawliet616
csendes tag

Hello!

Toshiba Satellite L750 típusú laptopom van és ma vettem egy Sennheiser CX150-es füllhallgatót. Ha elindítok egy számot/videót, akkor egy halk, "sistergő" háttérhang jelenik meg, mely a hangforrás leállítása után még 30-50 mp-ig hallható, majd újra tökéletesen halk lesz a füllhallgató, Eddig nem tapasztaltam ezt a problémát, de eddig nem is csatlakoztattam ilyen érzékeny füllhallgatót (110db) a laptopomra. A töltőtől független, akár rajta van, akár nem, a probléma ugyanúgy jelentkezik. Ilyen rossz lenne a hangkártyám? Valami megoldás?

Válaszokat előre köszönöm!

(#11818) Recon666 válasza Dell XPS (#11816) üzenetére


Recon666
Közösségépítő

Nem jut el odáig, a HP logo után villog kettőt a képernyő és ujraindul és megint HP logo.

(#11819) Dell XPS válasza Recon666 (#11818) üzenetére


Dell XPS
veterán

HDD nélkül is ugyanez ? Memória modulok felváltva ellenőrizve, slot-onként is ?

Dell XPS

(#11820) LeventeV


LeventeV
senior tag

A segítségeteket szeretném kérni.
Adódott egy kis problémám a laptopommal. UBUuizonyuos billentyűk lenyomásuau után automatikusaunu rak egy u betűt ami mint látjátok roppuaunut idegesítő.

ez mitől lehet?
ezt az üzenetet is kínszenvedéusu volt megírni. uha egy tized másodpercnélu hosszabban tarutom lenyomvau a ubilluentyuűket akkuor jelentkezik a upruoblémau.uu

[ Szerkesztve ]

(#11821) Taknyoshal válasza Dell XPS (#11812) üzenetére


Taknyoshal
tag

Hang volt, akku eleve nem volt hozzá, memoriamodulokat ellenőriztem. 10 percnyi 200 fokos levegő csak a GPU-ra megoldotta a problémát! :D El se hittem. Köszönöm a válaszod!

(#11822) asmodeusner


asmodeusner
újonc

Sziasztok,

Olyan problémám van hogy windows 8.1 pro-t használok, de a wifi valamiért nem akar működni a laptopon hiába nyomom meg a bekapcsolás gombját (nem világit a gomb) A wifi-vel nincs baj az tuti.

Emachines e525 gépről lenne szó. Gyártó honlapjáról leszedtem a drivert, de semmi. atheros ar5b95 kártya van benne. Ha valaki tud segíteni kérem írjon előre is köszönöm. :(((

(#11823) Dickassman


Dickassman
csendes tag

Helló, olyan hibám van hogy a laptop nem indul töltőről, ha rádugom, akkor elindul. (Win8.1) Eleinte lefut valami diagnosztika, utána hibajavítás, mondja hogy indítsam újra és utána elindul minden jól. Az aksit nem tudom külön kivenni de van egy kis reset nyílás az aksihoz, ezt is benyomtam, elindult a boot de utána ki is kapcsolt. A merevlemezt kivettem mostanában, remélem nem ez a gond. : S

A gép egy Acer M3

[ Szerkesztve ]

(#11824) Dell XPS válasza LeventeV (#11820) üzenetére


Dell XPS
veterán

Nézd meg HDD nélkül, vagy ellenőrizd Live-rendszer alól (Linux, Hirren's CD). Amennyiben értesz hozzá, akkor külső USB-és billentyűzetről is van mód tesztelésre (belső ki kell kötni (!). Csökkentett mód?

Fentiek valamelyikével ki lehet zárni, vagy lokalizálni a billentyűzet hibáját. :)

Dell XPS

(#11825) asmodeusner válasza asmodeusner (#11822) üzenetére


asmodeusner
újonc

Megoldottam a problémát, én voltam a hunyó :)

(#11826) Dell XPS válasza asmodeusner (#11825) üzenetére


Dell XPS
veterán

Nem volt bekapcsolva? :)

Dell XPS

(#11827) LeventeV válasza Dell XPS (#11824) üzenetére


LeventeV
senior tag

Egyelőre egy kikapcsolás, majd tisztítás volt, és úgy néz ki, hogy megoldódott a probléma, remélem végleg.
(Csak nem tudom, hogy ha a billentyű lett volna leragadva, akkor állandóan kellett volna írnia, nem csak más billentyű lenyomása után).

A HDD kiszedése, és ez a probléma hogyan függ össze?

(#11828) lenger


lenger
csendes tag

Sziasztok

Valaki tudna erre mondani valamit hogy mi lehet a hiba ?
A képen látjátok a gondot
Válaszokat előre is köszönöm

http://prohardver.hu/dl/upc/2014-07/406333_wp_20140711_001_3.thumb.jpg

[ Szerkesztve ]

(#11829) Dell XPS válasza LeventeV (#11827) üzenetére


Dell XPS
veterán

Én is találok olykor komoly morzsaszemeket a billentyűzetben, néha meg is feledkezem róla.
Szerintem megoldódott a problémád. :)

Nem ismerem a lehetőségeidet, de így könnyen, gyorsan kizárhatóvá válik a fő kérdés (nem Dell 5110 -re gondoltam): eszköz, vagy szoftver hibával van dolgunk. (DOS alatt tudsz írni..)

Dell XPS

(#11830) Dell XPS válasza lenger (#11828) üzenetére


Dell XPS
veterán

GPU driver, vagy chip -hiba.

Dell XPS

(#11831) lenger válasza Dell XPS (#11830) üzenetére


lenger
csendes tag

ha chip hiba akkor kb mekkora költséggel járna a javítása?
Vagy ezt így megmondani nem lehet?

Köszönöm a válaszodat.

[ Szerkesztve ]

(#11832) Dell XPS válasza lenger (#11831) üzenetére


Dell XPS
veterán

Milyen típusú laptopról van szó?

Dell XPS

(#11833) lenger válasza Dell XPS (#11832) üzenetére


lenger
csendes tag

Samsung NP300E5Z

(#11834) Dell XPS válasza lenger (#11833) üzenetére


Dell XPS
veterán

Hibázik az nVidia.. :( . megy pm!

Dell XPS

(#11835) lenger válasza Dell XPS (#11834) üzenetére


lenger
csendes tag

Ment pm

(#11836) lenger válasza Dell XPS (#11834) üzenetére


lenger
csendes tag

azt nem írtam az előbb hogy amikor elindítom a gépet a kék képernyő helyett piros minden+ amikor eléri a windows betöltést ott is
Így valószínű hogy chipset vagy még mindig lehet GPU??

(#11837) kreten67 válasza Taknyoshal (#11821) üzenetére


kreten67
senior tag

Hang volt, akku eleve nem volt hozzá, memoriamodulokat ellenőriztem. 10 percnyi 200 fokos levegő csak a GPU-ra megoldotta a problémát!

NEM,NEM oldotta meg a problémát csak elodázta néhány nappal( 200 fokon még a golyók sem olvadnak meg a chip alatt csak felpuhulnak!!!

(#11838) Dell XPS válasza lenger (#11836) üzenetére


Dell XPS
veterán

Nálad nincs videovezérlő az északi hídban, mindenképpen nVidia probléma lesz sajnos.

Dell XPS

(#11839) lenger válasza Dell XPS (#11838) üzenetére


lenger
csendes tag

Köszönöm a gyors válaszadásokat

(#11840) Dell XPS válasza lenger (#11839) üzenetére


Dell XPS
veterán

Szívesen! Külső monitoron meg tudod nézni (VGA) ?

[ Szerkesztve ]

Dell XPS

(#11841) lenger válasza Dell XPS (#11840) üzenetére


lenger
csendes tag

hát most jelenleg nem
De ha ugy nem lenne semmi probléma akkor mi a helyzet :) ?

(#11842) LeventeV válasza Dell XPS (#11829) üzenetére


LeventeV
senior tag

Értem. Remélem nem lesz már gond vele.
Köszönöm szépen a segítséget. :)

(#11843) Dell XPS válasza lenger (#11841) üzenetére


Dell XPS
veterán

Elgondolkoztam egy pillanatra az IGP-ről..

Dell XPS

(#11844) lenger válasza Dell XPS (#11843) üzenetére


lenger
csendes tag

amikor letiltottam a nvidia hd3000 es kártyát akkor újra kellett indítanom a gépet mert csak fekete képernyő volt

(#11845) Dell XPS válasza lenger (#11844) üzenetére


Dell XPS
veterán

IGP-t (HD3000) nem lehet tiltani a típusnál!

[ Szerkesztve ]

Dell XPS

(#11846) lenger válasza Dell XPS (#11845) üzenetére


lenger
csendes tag

pedig azt hittem hogy akkor a gt520-ról fog menni

(#11847) Recon666 válasza Dell XPS (#11819) üzenetére


Recon666
Közösségépítő

hdd kivettem, anélkül bejön az hogy nincs miről bootolni. aztán beleraktam a hdd a saját gépembe ott tökéletesen megy, felismerte, kondició 100% a HDD Sentinel szerint, ugyhogy ez kicsukva, memóriát nem tudom cserélni mert egy modul van benne. :/

(#11848) Sensei válasza Recon666 (#11847) üzenetére


Sensei
tag

Attól, hogy fizikailag rendben van a HDD, logikai hibák még lehetnek rajta.
Próbálj meg bootolni win telepítőről. HDD nélkül állítsd be a BIOS-ban a boot sorrendet (USB vagy ODD legyen elöl, attól függően, hogy min van a telepítő) ezután tedd vissza a HDD-t, majd ha a telepítő elindult válaszd a javítást, majd a parancssort.

Parancssorba:
bootrec /fixboot
bootrec /fixmbr

Esetleg még egy chkdsk /p is célszerű lehet.

[ Szerkesztve ]

Nem vagyok hülye, csak van a fejemben néhány hibás szektor.

(#11849) Recon666 válasza Sensei (#11848) üzenetére


Recon666
Közösségépítő

Okés, köszi! :R

(#11850) Recon666 válasza Recon666 (#11849) üzenetére


Recon666
Közösségépítő

Megjavult. Nem tudom mitől továblépett ugye a windows telepítéséig, visszadugtam a hdd-t és utána továblépett mindig. pedig előtte is lett kivéve belőle, nem értem :/

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2020 PROHARDVER Informatikai Kft.