Hirdetés

2020. június 1., hétfő

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#11701) nemlehet válasza sajmon8282 (#11699) üzenetére


nemlehet
(őstag)

A gányolás nem gond, ha utána még össze lehet rakni a házat hézagmentesen akkor megfelel. Nem egy mai gép (4 éves), de arra amire használják tökéletes és egyéb baja nincsen, meg hát cuki rózsaszín és olyat nem kapni minden sarkon :D

Nokia 3310->3410->3100->6500 Slide(RiP Nokia)->Acer Liquid Metal ->Xiaomi Hongmi-> Xiaomi Redmi Note 3

(#11702) Dell XPS válasza sajmon8282 (#11699) üzenetére


Dell XPS
(veterán)

Milyen jellegű "gányolásról" beszélsz?

(#11701) nemlehet: ment vissza is pü.. :R

[ Szerkesztve ]

(#11703) MR!! válasza smkb (#11697) üzenetére


MR!!
(aktív tag)

SSD-k AHCI módjánál se javasolt alaplapi drivereket feltenni, hagyni kell a sima windows-osat.

miszter

(#11704) MR!! válasza CsabaTompa (#11696) üzenetére


MR!!
(aktív tag)

Win 8-at még nem próbáltam. Amíg jó a win7 nem cserélem le...

miszter

(#11705) sajmon8282 válasza Dell XPS (#11702) üzenetére


sajmon8282
(csendes tag)

Helló!

Nem tudom hogy te kerültél már ilyen helyzetbe de én már jártam úgy hogy a kijelző burkolat megrepedt mert véletlen ráültünk az ágyon összecsukott állapotban !!
én szétbontottam belülről összeragasztottam és lehetett látni kivülröl 1 hajszál repedést amikor el akartam adni belekötött a vevő hogy össze van gányolva

(#11706) MurdR válasza sajmon8282 (#11705) üzenetére


MurdR
(HARDVERAPRÓD)

Azért azt illik említeni eladás előtt, hogy van egy repedés a notin amit ragasztani kellett.

Dell Latitude 7390

(#11707) sajmon8282 válasza MurdR (#11706) üzenetére


sajmon8282
(csendes tag)

Szerinted nem említettem?????
nem igazán áll szándékomban átbaszni embereket általában informálom őket az állapotáról ha megkérdi hogy lett e javítva !

[ Szerkesztve ]

(#11708) MurdR


MurdR
(HARDVERAPRÓD)

Úgy jött le a mondandódból.
Ennek tudatában meg lehet hogy én küldtem volna el az anyukájába a helyedben.

Dell Latitude 7390

(#11709) nemlehet


nemlehet
(őstag)

Nah akkor egy újabb hiba, ezúttal valószínűleg driveres.

Adott egy 2010-es Toshiba Sattelite Pro L300 laptop. Idehozták, hogy tisztítsam már ki, meg telepítsem újra, "mert szar". A gép meglehetősen fura jelenségeket produkált, egyrészt indokolatlanul lassú volt másrészt a 3 USB-ből csak 1 működött bal oldalt, de az is CSAK egérrel vagy billentyűzettel. Semmi egyéb eszközt nem volt hajlandó telepíteni. Felismerte, elkezdte telepíteni a drivert, majd kidobta, hogy hiba. Nah mondom sebaj, nem cicózok vele, amúgy is tele van szemetelve, lassú újratelepítem. A másik kettőre se kép se hang.

Telepítés során szembesültem azzal, hogy egyik USB porton sem látja a rendszertelepítő pendrive-ot a gép (biztos, hogy jó mert előtte is használtam több gépen, illetve utána is kipróbáltam a saját gépemen). Jó hát ez van, akkor lemez. Arról szépen felment a windows. Akkor nosza teszteljük a portokat. Most meg a bal oldali portok nem mennek, csak a jobb oldali. De azon most minden eszköz működik mint az álom. A többire megint se kép, se hang.

Ebből számomra az következik, hogy magának az USB-nek nincs baja valami driver vagy szoftver gond lesz. Próbáltam toshiba drivert keresni, de nincs Win7-hez. XP-hez és Vista-hoz van, de egyik sem megy fel. Valakinek valami ötlet?

Nokia 3310->3410->3100->6500 Slide(RiP Nokia)->Acer Liquid Metal ->Xiaomi Hongmi-> Xiaomi Redmi Note 3

(#11710) Ace owner


Ace owner
(őstag)

Üdv!

Adott egy Dell 1300 laptop. Ezer éves gép, kölcsön kaptam viszont mire hazaértem vele nem működött. Amikor elhoztam betöltött rendesen a profilváltóig, ki is kapcsoltam, itthon viszont kampó.

A probléma az hogy bekapcsolom, eljut az XP töltésig, kap egy kékhalált, ezt 1mp-re vilantja csak fel és újraindul. Ezt játsza akár a végtelenségig. Mi lehet a probléma? Én alaplapra tippelek, elég régi gép. Kijelző is kontaktos már, ha hajlítgatom ugrál a kép, szóval lehet hardveres gomb. Vagy összefosta magát az XP rajta és újra kéne húzni? Nincsen telepítőm az a baj, már megpróbáltam volna.

Google Pixel XL 2 , Galaxy Note 8

(#11711) MR!! válasza nemlehet (#11709) üzenetére


MR!!
(aktív tag)

Hali !

Telepítés során szembesültem azzal, hogy egyik USB porton sem látja a rendszertelepítő pendrive-ot a gép (biztos, hogy jó mert előtte is használtam több gépen, illetve utána is kipróbáltam a saját gépemen).

Ebből számomra meg az következne, hogy nem biztos, hogy driveres hiba vagy nem csak az...

Csökkentett módban megpróbálhatnád mit csinál.

miszter

(#11712) MR!! válasza Ace owner (#11710) üzenetére


MR!!
(aktív tag)

Hali !

Próbáld meg te is csökkentett módban elindul e.

Vagy Biosba belépni és menteni hátha segít. Vagy RAM ot vedd ki mozgasd meg...

miszter

(#11713) Ace owner válasza MR!! (#11712) üzenetére


Ace owner
(őstag)

Csokkentett modban ugyanez, biosban mit es hogyan kell menteni?

Google Pixel XL 2 , Galaxy Note 8

(#11714) MR!! válasza Ace owner (#11713) üzenetére


MR!!
(aktív tag)

Biosba csak belépni simán nem kell állítani semmit csak Kilépés és Mentés. Ez már egyszer kétszer segített nekem.

RAM-okat nézted ? Ha több van benne akkor egyesével próbálni vagy másik slotba áttenni.

miszter

(#11715) sajmon8282 válasza MurdR (#11708) üzenetére


sajmon8282
(csendes tag)

Hidd el nem szoktam fölvenni a vevő fikázását ha nem tetszik ne vegye meg én elmondtam rolla mindent

(#11716) ad4m1337


ad4m1337
(tag)

Hello,

sikerült 1 órája kb. 50 ml sört öntenem a billentyűzetre (Asus K53SJ), időben felitattam de nem 100% -os a billentyűk kattanása. Tehát tökéletesen lehet vele írni, a nyomásérzékenység sem változott, csak kicsit tompább lett az "asd" karakterek körül a billentyűk kattanása.

Ez a billentyűzet egy blokkból ál, lehet esetleg valahogy takarítani? Gondolom szétszedni gyakorlatilag lehetetlen, létezik erre valami tisztító eljárás? :D

Kösz előre is!

(#11717) MurdR válasza ad4m1337 (#11716) üzenetére


MurdR
(HARDVERAPRÓD)

Igen. Szét kell szedni ripityára a notidat, és kitakarítani alkohollal. Ha neked ez nem megy, akkor bízd szakemberre. megy pü.

Dell Latitude 7390

(#11718) Ace owner válasza MR!! (#11714) üzenetére


Ace owner
(őstag)

Ramot kivettem, visszaraktam-> semmi. Biost is próbáltam, semmi.. Kapok holnap elvileg xp telepítőt, megpróbálom újrahúzni.

Google Pixel XL 2 , Galaxy Note 8

(#11719) harkhon


harkhon
(tag)

Sziasztok!

Acer Travelmate 5720-as laptopról lenne szó, sajnos olyan problémám van, hogy nem tudom bekapcsolni, a a led-ek világítanak [ mármint jelzi hogy van benne akksi/ha kiveszem ma vissza világít h tölti ] továbbá villog a led, ami jelzi, hogy készenléti állapotban van, de ennyi :/ hiába próbálom akksival/nélküle , probáltam, hogy sokáig nyomom a bekapcsolás gombot de az is hatástalan? [ ja és ami kivehető azokat már cseréltem hátha azokkal van valami... :/ ]

Van valakinek valami ötlete? :o

Köszi!

P3dr0

Egészség legyen és térerő!

(#11720) drfgy


drfgy
(újonc)

driver-frissítési problémám van

A rendszer:

Asus K52Je series
Intel Core i5
ATI Mobility Radeon HD 5470
Win7 64

A Core processzorok egyik újdonsága, hogy tartalmaznak egy grafikus chippet is, ami egy alap Intel vidókártya. Elvileg a gép automatikusan vált a két grafikus vezérlő között, attól függően, hogy milyen alkalmazás fut. Ezzel nem is lenne gond, ha normálisan lehetne frissíteni az ATi kártya driverét.

A problémám ott kezdődött, amikor a legfrissebb drivert szerettem volna letölteni az ATi Mobility Radeon HD 5470 videókártyához. Felmentem az AMD oldalára, majd megadtam a kártya típusát, és letöltöttem a kiadott drivert. Elkezdtem telepíteni, de nem sikerült. Próbáltam még párszor, de nem ment.

Kicsit olvasgatva a driverhez tartozó leírást, a következő szövegre lettem figyelmes:

“NOTE!The following notebooks are not compatible with this release:

Any notebook launched after this driver release
Switchable Graphics enabled notebooks using Intel� chipsets.
Toshiba� notebooks (please contact the notebook OEM for driver support for these notebooks)
Sony� VAIO� notebooks (please contact the notebook OEM for driver support for these notebooks)
Panasonic� notebooks (please contact the notebook OEM for driver support for these notebooks)”
A második pontban van a lényeg, vagyis ez a driver nem működik a gépemen a processzorba épített vezérlő miatt.

Találtam rá megoldást itt: http://forums.laptopvideo2go.com/topic/27697-ati-catalyst-1012-for-toshibasonyacer-notebooks/

A probléma a 3. lépés után kezdődik, a reboot után - mielőtt felrakhatnám a drivert- a windows automatikusan újratelepíti az összes gyári drivert, csökkentett módokban is, amit én nagy gondosan letöröltem előtte. Innentől kezdve persze az új driver már nem megy fel...

Valaki tud megoldást?

(#11721) Sam8888


Sam8888
(tag)

Sziasztok!

Asus X5DAD laptop, háttérvilágítása megdöglött. Gondolom az LCD invertere szállt el, de sehol nem találom benne.
Az alaplapra lenne integrálva? :F Javítható? :F

(#11722) MR!! válasza Ace owner (#11718) üzenetére


MR!!
(aktív tag)

Kaptál XP telepítőt ,sikerült valamit ?

miszter

(#11723) MR!! válasza harkhon (#11719) üzenetére


MR!!
(aktív tag)

Hali !

Ez alaplap hibának tűnik de azért ne add fel. Ventik felpörögnek? Vinyó indulna ? CD open gombra nyílik ?

CMOS reset volt már ? RAM tuti jó? másik slotba is ? HDD ha kiveszed úgy próbálni bekapcsolni.

vagy akksi , táp kábel kihúz, bekapcsoló gomb nyomva tartod kb 30 mp ig. Utána vissza akksi és próba beindítani...

miszter

(#11724) MR!! válasza drfgy (#11720) üzenetére


MR!!
(aktív tag)

Ha ki tudnád törölni a gyári driver fájlait , vagy átnevezed stb akkor nem tud mit majd telepíteni.

HDD-t kivenni áttenni másik gépbe ott kitörölni ...

[ Szerkesztve ]

miszter

(#11725) kreten67 válasza Sam8888 (#11721) üzenetére


kreten67
(senior tag)

Az Asus X5DAD lcd LED-es így nem fogsz találni benne invertert.
Próbálkozz az lcd-panel és az átvezető kábel tesztelésében,ha azok jók akkor az alaplapon lesz a hiba.

(#11726) MR!! válasza Sam8888 (#11721) üzenetére


MR!!
(aktív tag)

Hali !

Nincs véletlenül külső kimenetre állítva ? (fn + ....)

miszter

(#11727) Sam8888 válasza MR!! (#11726) üzenetére


Sam8888
(tag)

Nincs, azt már próbáltam. A képernyő látszik ha zseblámpával megvilágítom.

(#11728) Sam8888 válasza kreten67 (#11725) üzenetére


Sam8888
(tag)

Alaplap javítható? :F Melyik alkatrész szokott rajta tönkremenni? Gondolom valami feszstabilizáló IC vagy ilyesmi...

(#11729) harkhon válasza MR!! (#11723) üzenetére


harkhon
(tag)

Sajna hiába nyomom sokáig a power gombot, semmi reakció... :/ , próbáltam mindent amit írtál kivéve a CMOS resetet, az micsoda/hogyan kell? :o

Köszi a segítséget!

Egészség legyen és térerő!

(#11730) Ace owner válasza MR!! (#11722) üzenetére


Ace owner
(őstag)

Tolodik a dolog 1-2 hetet :R

Google Pixel XL 2 , Galaxy Note 8

(#11731) MR!! válasza harkhon (#11729) üzenetére


MR!!
(aktív tag)

CMOS reset szerintem elég ha az alaplapból kiveszed a gomb elemet pár mp-ig és akkor elfelejti a BIOS beállításokat. Vagy az elem mellett kell lennie valami ilyesmi feliratnak CMOS Reset, JBat .. és az ottani jumpereket rövidre zárni.

De géped használatijába biztos le van írva.

miszter

(#11732) Sam8888 válasza kreten67 (#11725) üzenetére


Sam8888
(tag)

Nos, az LCD ment tönkre. A kábel csatlakozásánál a csaltakozó szétégett.

Ha van esetleg valakinek ASUS-ba való 15,6" LCD-je használtan, arra vevő lennék! :U

(#11733) bacsis


bacsis
(Közösségépítő)
LOGOUT blog

sziasztok!
Lenne egy oylan gondom, hogy van nálam egy HP NC6000-es noti, ami kb 20-ból 1X ha bekapcsol az jó arány..
Mármint bekapcsolni mindíg bekapcsol de nem ad képet.. ebben az esetben a power led sem világít rajta... de van hogy ad képet is.... CPU-t ramot újraillesztettem, HDD-t ODD-t akkut kiszedtem hogy ezek ne keverjenek be de a hiba nem szűnt meg... van rá sansz hogy alaplap hibás?

(#11734) Dell XPS válasza bacsis (#11733) üzenetére


Dell XPS
(veterán)

Sajnos van, de mit értünk pontosan; "bekapcsolni mindig bekapcsol, de nem ad képet alatt" ? Ventilátor tevékenység, megjelenítés?

(#11735) bacsis válasza Dell XPS (#11734) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

persze megy a venti, világít a Bluetooth LED és a töltés LED, de képet nem ad, és a power LED nem világít....
azt 20ból egyszer ad képet is és akkro a power LED is világít...

(#11736) Dell XPS válasza bacsis (#11735) üzenetére


Dell XPS
(veterán)

Húzd le az LVDS-kábel csatlakozóját, és nézd meg külső monitoron is légy szíves.

(#11737) bacsis válasza Dell XPS (#11736) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

nem nyert, viszont úgy vettem észre, hogy ha a töltőt a hátsó portok irányába feszítem akkor elindul.. majdnem mindíg... amint nem feszítem, a kép el is megy.... akkor itt valami tápellátási probléma lesz?!

szerk: most aztűn feszítgethetem is, akkro sem kapcsol be...
iylen esetben még a CPU sem melegszik...

[ Szerkesztve ]

(#11738) Dell XPS válasza bacsis (#11737) üzenetére


Dell XPS
(veterán)

Elképzelhető, hogy rossz a tápaljzat, nem esik ki belőle a tápcsatlakozó?

Szerk: ki kell mérni, de lehet északi híd hibás is a noti.

[ Szerkesztve ]

(#11739) bacsis válasza Dell XPS (#11738) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

nem.. semmi probléma nem látszik.. megnéztem a NYÁK felöli oldalon de a forrasztások is rendben vannak... hmmm.. lehet csak alaplapos lesz :U

(#11740) bacsis válasza Dell XPS (#11738) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

Most még megpróbáltam egy univerzális töltővel, hátha a töltő a xar, de nem nyert.. aztán megint elindult jópár kibekapcsolgatás után, mindenféle feszegetés nélkül... egymás után 2X is.. azt vettem észre, hogy amikor épp nem jó, akkor a HDD sem pörög fel...

(#11741) Dell XPS válasza bacsis (#11739) üzenetére


Dell XPS
(veterán)

Nagyon úgy néz ki a jelenség.. "tekergesd" meg óvatosan a laptopot, BGA hibát keresve.

(#11740) bacsis : ennek fényében alaplaphibás lesz szvsz. :(

[ Szerkesztve ]

(#11742) bacsis válasza Dell XPS (#11741) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

megcsavargattam úgy rendesen... pöccre elindult :DDD
Jahh hát már az elején is elég egyértelmű volt, de gondoltam hátha mégse...
megbizonyosodtunk róla :)
Köszi a segítséget :R

(#11743) bacsis válasza Dell XPS (#11741) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

mióta megcsavartam a gépet, ki-be kapcsolgatom, pöccre indul :DD és minfíd :)) jó mondjuk nagyon még nem mozgattam feszegettem :DDD

(#11744) Dell XPS válasza bacsis (#11743) üzenetére


Dell XPS
(veterán)

lehet, hogy nem lesz mindig elég a 'power' gomb.. :D :DDD

(#11745) bacsis válasza Dell XPS (#11744) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

kiberheltem az alaplapot, minnyá megpróbálom összerakni, ha megjavul, jó, ha nem akkor már tudom hogy kell alaplapot cserélni benne :DD

(#11746) Dufy


Dufy
(csendes tag)

Sziasztok!

Van egy 4 éves ASUS K61IC notebookom. Eddig semmi baja nem volt, épp itt volt az ideje tehát a következő problémának:

Tegnap este egy játékot próbáltam futtatni, de valami filet hiányolt, ezért nem erőltettem, hanem leállítottam a gépet, mentem aludni. Ma reggel bootolás után egyből hibakereséssel kezdett, mert a rendszer nem tudott rendesen elindulni (Windows 7). A hibát kb fél óráig próbálta javítani, de nem sikerült és kiírta, hogy valószínűleg megsérült a merevlemez. "Szerencsére" az egyetemen sokszor kell Linuxot használni, ezért egy másik partíción lévő Ubuntut el tudtam indítani és onnan elérem a C: partíciót, amin a windows van és a D:-t is, amin pedig a többi file, az mégis zavar, hogy a windows így megadta magát. Valószínűsíthető, hogy azok a szektorok sérültek meg, amin pont a windows indulásához/futásához szükséges fileok voltak. Ebben az esetben mit tudnék csinálni? Lehetséges linuxon belül a merevlemez szektorhibáit valahogy szoftveresen kijavítani? Gondolom a mechanikai sérülés sincs kizárva és akkor lőttek neki. Ha a C-re újra megpróbálom a windowst feltenni valószínűleg ugyan úgy hibás lesz, jól gondolom?

Szinte biztos, hogy nem fogom tudni elkerülni az új merevlemez vásárlását, de még ~5 napig nagyon szükségem van a gépre, rengeteg scannelt anyag van rajta, amikből a vizsgámra készülök, amit szerencsére el is érek Ubuntuból, de ha tudnátok tanácsolni néhány dolgot, szívesen megpróbálgatnám hátha életre kel a Windows is.

A HDD paramétereit meg megpróbálom elővarázsolni, ha az közelebb visz a megoldáshoz, csak Ubuntuban nehezen találom.

Köszönök előre is minden tanácsot!

(#11747) Dell XPS válasza bacsis (#11745) üzenetére


Dell XPS
(veterán)

Megjavulni nem fog, de ha megtalálod a "gyenge" pontját (billentyűzet alatt, palmrest), akkor ideglenes megoldás lehet egy másik alaplap megfelelő áron való beszerzéséig. :)

(#11748) Dell XPS válasza Dufy (#11746) üzenetére


Dell XPS
(veterán)

Linux-ra is van merevlemez teszt (HD Sentinel), le kellene tölteni és ránézni az állapotára elsőre. Esetleg másik gépben is meg tudod nézni ha van rá lehetőséged, vagy külső házban, stb. Ami még fontos lehet azt tedd át a "D"-partícióra , majd egy telepítő médiával is próbálj meg javítást elvégezni az op.rendszeren, ha lehetséges "még" a vizsgálatok után. :)

(#11749) tonyrulez


tonyrulez
(őstag)

Az mitől van hogy nem akar elindulni a laptop? Lenovo G580-ról lenne szó (fórumában jártam már régen, ott csak annyit mondtak hogy mással is megesett).
Feljön a Lenovo felirat, de utána nem történik semmi, nem indul el a Windows, de még csak a BIOS-t sem lehet elindítani - írja hogy Starting BIOS..., de csak áll. Mindeközben a noti ventillátora pár másodperc után max. fordulatszámra beáll, gondolom ezalatt keményen dolgozik a gép, hogy micsodán fogalmam sincs.
Többszöri újraindítás után pedig simán elindul a gép, ez lehet 3 újraindítás de volt hogy negyed óráig indítgattam :W
Garanciálisan szervizbe is vittem, ott persze rögtön elindult nekik, majd pár napos tesztelés után visszaadták mondván semmi baja (egyébként miután visszakaptam a gépet, kemény egy hónapig tényleg pöccre indult, nem tudom mit csinálhattak vele, elmondásuk szerint semmit).
Ezt a hibát mi okozhatja? Szoftveres, hardveres, vigyem szervizbe megint?

[ Szerkesztve ]

4 8 15 16 23 42

(#11750) atti1848


atti1848
(senior tag)

Sziasztok.

Van egy ASUS K53Z laptop, ami már 2013 szeptember óta nem volt elindítva, mert azt mondták, hogy alaplap hibás, de én kivettem most az aksit és elindult, de elmentünk emginni egy sört és mire haza jöttünk, akkorra lefagyott.

Az én észrevételem szerint valami melegedési probléma VAN, de nem tudom. A inditási led világit, de nem jön be semmi. Holnap még megpróbálom, hogy hülés után elindul-e vagy sem és nem tom mit kell tenni.

Szerintetek? :R :R :R :R :R

06-30-868-0365 Mindig Privátot írj, mert azt minden nap nézem vagy hívj telon.Számom az adataimnál.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2020 PROHARDVER Informatikai Kft.