Hirdetés

2020. január 27., hétfő

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#11501) sixpack89


sixpack89
(tag)

Üdv! Fuji Siemens amilo Le27 gépem van,vista fut rajta. Pár napja netezés közben váratlanul újra indult,de az utóbbi idöben gyakran újra indult váratlanul. Elő jön egy ablak a következő szöveggel:a windows váratlanul leállt.ennek oka egy nemrég bekövetkezö hardver vagy szoftverváltozás lehet. A hiba kijavításához 1. Helyezze be a windows telepítölemezét,és indítsa újra a számítógépet. Egyéb beállítások: csökkentett mód stb.. én próbáltam minden hogy indítani,de csak egy ablakig jutok. Microsoft corporation meg tölt be a csík,de nem történik semmi,mintha lefagyott volna. Mi lehet a gond,és megoldás? Újra rakom a windows 7et majd rá,de valami tipp esetleg,hogy be töltse a rendszert?

(#11502) sg22


sg22
(senior tag)

sziasztok!

Van egy eleg erdekes problemam. Dell inspiron 1545 os laptoprol van szo.
Kicsereltem a billentyuzetet. Ha bepattintom a helyere, akkor nem kapcsol be a gep, csak feheren villog a power light, mintha hibernalva lenne. ha kipattintom a helyerol (a ribbon szalag meg mindig csatlakoztatva van, csak a hazbol pattintom ki) mukodik! bekapcsol a gep, mukodnek a gombok. Kikapcsolom, visszapattintom a hazba, megint nemkapcsol be a gep, csak villog a power gomb. Mitol lehet ez ??? Valami rovidre zar, vagy mi lehet? Egesz nap ezzel pocosltem, otletem sincs, ilyet meg nem is hallottam.

Elore is koszi a segitseget!

what should I do about this?!

(#11503) SzaboZE válasza sg22 (#11502) üzenetére


SzaboZE
(addikt)

Szereld le a kéztámaszt és nézz alá, valószínü kontakt hiba.

Ha nem válaszolok 1-2 napon belül, akkor írj még egy privit, lehet hogy átfutottam véletlenül az előzőn! - www.mazdaklub.hu

(#11504) Joker88


Joker88
(őstag)

ez vajon milyen hiba lehet ?

Videó

A történet a következő : akksi (és akku nélkül is ) bekapcsolás után felpörög a hűtőventillátor, és felpörög a DVD meghajtó is,majd egy kis szünet (mintha leállna a gép) és újra keződidk előről a bekapcsolási folyamat. Semmi kép,semmi pittyegés nincsen...

(#11505) sg22 válasza SzaboZE (#11503) üzenetére


sg22
(senior tag)

megoldottam vegul... egesz nap ezzel szenvedtem. tobb minden baja volt a laptopnak. nem is reszletezem mert elkap az ideg. a billentyuzet nem tudom hogy hogy lehetseges, de rovidre zar ha bepattintom a gephazba. tettem a hatuljara mindenhova anti statikot, raragaszgattam, nagy nehezen begyurtem a hazba. nemtudtam becsavarozni, mert csak fem csavarjaim vannak, azzal is shortol. de szerencsere eleg a bepattintas, megtartja szepen. ha egy kis helyen hozza er a hazhoz a bill akkor van hogy elindul, es kikapcsol 2 mp utan, van hogy elsem indul. pedig van rajta ilyen muanyag foliaszeru vedo cuccos, de azon keresztul is rovidre zar, nem ertem hogy hogyan. mindegy, mukodik : )

what should I do about this?!

(#11506) Dell XPS válasza Joker88 (#11504) üzenetére


Dell XPS
(veterán)

Alaplaphibás lett a gépezet!

5520 tipikus esete sajnos..

[ Szerkesztve ]

(#11507) Tesomatee


Tesomatee
(tag)

Sziasztok!

Ez a fórum az utolsó reményem mielőtt visszaviszem a gépet a szervízbe... Megpusztult a gépem ezért kicserélték a teljes alaplapomat. Hazahoztam újrahúztam mindent. De ha felraktam az intel VGA drivert (minden verziót próbáltam) akkor a windows miután betölt fekete képernyő vár üdvözlés helyett. Csökkentett módban ha eltávolítom az intel vga drivert ismét hibátlanul bootol. Találkoztatok már ilyennel? Tudok mit kezdeni vele? Ezzel kb használhatatlan a gép mert az Nvidia kártya enélkül a sz*r nélkül nem tud futni hála az istennek...
Előre is köszönöm a segítséget

(#11508) kali válasza Tesomatee (#11507) üzenetére


kali
(legenda)

szia,

sokat segítene a noti pontos típusa, illetve a használt oprendszer milyensége.
van/nincs külön "chipset" illesztés, amit igényelne a rendszer adott illesztés felhúzása előtt?

(#11509) Tesomatee válasza kali (#11508) üzenetére


Tesomatee
(tag)

Dell inspiron 7720 (i5 3rd gen, nvidia gt650) Win7. WIn 8 alatt ugyanez lenne valszeg mert az már telepítéskor felrakja de az még próba alatt van. Feltettem a chipsetet az intel előtt. Semmi

(#11510) Tesomatee válasza Tesomatee (#11509) üzenetére


Tesomatee
(tag)

Nem engedett szerkeszteni.

Win8.1 ugyanaz

De mint mondtam ha csökkentett módban kiszedem a köcsög intel drivert akkor megy. Nem tudom valahogy megkerülni és az nvidiát használni mindenre? Mert így a grafikai teljesítmény zérus... És holnap repülök külföldre szóval a szervízbe se tudom visszadobni...

[ Szerkesztve ]

(#11511) nokia3650365


nokia3650365
(aktív tag)

Sziasztok. HP G62 laptopom van es toltesi problemaim vannak. Egy ideig tolt a tolto majd leall akkumulator ha nincs bent akkor sem folyamatos az aramellatas. Kihuzom eltelik ido aztan megint megy valtozo ideig. Mi lehet a hiba?

(#11512) NEMO1968 válasza nokia3650365 (#11511) üzenetére


NEMO1968
(őstag)

Hello!
Eredeti gyári a töltő?
Nézd meg a töltőt olyankor,nem meleg-e nagyon.
Próbáld ki másik töltővel is,ha van lehetőséged.

CNC-s aranyköpés: Mnden program jó, csak néha útban van az anyag!!!

(#11513) n.szuhanszki válasza nokia3650365 (#11511) üzenetére


n.szuhanszki
(csendes tag)

Szia,ez szerintem nem töltési probléma! Ez normális,pl nekem az asus noti csak 80% merültségnél kezd tölteni,ha az aksi pl 95%-os,hiába is van bedugva a töltö,nem tölti az aksit,ezzel kíméli az aksi élettartalmát.Üdv

Őrzünk és védünk,akik rászorulnak,jaj a csalóknak !! 06202508009

(#11514) sigabajo


sigabajo
(újonc)

Sziasztok!

Van egy ASUS A52DE típusú notebook-om. Az újratelepítés után csak az alaplapi videokártyát látja a gép, így a másik ATI Mobility Radeon HD 5470 512MB kártyának nem lehet a driver-jét feltelepíteni. A BIOS-ban nem találtam a VGA-ra vonatkozó beállítási lehetőséget! Op-rendszer: Win 7 32bit
Köszi a előre is a segítséget!

[ Szerkesztve ]

SIBA

(#11515) nokia3650365 válasza n.szuhanszki (#11513) üzenetére


nokia3650365
(aktív tag)

Most reggel sikerült kb 80% osra feltölteni az akksit, aztán most megint nem tölt.
Ha nincs a gépben az akkumulátor akkor sem működik a tápellátás, így vagy a töltő a hibás vagy az áramfelvevő rész a gépben gondolom.

(#11516) n.szuhanszki válasza nokia3650365 (#11515) üzenetére


n.szuhanszki
(csendes tag)

Akkor a töltésvezérlő panel-re gondolok

Őrzünk és védünk,akik rászorulnak,jaj a csalóknak !! 06202508009

(#11517) nokia3650365


nokia3650365
(aktív tag)

Megvan a hiba. A hitachi gyari winyom bad sectoros lett es kicsereltem egy kingmax ssd re most lehuztam az ssdt es tolt folyamatosan. De mi lehet akkor a hiba hogy radugva leall a toltes, amugy tokeletesen mukodik ssd vel a gep.

(#11518) zs198


zs198
(aktív tag)

Sziasztok!

Érdeklődnék, hogy akadna-e olyan aki Acer laptop javításban tudna segíteni?
Típus: Aspire 5742 ZG
A kijelző nem működik, illetve az akksija ment tönkre. kb.2 éves a masina! Remélem meg lehet menteni és nem túl borsos az ára...
Segítségeteket előre is köszönöm!
Írhattok mailt is.. címem: zsolt.figler@gmail.com

Sziasztok

Üdv. -Zsolt-

(#11519) nokia3650365 válasza nokia3650365 (#11517) üzenetére


nokia3650365
(aktív tag)

Mégsem, így is leáll, úgy néz ki a töltő lesz mégis csak a hiba., mert most kicsit hajtogattam a csatlakozónál és tölti.

(#11520) MR!! válasza zs198 (#11518) üzenetére


MR!!
(aktív tag)

Helló !

Pontosabban mi a hiba a kijelzőjével ? (villog , rossz kép - nincs kép , vagy be van törve :DDD )

Lehet csak szalagkábel probléma, pl túl sok ki-be zárogatástól. Ilyenkor meg lehet próbálni kicsit nyomkodni a zsanéroknál , lehet vissza jön a kép.

Akkisval szintén több infó kellne. Abszolút nem reagál , belefolyt vmi , túláram érte iylesmi...

[ Szerkesztve ]

miszter

(#11521) nokia3650365


nokia3650365
(aktív tag)

A hiba, az SSD miatt volt, mert most visszaraktam a winchestert és tökéletes, lehet a Kingmax SSD nem kompatibilis valamiért.

(#11522) veréb


veréb
(tag)

sziasztok!
asus k52je memoria bövítés lenne 1066-ot ír a hivatalos oldal ha én 1333 vagy 1600-at veszek menni fog vele csak 1066-on igaz?

nézzél jobban szét hátha csak a fától nem látod az erdőt

(#11523) Impressa válasza veréb (#11522) üzenetére


Impressa
(őstag)

Szia!

Igen, menni fog. ;)

(#11524) Pistiboy88


Pistiboy88
(aktív tag)

Sziasztok!

Egy fura problémával állok elétek. Én már nem tudok mit kezdeni vele.
Adott egy dell inspiron 1525 noti.

A bios képernyőnél mindig restartol egyet. Annyit sikerült kideríteni, hogy 99%, hogy vírus okozza. Fater gépén (IBM Thinkpad T40) meg is találtam a trójait. Kivettem a dell-ből az SSD-t, lefuttattam rajta egy víruskeresést, de az nem találta meg. Utána megnéztem, hogy a másik laptop vinyóján hol volt, s megtaláltam(a bootmgr-be is beleírt és a rendszer számára fentartott partíción a boot könyvtárban volt egy cmsconfig.mui nevű 41kb-os file ).

Nos, újraindítottam a gépet és win8 logó helyett csak egy kurzor villogott, azóta csak restartol. Az asztali gépen is ugyan ez volt, de ott sikerült a biost flashelni, de itt nem sikerül.

BIOS reset is volt, de mikor lépek be fekete háttéren fehér felirat, hogy Access denied és restartol is. Kb 5 másodpercet megy a gép. Hardveres hiba kizárva.

De a szívás az, hogy munkára is kéne holnap, de nem sikerült életet lehelni bele. halvány lila gőzöm nincs, hogy mit tegyek.

(#11525) anamycica10


anamycica10
(újonc)

Sziasztok!

Van 1 DELL inspiron 7700m laptopom és az a probléma adódott h. minden előzetes jel nélkül leáll a gép 1 pillanat alatt, mintha áramtalanítanám a gépet.Nem rendszeres a leállás, van h. 1 óra alatt 3-4szer, van h. órákig tökéletesen működik.
Utánaolvastam már hasonló eseteknek és legtöbb esetben túlmelegedést okolják.Mivel nem érzem melegnek a laptopot és van h. 10 perc használat után kikapcsol nem tartom valószínűnek ezt a hibaokot,windows-t újraraktam nem használt (win8). Körülbelül 4 hónapig nem volt semmi gondom utána kezdődtek a leállások.

Kérem akinek van bármi ötlete szívesen várom! Köszönöm

(#11526) #46129152


#46129152
(törölt tag)

Innen nem megy tovább a gépem. Valakinek valami ötlete?

(#11527) Duree válasza anamycica10 (#11525) üzenetére


Duree
(veterán)

Ez a jelenség chipset hibára utal,valószínü,hogy a déli vagy az északi híd nem sokára meghal.Talán még lehet valahol fóliaszakadás is.

[ Szerkesztve ]

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#11528) Duree válasza zs198 (#11518) üzenetére


Duree
(veterán)

Biztosan a kijelzö ment tönkre? általában ezekben ledes a kijelzö és az nemigen szarik be csak ha betörik.
Hozd be a szervizünkbe és adunk ár egy ajánlatot,persze bevizsgálás után.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#11529) Duree válasza #46129152 (#11526) üzenetére


Duree
(veterán)

vedd ki a hdd-t és bootoléj ha tudsz dvd lemezröl.lehet,hogy hdd hiba,de lehet memória hiba is.

Notebook javítás alaplap szinten, csatlakozók , chipset , smd csere. Kijelző és káva javítás, csere

(#11530) gyurma2


gyurma2
(csendes tag)

Sziasztok
volna egy MSI Gx630 laptopom
2x2Gb ramal ketyegett,mig megnem takaritottam belülröl.
De már csak 1x2Gb ramal hajlandó képet adni, müködni
Ramok külön mennek jók
slotok is jók
De mind a kettöbe belerakom a jó ramokat nincs kép
venti megy ledek világitanak ennyi
Elöre is köszönöm a vállaszokat

(#11531) 4264adam


4264adam
(addikt)

Én, Takács Ádám 2013.09.15.-én az Extreme Digital webáruházban rendeltem egy Lenovo G505s típusú laptopot mely a következő paraméterekkel rendelkezik:
AMD A8 4500M
AMD READON 7640G & 8570 2GB
8GB RAM
1TB HDD

A következő hibajelenséget tapasztaltam:
-Windows 8.1 telepítése után következtek a grafikai programok és szórakoztató programok felhelyezése a rendszerre. A következőket tapasztaltam grafikai telesitmény terén:
Switchable-be kapcsolva a grafikai teljesitmény nem nő sőt csökken mint UMA beállitás alatt pl:
UMA(7460G) -20FPS
Switchable(7460G&8570) -7-13FPS
Ugyan azon beállitás mellett szemmel láthatóan kevesebb a képkocka ami nagyon zavaró és egészségtelen. Ezután csakUMA-t használtam munkához de most már szeretném használni azt a teljesitményt amit szolgáltatnia kellene ugyanis Más ugyanilyen laptop magassabb beállítás melett több FPS-re képes.
Ne gyertek azzal hogy harmatos mert csak egy normál beállitás melleti 25FPS-t szeretnék amire bőven elég ez a gép melyet utat másnak a gépe illetve youtube-os videok.

-Próbáltam driveres megoldást(cserét) windows cserét de semmi nem használt egyszer sem. Már nem tudok több megoldást.

-Esetleg önök rendelkeznek ehhez hasonló probléma megoldásával?
-Ilyen problémával lehet garanciát igénybe venni?

Szakmai kérdésre privátban nem válaszolok | cuccaim az adatlapomon | COD4

(#11532) #46129152 válasza Duree (#11529) üzenetére


#46129152
(törölt tag)

Köszi, hdd nélkül be tudtam lépni a Biosba, default-ra állítottam, és így elfogadta a hdd-t. Most megy fel rá a 7-es, de utolsó emlékem,hogy már csak 35%-os. Külső lemezként majd elmuzsikál még, de a gépbe veszek egy újat. Elég lesz egy kicsi is, mert csak asztaliként használható úgy is.( Zsanérok,ház törött) Egyébként netezni,levelezni elég. ASUS F3Tc.
Minden másra ott van a Lenovo T510 Core 7i .
Mégegyszer Köszönöm.

(#11533) MR!! válasza Pistiboy88 (#11524) üzenetére


MR!!
(aktív tag)

Ha nincs benne az SSD akkor reseteld a BIOS-t azután be kellene engednie...

Ha sikerült belépned adj egy jelszót a BIOS-nak és utána tedd vissza az SSD-t.

miszter

(#11534) MR!! válasza anamycica10 (#11525) üzenetére


MR!!
(aktív tag)

Átmozgatnék mindent rajta: HDD, gomb elem, akksi, RAM ...

Akkor is csinálja ha csak akksiról megy ? Egy rossz táp kábel (törött) zárlata miatt is a védelem lekapcsolja...

Akksi nélkül is kipróbálni ha úgy elindul.

miszter

(#11535) se4ever2


se4ever2
(tag)

Sziasztok!

Van egy vadonatúj Toshiba M50D-10W laptop, amit az egyik barátom adott ide nekem hogy nézzem már még is mi a baja... Windows 8.1-et telepített rá, egy ideig lassú volt, majd kikapcsolta, és mikor újra be akarta kapcsolni, már el sem indult a Windows. Elhozta hogy nézzem már meg még is mi a baja... Konkrétan a BIOS-ba se lehet belépni! Mi lehet a probléma? Bekapcsolom, bejön a Toshiba logó, de nem lehet belépni a BIOS-ba... Mi lehet a probléma?

Segítségeteket előre is köszönöm! :R

Az élet nem más, mint emlékeink összessége.

(#11536) #46129152 válasza se4ever2 (#11535) üzenetére


#46129152
(törölt tag)

Ugyan ez volt a bajom nekem is. Itt kaptam tanácsot, hdd kivesz! Utána lehet a Biosba belépni.
Ott Defaultra állítottam,majd vissza a HDD, és működött!
Nálam bevált!

(#11537) EasyKnight


EasyKnight
(tag)

Sziasztok!
Mostanában érdekes dolgokat produkál a laptopom....
Bekapcsoláskor eljut a Lenovo feliratig és megáll a boot. Itt több idő elteltével sem történik semmi, illetve többszöri újraindítás után sem. Néha jó, néha nem. Elég rapszodikus jelenség, és kezd kicsit kellemetlen lenni. Van, hogy éjszaka kikapcsolom, reggel pedig már nem kapcsol be, tehát el sem mozdul a helyéről.
Először a sérült optikai meghajtóra gondoltam, de ez cserélve lett.
Ha kiveszem a meghajtót, akkor nem produkálja a hibát.
A laptop nem is kezelte egy ideig az ODD. A Deamon Tools teljes eltávolítsával megoldódott a probléma.
Így nem is nagyon merek nekiesni egy oprendszer cserének, kellemetlenül érintene, ha a folyamat közepén feladná a szolgálatot.
Van-e valakinek valami ötlete?

A laptop adatai:
Lenovo g500

Processzor típus:Intel Core i7-3612QM
Memória méret: 8GB
Dedikáltvideókártya: Radeon 8750M
Win 8 x64 (Warez-elt.)
Válaszokat előre is köszönöm!

A Marsra érkező szonda jeget és sót talált a Marson.... Jelenleg citrom és tequila után kutat....

(#11538) sixpack89


sixpack89
(tag)

Üdv! Fuji Siemens gépem van,és ma bele ütöttem egyet a számítógép asztalba amin van a laptop,és azóta sípol,mi lehet a gond? minden működik de ez a hang idegesítő.

(#11539) EasyKnight válasza sixpack89 (#11538) üzenetére


EasyKnight
(tag)

Ahoy!
Ugyan nem értek hozzá, de ha már itt vagyok, akkor próbálok kicsit segíteni... Konkrétan honnan jön a hang? A hangszóróból, vagy csak valahonnan a gépből?
Nekem a telefon töltőm szokott sípolni, ha feltöltött a telefon.
Én valami olyasmire gyanakszom, hogy egy modul kiugrott, elmozdult a helyéről. Vedd le a laptop alsó részét és nézd meg, hogy minden a helyén van-e? (RAM-okat akár ki is veheted, aztán vissza.)
Nézd meg a ventilátort, hogy nem súrlódik-e valami hozzá.
Bár mondom, nem igazán értek hozzá, csak tippelgetek.

A Marsra érkező szonda jeget és sót talált a Marson.... Jelenleg citrom és tequila után kutat....

(#11540) panpeter92


panpeter92
(tag)

Sziasztok!
Lenne egy problémám. Ma mikor próbáltam reggel bekapcsolni a gépem, egy Dell 5521 laptop, egyszerűen nem akart. Se tápról, se táp nélkül aksival, sehogy sem. Tudja valaki hogy mi lehet a problémája? Tegnap este lehajtottam, semmi baja nem volt, mára meg már ilyen volt. Másik géppel, ami ugyan azon az elosztón van, semmi gond nincs.

(#11541) ad4m1337


ad4m1337
(tag)

Üdv mindenkinek!

Van egy 3 éves Asus K53SJ notebookom, utóbbi időben rendkívül belassult, youtube FHD videóknál meg baromira felpörög a proci, egyszerű játékoknál (pl. CoD2) nagyon melegszik. Új korában nem csinált ilyeneket.

Jól gondolom, hogy egy takarítás, tehát por kifúvása, újrapasztázás, stb. segíthet? Ha igen Debrecenben hol dolgoznak kulturáltan és milyen áron?

Vagy ha Debrecenben valaki házilag tud segíteni, azt is megköszönöm. Én próbáltam szétszedni, de sajnos az alumínium billentyűzet körüli részt nehéz eltávolítani az alsó résztől, pattintani kell, én meg nem merem, ne hogy eltörjön a műanyag alsó rész.

Köszönöm előre is!

(#11542) Dell XPS válasza ad4m1337 (#11541) üzenetére


Dell XPS
(veterán)

Teljesen jól gondolod, írj egy privit a kollégának, biztosan megoldja Neked kulturáltan a melegedési problémákat. :K

(#11537) EasyKnight: Bios frissítés ?

[ Szerkesztve ]

(#11543) EasyKnight válasza Dell XPS (#11542) üzenetére


EasyKnight
(tag)

Meg fogom próbálni, és bízom benne, hogy segít rajtam :)
Pár napon belül kiderül.
Addig köszi a váalszt.

A Marsra érkező szonda jeget és sót talált a Marson.... Jelenleg citrom és tequila után kutat....

(#11544) ati012 válasza Dell XPS (#11542) üzenetére


ati012
(senior tag)

:R

(#11545) MR!! válasza sixpack89 (#11538) üzenetére


MR!!
(aktív tag)

Billentyűzet egyik gombja lehet beragadt valahogy... nyomd végig az összes gombot egyesével hátha csak annyi.

miszter

(#11546) MR!! válasza panpeter92 (#11540) üzenetére


MR!!
(aktív tag)

Hali !

Ha nem sérült a táp aljzat és nem volt mostanában forró a táp akkor próbáld meg levenni róla a HDD-t DVD-t akksit .

Ha így sem indul esetleg alaplapi elem csere - átmozgatása.

Ellenkező esetben szétszedni - égési nyomok , púpos kondik erősítik meg az alaplap hibáját sajna...

miszter

(#11547) MR!! válasza panpeter92 (#11540) üzenetére


MR!!
(aktív tag)

De legfontosabb lenne kizárni a táp hibáját. Biztosan működik e (konnektortól laptopig eljut e az áram) és nem csak kontakt hiba van. Kicsit megmozgatni a táp aljzatánál a kábelt nem e tört ki, sérült meg. Melegszik e a töltő ?

Világít e vagy felvillan valamelyik led kábel mozgatása közben?

Akksit kivenni, tápkábelt kihúzni és nyomva tartani a bekapcs gombot kb 1 percig. Utána akksi vissza kábel bedug várni pár percet és utána megpróbálni bekapcsolni....

ezeket érdemes megpróbálni...

miszter

(#11548) XSiGma


XSiGma
(aktív tag)

Adott egy Acer E525,ami csak külső monitorra ad képet.
Mi lehet a hiba forrása?
Integrált VGA?Kijelző?LCD kábel vagy inverter?
Köszi!

(#11549) sajmon8282


sajmon8282
(csendes tag)

Sziasztok !! :R :R

Minap jött hozzám 1 Compaq nc6400-as tipusú laptop és nem kapcsol be de ha rájön a hoppá akkor villan 8-at a töltés jelzője és más semmi szerintetek érdemes vele bajlódni vagy mehet tovább :D

(#11550) BJanee


BJanee
(tag)

Sziasztok.
Egy szakembert kérdeznék, hogy a következő hibát mi okozhatja:
Van egy Acer Emachines E525 laptopom, a kijelzőjén sötét a kép. Amikor bekapcsolom, az E betű sötéten látszik, de a világítás nem kapcsol be. A csavar az benne, hogy a komplett kijelzőt másik ugyanilyen gépre téve szalagkábelestől, inverterestől bekapcsol a háttérvilágítás! Tehát, ennek alapján a kijelző-szalagkábel- és inverter hibát kizártam. És persze, külső kijelzőn kipróbáltam a gépet, tökéletes képet ad.
Na most, akié volt "hozzáértő", a betört kijelzőjét ki akarta cserélni és olyan "szerencsésen" dugta rá az alaplapra a kijelző szalagkábelét, hogy elhajtott 2-3 lábat, egy ki is tört (az alaplapi csatlakozón). A kitört láb a mozgatástól úgy helyezkedett el, hogy összezárt 2 lábat, be sem kapcsolt a gép, az elektronika letiltott.
Szóval én ebben az állapotban vettem meg. Vettem egy donor alaplapot, kicseréltem az említett csatlakozót (az alaplapon), kiméregettem, mindegyik láb szépen csatlakozik az alaplapon, tehát a forrasztást jónak ítéltem.
Szóval, az lenne a kérdésem, melyik alkatrész okozhatja még ezt a problémát (a kijelző, szalagkábel, inverter, csatlakozó kivételével)? Esetleg egy FET mehetett ki, amikor összezárt 2 láb? Égésnyom nem látható rajta, átnéztem nagyítóval az alaplapot, minden alkatrészt, szemmel látható hiba nincs rajta.
Köszönöm a választ!

[ Szerkesztve ]

rövid az élet, hosszú a sír, addig nyögjön, ameddig bír..

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2020 PROHARDVER Informatikai Kft.